<!doctype html>
<html lang="ar">
<head>
    <base href="https://www.wattan.net/"/>
    <meta charset="UTF-8">
    <title>ساعة &quot;رولكس&quot; لسجين سابق خلال الحرب العالمية الثانية تباع بنحو 190 ألف دولار - وكالة وطن للأنباء</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" />

    <meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be"/>
    <meta name="Copyright" content="Blue Ltd. - www.blue.ps"/>
    <meta name="Author" content="Blue Ltd. - Development Department"/>
    <meta name="Distribution" content="Global"/>

    <meta name="pics-label" content=""/>
    <meta name="keywords" content="ساعة &quot;رولكس&quot; لسجين سابق خلال الحرب العالمية الثانية تباع بنحو 190 ألف دولار, ساعة, &quot;رولكس&quot;, لسجين, سابق, خلال, الحرب, العالمية, الثانية, تباع, بنحو, 190, ألف, دولار, , وكالة وطن للأنباء"/>
    <meta name="description" content="وطن: بيعت ساعة &quot;رولكس&quot; كان يرتديها سجين بريطاني خلال &quot;الهروب الكبير&quot; من معسكر أسرى الحرب النازي &quot;ستالاج لوفت 3&quot; مقابل 189 ألف دولار في نيويورك. وارتدى السج"/>


    <!-- facebook sharing tags -->
    <meta property="og:title" content="ساعة &quot;رولكس&quot; لسجين سابق خلال الحرب العالمية الثانية تباع بنحو 190 ألف دولار - وكالة وطن للأنباء"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.wattan.net/ar/news/374933.html"/>
    <meta property="og:image" content="https://www.wattan.net/data/image/full/04101038325693687823217783353253.jpg?v=333"/>
    
    <meta property="og:site_name" content="وكالة وطن للأنباء"/>
    <meta property="fb:app_id" content="936960563062431"/>
    <meta property="og:description" content="وطن: بيعت ساعة &quot;رولكس&quot; كان يرتديها سجين بريطاني خلال &quot;الهروب الكبير&quot; من معسكر أسرى الحرب النازي &quot;ستالاج لوفت 3&quot; مقابل 189 ألف دولار في نيويورك. وارتدى السج"/>
    <meta property="article:author" content="https://www.facebook.com/WattanNews"/>
    <meta property="article:publisher" content="https://www.facebook.com/WattanNews"/>


    <link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.net/favicon.ico"/>
    <link rel="dns-prefetch" href="https://www.wattan.net/">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://ajax.cloudflare.com">
    <link rel="dns-prefetch" href="https://adservice.google.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="https://connect.facebook.net">
    <link rel="dns-prefetch" href="https://staticxx.facebook.com">

    <!-- Load base assets -->
    <script type="text/javascript">
        var application = {};
        application.is_home = false;
        application.site_url = "https://www.wattan.net/";
        application.isMobile = false;
    </script>

    <script src="https://code.jquery.com/jquery-3.6.0.min.js"
            integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
            crossorigin="anonymous"></script>
</head>
<body id="page-news" class=" single-view page-news " >
<script data-cfasync="false" type="text/javascript" id="vme-player"
        src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTcxNA=="></script>

<style id='style-head'>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</style>

<script data-cfasync="false" type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function parseJSAtOnload() {
        setTimeout(function () {
            // Facebook
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = 1;
                js.defer = 'defer';
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


        }, 0);

    }
</script>

<script data-cfasync="false" type="text/javascript" defer="defer">
    // if (window.addEventListener)
    //     window.addEventListener("load", parseJSAtOnload, false);
    // else if (window.attachEvent)
    //     window.attachEvent("onload", parseJSAtOnload);
    // else window.onload = parseJSAtOnload;

    parseJSAtOnload();
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript" defer="defer">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->





<script data-cfasync="false" defer="defer">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.defer = 'defer';
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">

</script>

<div id="fb-root"></div>


<header id="top-header">
    <div class="grid">
        <div class="top-header--items">
            <div class="top-header--item">
                <a href="/" title="وكالة وطن للأنباء" class="logo">
                    <img src="media/assets/images/logo_22.png" width="150" height="106" alt="وكالة وطن للأنباء">
                </a>
            </div>
            <div class="top-header--item"><div class="banner-box banner-box-1" data-post-hint="" data-bpos="1" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/RiFkA" target="_blank" title="جوال" ><img src='https://www.wattan.net/data/bnrs/be_2085.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2085 = 'banner_2085'; </script></div></div></div>
            <div class="top-header--item">
                <div class="header-links-w" >
    <div class="header-search-w">
        <form action="/search-results" class="header-search-form">
            <div class="header-search-group">
                <input type="text" placeholder=" ابحث هنا" name="q" required="required">
                <button aria-label="بحث" type="submit"><i class="icon-search"></i></button>
            </div>
        </form>
        <a href="#" title="الإنجليزية" class="header-link">En</a>
    </div>
    <ul class="social-icons header-social-icons">

        <li class="">
            <a  rel="nofollow" class="telegram" href="https://t.me/wattannews" target="_blank" title="Telegram">
                <i class="icon-telegram1"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="tiktok" href="https://www.tiktok.com/@wattannews" target="_blank" title="TikTok">
                <i class="icon-tiktok"></i>
            </a>
        </li>
        <li class="hide">
            <a  rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank" title="Linkedin">
                <i class="icon-linkedin"></i>
            </a>
        </li>
        <li class="hide">
            <a  rel="nofollow" class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank" title="Snapchat">
                <i class="icon-snapchat-ghost"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank" title="Instagram">
                <i class="icon-instagram"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank" title="Twitter">
                <i class="icon-twitter"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank" title="Youtube">
                <i class="icon-youtube"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank" title="Facebook">
                <i class="icon-facebook"></i>
            </a>
        </li>
    </ul>
    <div class="header-links">
        <div class="header-links--title">البث المباشر</div>
        <ul class="header-social-icons">
            <li>
                <a href="http://wattan.net/ar/live" title="تلفزيون وطن">
                    <i class="icon-tv1"></i>
                </a>
            </li>
            <li>
                <a href="http://wattan.net/ar/radio/live-radio" title="راديو وطن">
                    <i class="icon-radio"></i>
                </a>
            </li>
        </ul>
    </div>
</div>
            </div>
        </div>
    </div>
</header>

<nav id="main-nav" class="is-full">
    <div class="grid">
        <div class="columns">
            <div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li data-nav-id="0"  id="page-1-21"><a title="" href="https://www.wattan.net/ar/tv" ><span class="li_value">برامج وطن</span></a></li>
<li data-nav-id="nav_content_209"  id="page-1-209"><a title="" href="https://www.wattan.net/ar/video" ><span class="li_value">الفيديو</span></a></li>
<li data-nav-id="nav_content_4"  id="page-1-4"><a title="" href="https://www.wattan.net/ar/news/palestine-news" ><span class="li_value">فلسطيني</span></a></li>
<li data-nav-id="nav_content_5"  id="page-1-5"><a title="" href="https://www.wattan.net/ar/news/arabi-world" ><span class="li_value">عربي دولي</span></a></li>
<li data-nav-id="nav_content_36"  id="page-1-36"><a title="" href="https://www.wattan.net/ar/news/reporters-in-the-field/" ><span class="li_value">وطن في الميدان</span></a></li>
<li data-nav-id="nav_content_197"  id="page-1-197"><a title="" href="https://www.wattan.net/ar/news/blog" ><span class="li_value">مقالات</span></a></li>
<li data-nav-id="nav_content_34"  id="page-1-34"><a title="" href="https://www.wattan.net/ar/tv/investigations-homeland-tv/" ><span class="li_value">تحقيقات وطن</span></a></li>
<li data-nav-id="0"  id="page-1-28"><a title="" href="https://www.wattan.net/ar/24" ><span class="li_value">النسخة الخفيفة</span></a></li>
</ul></div></div>
        </div>
    </div>
    <div class="main-nav-items">
        <div class="main-nav-item" id="nav_content_209">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/374903.html" title="يعبد تودع قمراً جديداً إلى مثواه الأخير" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/00063256636464830607358252076875.jpg" alt="يعبد تودع قمراً جديداً إلى مثواه الأخير" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">يعبد تودع قمراً جديداً إلى مثواه الأخير</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/374875.html" title="كفر عقب عطشى.. من ينقذها؟" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/03093123256403023021803376118207.jpg" alt="كفر عقب عطشى.. من ينقذها؟" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">كفر عقب عطشى.. من ينقذها؟</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/374747.html" title="المحامي خالد زبارقة : الأسير مناصرة معزول إنفرادياً منذ سبعة شهور أدت لإصابته بمرض نفسي عضال" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/08141163353032550200305371731884.jpg" alt="المحامي خالد زبارقة : الأسير مناصرة معزول إنفرادياً منذ سبعة شهور أدت لإصابته بمرض نفسي عضال" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">المحامي خالد زبارقة : الأسير مناصرة معزول إنفرادياً منذ سبعة ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/374746.html" title="المحامي خالد زبارقة لوطن: محكمة الاحتلال تعقد جلستين للنظر في ملف الأسير أحمد مناصرة خلال الشهر الجاري" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07131570572325501823062718303263.jpg" alt="المحامي خالد زبارقة لوطن: محكمة الاحتلال تعقد جلستين للنظر في ملف الأسير أحمد مناصرة خلال الشهر الجاري" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">المحامي خالد زبارقة لوطن: محكمة الاحتلال تعقد جلستين للنظر ف ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/374740.html" title="الهيئة المستقلة في تقريرها السنوي: هناك ارتفاع في ادعاءات التعذيب وسوء المعاملة وعدم تقيد أجهزة إنفاذ القانون والحكومة بالقوانين الناظمة للحق في التجمع السلمي" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/03091413254971782214154772381013.jpg" alt="الهيئة المستقلة في تقريرها السنوي: هناك ارتفاع في ادعاءات التعذيب وسوء المعاملة وعدم تقيد أجهزة إنفاذ القانون والحكومة بالقوانين الناظمة للحق في التجمع السلمي" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الهيئة المستقلة في تقريرها السنوي: هناك ارتفاع في ادعاءات ال ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_4">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/374923.html" title="الاحتلال يلاحق العمال غرب طولكرم ويقتحم مخيم نور الشمس" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/09153152771603256852070370337401.jpg" alt="الاحتلال يلاحق العمال غرب طولكرم ويقتحم مخيم نور الشمس" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الاحتلال يلاحق العمال غرب طولكرم ويقتحم مخيم نور الشمس</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/374918.html" title="مقتل شاب في جريمة جديدة بالداخل الفلسطيني" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/04105132325680070883864367630727.jpg" alt="مقتل شاب في جريمة جديدة بالداخل الفلسطيني" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">مقتل شاب في جريمة جديدة بالداخل الفلسطيني</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/374913.html" title="مصرع مواطن إثر حادث سير شمال الخليل" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/10163178231715325673806510802240.jpg" alt="مصرع مواطن إثر حادث سير شمال الخليل" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">مصرع مواطن إثر حادث سير شمال الخليل</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/374928.html" title="الاحتلال يعتقل شاباً من القدس" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/01073325690626320631081384257087.jpg" alt="الاحتلال يعتقل شاباً من القدس" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الاحتلال يعتقل شاباً من القدس</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/374927.html" title="الاسيران عواودة وريان يواصلان إضرابهما عن الطعام" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/00063256893363833237488205738620.jpg" alt="الاسيران عواودة وريان يواصلان إضرابهما عن الطعام" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الاسيران عواودة وريان يواصلان إضرابهما عن الطعام</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_5">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/374916.html" title="النرويج تقرر وسم منتجات المستوطنات" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/02083832567824332082280332876157.jpg" alt="النرويج تقرر وسم منتجات المستوطنات" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">النرويج تقرر وسم منتجات المستوطنات</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/374922.html" title="اوكرانيا تهاجم بايدن بعد تصريحاته &quot;التحذيرية&quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/08142735013132568410501245131342.jpg" alt="اوكرانيا تهاجم بايدن بعد تصريحاته &quot;التحذيرية&quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">اوكرانيا تهاجم بايدن بعد تصريحاته &quot;التحذيرية&quot;</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/374921.html" title="وزير الدفاع الصيني: سنقاتل حتى النهاية لمنع استقلال تايوان" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07138473885325683060321710102277.jpg" alt="وزير الدفاع الصيني: سنقاتل حتى النهاية لمنع استقلال تايوان" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">وزير الدفاع الصيني: سنقاتل حتى النهاية لمنع استقلال تايوان</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/374909.html" title="المفوضية الأوروبية تحسم ترشح أوكرانيا للانضمام إلى الاتحاد الأوروبي الأسبوع المقبل" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/06126704333256692313181430677843.jpg" alt="المفوضية الأوروبية تحسم ترشح أوكرانيا للانضمام إلى الاتحاد الأوروبي الأسبوع المقبل" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">المفوضية الأوروبية تحسم ترشح أوكرانيا للانضمام إلى الاتحاد ا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/374901.html" title="مصرع 7 أشخاص في تحطم طائرة مروحية في إيطاليا" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11171742323037832566103710238008.jpg" alt="مصرع 7 أشخاص في تحطم طائرة مروحية في إيطاليا" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">مصرع 7 أشخاص في تحطم طائرة مروحية في إيطاليا</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_36">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/374599.html" title="بعد أن أنهى الماجستير.. مهدي يعمل في حفر القبور" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07130008380325358500238782830361.jpg" alt="بعد أن أنهى الماجستير.. مهدي يعمل في حفر القبور" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">بعد أن أنهى الماجستير.. مهدي يعمل في حفر القبور</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/374595.html" title="المصري.. فنانة تشكيلية حاربت البطالة بهدايا الصلصال الحراري" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/04103142325355511156370327118601.jpg" alt="المصري.. فنانة تشكيلية حاربت البطالة بهدايا الصلصال الحراري" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">المصري.. فنانة تشكيلية حاربت البطالة بهدايا الصلصال الحراري</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/373816.html" title="بلدة الخليل القديمة: أسواق بلا متسوقين" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11172313582031132460838336042088.jpg" alt="بلدة الخليل القديمة: أسواق بلا متسوقين" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">بلدة الخليل القديمة: أسواق بلا متسوقين</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/373905.html" title="بعد مناشدات عبر وطن .. افتتاح عيادة صحية ومختبر طبي في جنوب الخليل" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/08140024003332468330310554303442.jpg" alt="بعد مناشدات عبر وطن .. افتتاح عيادة صحية ومختبر طبي في جنوب الخليل" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">بعد مناشدات عبر وطن .. افتتاح عيادة صحية ومختبر طبي في جنوب  ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/373798.html" title="&quot;الدوالي&quot; .. مصدر دخل رئيس للعائلات في بلدة بيت أمر قضاء الخليل" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11174018670123732459525618138807.jpg" alt="&quot;الدوالي&quot; .. مصدر دخل رئيس للعائلات في بلدة بيت أمر قضاء الخليل" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">&quot;الدوالي&quot; .. مصدر دخل رئيس للعائلات في بلدة بيت أمر قضاء الخ ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_197">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/374880.html" title="التصريحات الهندية المسيئة للرسول العظيم، وما قَبلها من رسومٍ ومواقف" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/06125700223256438371477111332724.jpg" alt="التصريحات الهندية المسيئة للرسول العظيم، وما قَبلها من رسومٍ ومواقف" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">التصريحات الهندية المسيئة للرسول العظيم، وما قَبلها من رسومٍ ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/374872.html" title="ثوروا.. قبل أن تسحقكم الأونروا" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/10167038334733325634802031638557.jpg" alt="ثوروا.. قبل أن تسحقكم الأونروا" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">ثوروا.. قبل أن تسحقكم الأونروا</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/374856.html" title="عكا والضحكة المالحة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/10163520382300325621382374805572.jpg" alt="عكا والضحكة المالحة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">عكا والضحكة المالحة</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/374855.html" title="الاستيطان الاسرائيلي في الاراضي الفلسطينية المحتلة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/09157180724003256200533372377682.jpg" alt="الاستيطان الاسرائيلي في الاراضي الفلسطينية المحتلة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الاستيطان الاسرائيلي في الاراضي الفلسطينية المحتلة</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/374848.html" title="المعادلة &quot;لا غاز في قانا مقابل لا غاز في كاريش&quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/03090323256140761736511643112553.jpg" alt="المعادلة &quot;لا غاز في قانا مقابل لا غاز في كاريش&quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">المعادلة &quot;لا غاز في قانا مقابل لا غاز في كاريش&quot;</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_34">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/363870.html" title="تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش الجنسي في أماكن العمل قد يرقى ليصبح جريمة فساد" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/09152188631533153111138670126588.jpg" alt="تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش الجنسي في أماكن العمل قد يرقى ليصبح جريمة فساد" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش ا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/360515.html" title="تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعاقة والحماية المفقودة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/05113707731229112320112463110302.jpg" alt="تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعاقة والحماية المفقودة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/357483.html" title="تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/04107340309456838368384800801368.jpg" alt="تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/330405.html" title="الهيئة المستقلة تطلق فيلماً استقصائياً بعنوان   &quot;الشر من شرارة&quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07130312334284408038117317203222.jpg" alt="الهيئة المستقلة تطلق فيلماً استقصائياً بعنوان   &quot;الشر من شرارة&quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الهيئة المستقلة تطلق فيلماً استقصائياً بعنوان   &quot;الشر من شرا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/329325.html" title="&quot;وطن&quot; تنشر تحقيقا استقصائيا &quot;الفائدة التعاقدية&quot;: تعليمات نصُّها فضفاض وضحيتها المواطن" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11177378085112028341175343757331.jpg" alt="&quot;وطن&quot; تنشر تحقيقا استقصائيا &quot;الفائدة التعاقدية&quot;: تعليمات نصُّها فضفاض وضحيتها المواطن" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">&quot;وطن&quot; تنشر تحقيقا استقصائيا &quot;الفائدة التعاقدية&quot;: تعليمات نصّ ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div>
    </div>
</nav>

<div class="columns-elections">
    <div class="grid">
        <div class="columns is-multiline">
            
        </div>
    </div>
</div>
<div id="bottom-header">
    <div class="grid">
        <div class="columns">
            <div class="column is-full">
                
                <div class="breadcrumb"><a href="https://www.wattan.net/ar/">وطن</a> <a href="https://www.wattan.net/ar/news">الأخبار</a> <a href="https://www.wattan.net/ar/news/varieties">منوعات</a></div>
            </div>
        </div>
    </div>
</div>

<div id="main-content" class="">
    <div class="grid">
        <div class="columns is-multiline">
            
            <div id="b-0af001449508ad8c5002c6acbfdd83ea" class="block b-plain b-0af001449508ad8c5002c6acbfdd83ea block-single-page column is-full ">
	<div class="bc">
	    <div class="single-page-view item_page_default item-view-cat-7">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/374933.html"
		},
		"headline": "ساعة &amp;quot;رولكس&amp;quot; لسجين سابق خلال الحرب العالمية الثانية تباع بنحو 190 ألف دولار",
		 			"image": {
				"@type": "ImageObject",
				"url": "https://www.wattan.net/data/image/full/04101038325693687823217783353253.jpg",
				"height": 800,
				"width": 600
			},
		 
		"datePublished": "12/06/2022 09:15 AM",
		"dateModified": "12/06/2022 09:15 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		 			"description": "وطن: بيعت ساعة &quot;رولكس&quot; كان يرتديها سجين بريطاني خلال &quot;الهروب الكبير&quot; من معسكر أسرى الحرب النازي &quot;ستالاج لوفت 3&quot; مقابل 189 ألف دولار في نيويورك. وارتدى السج",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
    <div class="columns">
        <div class="column is-tow-third">
            <div class="page-content">

                <div class="page-body">
                    <div class="page-head">
                          
                        <h1 class="page-title">ساعة &quot;رولكس&quot; لسجين سابق خلال الحرب العالمية الثانية تباع بنحو 190 ألف دولار</h1>
                        <div class="page-date">
                            <span>12.06.2022</span>
                            <span>09:15 AM</span>
                        </div>
                    </div>
                </div>
                <div class="page-body page-body-banners mb-10">
                    
                </div>

                        <div class="clear clearfix"></div>
                <div class="page-body page-body-banners clear clearfix">
                    <div class="page-related">
                                
                    </div>
                </div>
                        <div class="clear clearfix"></div>

                <div class="page-body">
                    <div class="page-details">
                                                     <div class="img-wrapper">
                                <div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.net/data/image/794x466/04101038325693687823217783353253.jpg" title="ساعة &amp;quot;رولكس&amp;quot; لسجين سابق خلال الحرب العالمية الثانية تباع بنحو 190 ألف دولار" alt="ساعة &amp;quot;رولكس&amp;quot; لسجين سابق خلال الحرب العالمية الثانية تباع بنحو 190 ألف دولار"     /></div><div class="clear"></div></div>
                                
                            </div>
                         
                        <div class="clear clearfix"></div>
                        <p>
	<span class=highlight>وطن</span>: بيعت ساعة &quot;رولكس&quot; كان يرتديها سجين بريطاني خلال &quot;الهروب الكبير&quot; من معسكر أسرى الحرب النازي &quot;ستالاج لوفت 3&quot; مقابل 189 ألف دولار في نيويورك.</p>
<p>
	وارتدى السجين جيرالد إيمسون الساعة، ليلة 24 مارس 1944، عندما قامت مجموعة من جنود الحلفاء بعملية الهروب الجريئة التي ألهمت فيلم 1963 من بطولة ستيف ماكوين.</p>
<p>
	وقالت دار المزادات &quot;كريستيز&quot;، إن إيمسون طلب الساعة من شركة &quot;رولكس&quot; في سويسرا، وتم شحنها عبر الصليب الأحمر إلى معسكر الاعتقال بالقرب من بلدة زغان البولندية الحالية.</p>
<p>
	وأضافت أن الساعة الفولاذية ذات المينا والعقارب السوداء &quot;مفيدة في التخطيط والتنفيذ&quot; لمحاولتهم النجاة.</p>
<p>
	وأشارت الدار إلى إنها تعتقد أن ساعة إيمسون ساعدت في حساب الوقت الذي سيستغرقه السجناء للزحف عبر الأنفاق المستخدمة في الاختراق، وكذلك توقيت دوريات حراس المعسكر.</p>
<p>
	وارتدى إيمسون ساعة أويستر كرونوغراف، بينما كان ينتظر المرتبة 172 في الطابور للهروب، وفقا لكريستيز.</p>
<p>
	ومن بين 200 سجين شاركوا في الخطة، هرب 76 لفترة وجيزة. ولم يكن إيمسون من بينهم. وتم القبض على جميع الرجال باستثناء 3، وأعدم 50.</p>
<p>
	&nbsp;وكان يرتدي الساعة حتى وفاته في عام 2003 عن عمر يناهز 85 عاما. وتم بيعها لأول مرة في مزاد علني في بريطانيا عام 2013.</p>
<p>
	وبيعت الساعة مع العديد من العناصر الأخرى، بما في ذلك صافرة سلاح الجو الملكي وبطاقة عضوية لـ Goldfish Club، وهي مخصصة للطيارين وطاقم الطائرة الذين هبطوا في البحر ونجوا.</p>
<p>
	المصدر: أ ف ب</p>

                    </div>
                </div>
                <div class="page-body">
                     
                </div>
                
                  

                 

                  

                <div class="page-body page-body-banners">
                    <div class="sharing-item">
                        <ul class="sharing-icons">
                            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.net/ar/news/374933.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="https://wa.me/?text=ساعة &quot;رولكس&quot; لسجين سابق خلال الحرب العالمية الثانية تباع بنحو 190 ألف دولارhttps://www.wattan.net/ar/news/374933.html" class="whatsapp"><i class="ficon icon-whatsapp"></i> </a>
                            </li>
                            <li>
                                <a href="https://twitter.com/intent/tweet?text=ساعة &quot;رولكس&quot; لسجين سابق خلال الحرب العالمية الثانية تباع بنحو 190 ألف دولار&amp;url=https://www.wattan.net/ar/news/374933.html&amp;original_referer=https://www.wattan.net/ar/news/374933.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="/cdn-cgi/l/email-protection#3b04484e59515e584f06e388e39ce382e3921b1d4a4e544f00e38ae2b3e2bfe2b8e3881d4a4e544f001be2bfe388e397e2b1e2bd1be388e39ce393e2b91be395e2bfe39ce2bf1be39ce2bfe396e38ae3931be39ce2bfe382e39ce2bfe2bee2b1e3921be39ce2bfe390e39ce2bde2b1e3921be391e393e39ce3821be393e2bde396e2b31b0a020b1be398e2bfe2ba1be394e2b3e2bfe39ce38a1d5a564b0059545f4206534f4f4b480114144c4c4c154c5a4f4f5a5515555e4f145a4914555e4c4814080c0f02080815534f5657" class="mail"><i class="ficon icon-envelope"></i> </a>
                            </li>
                            <li>
                                <a target="_blank" href="https://www.wattan.net/ar/print/374933.html" class="printer"><i class="ficon icon-printer"></i> </a>
                            </li>
                        </ul>
                    </div>
                </div>


                <div class="page-body page-body-banners page-body-banners-1">
                    <!-- Desktop Ads -->
<div class="columns is-multiline">
                    <div class="column is-6">
                         
                    </div>
                    <div class="column is-6">
                         
                    </div>

</div>                    
                </div>

                <div class="page-body page-body-banners">
                    <!-- Desktop Ads -->
                    <div class="banner-box banner-box-52" data-post-hint="" data-bpos="52" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/X4lVw" target="_self" title="الجنيدي" ><img src='https://www.wattan.net/data/bnrs/be_1983.jpg' border='0' target='_self' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_1983 = 'banner_1983'; </script></div></div>
                    <div class="banner-box banner-box-53" data-post-hint="" data-bpos="53" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/qr4JF" target="_blank" title="الجبريني" ><img src='https://www.wattan.net/data/bnrs/be_2089.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2089 = 'banner_2089'; </script></div></div>
                    
                    <div class="banner-box banner-box-55" data-post-hint="" data-bpos="55" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/Zvcfu" target="_blank" title="مدى للانترنت" ><img src='https://www.wattan.net/data/bnrs/be_1928.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1928 = 'banner_1928'; </script></div></div>
                    <div class="banner-box banner-box-56" data-post-hint="" data-bpos="56" data-bttl="2" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/PMUCS" target="_blank" title="بنك فلسطين" ><img src='https://www.wattan.net/data/bnrs/be_2099.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2099 = 'banner_2099'; </script></div></div>
                    
                </div>

                <div class="page-body page-body-banners">
                    <div class="page-related">
                        
                        <div class="clear clearfix"></div>
                        
                        <div class="clear clearfix"></div>
                     
                    </div>
                </div>
                
            </div>
        </div>

        <div class="column is-one-third">
            <aside id="sidebar">

                
<!-- ==== START Block 244 ==== --><div id="b-244" class="block block-3 b-244 ">
    <div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
	    <div class="bc">
	    	<div class="list-10">
    
    	<a href="https://www.wattan.net/ar/news/374928.html" title="الاحتلال يعتقل شاباً من القدس" class="item first_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/374928.html"
		},
		"headline": "الاحتلال يعتقل شاباً من القدس",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "12/06/2022 09:05 AM",
		"dateModified": "12/06/2022 09:05 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الاحتلال يعتقل شاباً من القدس",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/01073325690626320631081384257087.jpg" alt="الاحتلال يعتقل شاباً من القدس" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                الاحتلال يعتقل شاباً من القدس
	            </h3>
	            <div class="date">12.06.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/374927.html" title="الاسيران عواودة وريان يواصلان إضرابهما عن الطعام" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/374927.html"
		},
		"headline": "الاسيران عواودة وريان يواصلان إضرابهما عن الطعام",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "12/06/2022 09:04 AM",
		"dateModified": "12/06/2022 09:04 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الاسيران عواودة وريان يواصلان إضرابهما عن الطعام",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/00063256893363833237488205738620.jpg" alt="الاسيران عواودة وريان يواصلان إضرابهما عن الطعام" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                الاسيران عواودة وريان يواصلان إضرابهما عن الطعام
	            </h3>
	            <div class="date">12.06.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/374926.html" title="الاحتلال يهدم خياما زراعية شرق يطا" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/374926.html"
		},
		"headline": "الاحتلال يهدم خياما زراعية شرق يطا",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "12/06/2022 08:59 AM",
		"dateModified": "12/06/2022 08:59 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الاحتلال يهدم خياما زراعية شرق يطا",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/12187513756381253256882433583465.jpg" alt="الاحتلال يهدم خياما زراعية شرق يطا" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                الاحتلال يهدم خياما زراعية شرق يطا
	            </h3>
	            <div class="date">12.06.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/374922.html" title="اوكرانيا تهاجم بايدن بعد تصريحاته &quot;التحذيرية&quot;" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/374922.html"
		},
		"headline": "اوكرانيا تهاجم بايدن بعد تصريحاته &amp;quot;التحذيرية&amp;quot;",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "12/06/2022 08:50 AM",
		"dateModified": "12/06/2022 08:50 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "اوكرانيا تهاجم بايدن بعد تصريحاته &amp;quot;التحذيرية&amp;quot;",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/08142735013132568410501245131342.jpg" alt="اوكرانيا تهاجم بايدن بعد تصريحاته &quot;التحذيرية&quot;" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                اوكرانيا تهاجم بايدن بعد تصريحاته &quot;التحذيرية&quot;
	            </h3>
	            <div class="date">12.06.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/374921.html" title="وزير الدفاع الصيني: سنقاتل حتى النهاية لمنع استقلال تايوان" class="item  last_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/374921.html"
		},
		"headline": "وزير الدفاع الصيني: سنقاتل حتى النهاية لمنع استقلال تايوان",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "12/06/2022 08:40 AM",
		"dateModified": "12/06/2022 08:40 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "وزير الدفاع الصيني: سنقاتل حتى النهاية لمنع استقلال تايوان",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/07138473885325683060321710102277.jpg" alt="وزير الدفاع الصيني: سنقاتل حتى النهاية لمنع استقلال تايوان" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                وزير الدفاع الصيني: سنقاتل حتى النهاية لمنع استقلال تايوان
	            </h3>
	            <div class="date">12.06.2022</div>
            </div>
    	</a>
    
</div>
	    </div>
	<div class="bf"></div>
</div>
<!-- ==== END Block 244 ==== -->

<!-- ==== START Block 292 ==== --><div id="b-292" class="block b-plain b-292  ">
	<div class="bc">
	    <div class="banner-box banner-box-3" data-post-hint="" data-bpos="3" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/T1vuS" target="_blank" title="البنك الوطني" ><img src='https://www.wattan.net/data/bnrs/be_2121.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2121 = 'banner_2121'; </script></div></div><div class="banner-box banner-box-4" data-post-hint="" data-bpos="4" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://www.wattan.net/ar/wattan-tv/308536.html" target="_blank" title="Horizon" ><img src='https://www.wattan.net/data/bnrs/be_2077.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2077 = 'banner_2077'; </script></div></div><div class="banner-box banner-box-5" data-post-hint="" data-bpos="5" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/AMO3w" target="_blank" title="كوكا كولا" ><img src='https://www.wattan.net/data/bnrs/be_2095.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2095 = 'banner_2095'; </script></div></div><div class="banner-box banner-box-6" data-post-hint="" data-bpos="6" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/W68D0" target="_blank" title="البنك الاسلامي العربي" ><img src='https://www.wattan.net/data/bnrs/be_1852.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1852 = 'banner_1852'; </script></div></div><div class="banner-box banner-box-7" data-post-hint="" data-bpos="7" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/li0DZ" target="_blank" title="بكفي" ><img src='https://www.wattan.net/data/bnrs/be_2108.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2108 = 'banner_2108'; </script></div></div><div class="banner-box banner-box-8" data-post-hint="" data-bpos="8" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/NjUfR" target="_blank" title="الدولة الواحدة" ><img src='https://www.wattan.net/data/bnrs/be_2135.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2135 = 'banner_2135'; </script></div></div><div class="banner-box banner-box-9" data-post-hint="" data-bpos="9" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/AXwZy" target="_blank" title="بنك الصفا" ><img src='https://www.wattan.net/data/bnrs/be_1992.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1992 = 'banner_1992'; </script></div></div>
	</div>
</div>

<!-- ==== END Block 292 ==== -->


            </aside>
        </div>
    </div>
</div>
	</div>
</div>

            <div id="main-content-ajax" style="position: relative;display: none;" class="is-full">
                <div class="lds-ring">
                    <div></div>
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<footer id="footer">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li data-nav-id="0"  id="page-4-191"><ul><li class=""><a href="https://www.wattan.net/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.net/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.net/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
            <div class="column">
                <div class="copyrights">
                    &copy;
                    جميع الحقوق محفوظة لـ وكالة وطن للأنباء
                    2022
                </div>
            </div>
            <div class="column">
                <ul class="social-icons footer-social-icons">
    <li class=""><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
    <li class=""><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
    <li class=""><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
    <li class=""><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
    <li class="hide"><a class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
    <li class="hide"><a class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank"><i class="icon-linkedin"></i></a></li>
    <li class=""><a class="tiktok" href="https://www.tiktok.com/@wattannews" target="_blank"><i class="icon-tiktok"></i></a></li>
    <li class=""><a class="telegram" href="https://t.me/wattannews" target="_blank"><i class="icon-telegram1"></i></a></li>
</ul>
            </div>
        </div>
    </div>
</footer>
<div class="powered-by"><a href="https://www.blue.ps/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم
        وتطوير</a></div>







<!-- Load footer assets -->

<style id='style-footer'>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</style>
<style>
    .columns-elections{
        
    }
    .flex-dir-col{
        flex-direction: column;
    }
    .page-details div.google-auto-placed +p{
        margin-top: 50px;
    }
    .page-details p + div.google-auto-placed{
        margin-top: 20px;
    }
    .featured-items .columns-elections .banner-box{
        height: 188px;
    }

    .page-details ol {
        list-style-type: decimal;
        margin: 20px 0;
        padding-right: 40px;
    }

    .page-details ul {
        list-style-type: disc;
        margin: 20px 0;
        padding-right: 40px;
    }
</style>
<script type="text/javascript"   src="media/assets/desktop_head.build.js?v=1.0.1"></script>
<script type="text/javascript"   src="media/assets/desktop_index.build.js?v=1.0.1"></script>










<link rel="stylesheet" type="text/css" href="/media/news-ticker/css/breaking-news-ticker.css">
<script async src="/media/news-ticker/css/jquery-breaking-news.js"></script>
<script>
    $(document).ready(function () {
        if($('.newsTicker2').length){
            $.each($('.newsTicker2'), function (index,element) {
                $(element).breakingNews({
                    direction: 'rtl'
                });
            })
        }
    });

</script>

</body>
</html>
