<!doctype html> <html lang="ar"> <head> <base href="https://www.wattan.net/"/> <meta charset="UTF-8"> <title>خلال احياء الذكرى الـ 58 لانطلاقة حركة &quot;فتح&quot; .. العالول: جاهزون لمواجهة الحكومة الصهيونية الجديدة - وكالة وطن للأنباء</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> <meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" /> <meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be"/> <meta name="Copyright" content="Blue Ltd. - www.blue.ps"/> <meta name="Author" content="Blue Ltd. - Development Department"/> <meta name="Distribution" content="Global"/> <meta name="pics-label" content=""/> <meta name="keywords" content="خلال احياء الذكرى الـ 58 لانطلاقة حركة &quot;فتح&quot; .. العالول: جاهزون لمواجهة الحكومة الصهيونية الجديدة, خلال, احياء, الذكرى, الـ, 58, لانطلاقة, حركة, &quot;فتح&quot;, .., العالول:, جاهزون, لمواجهة, الحكومة, الصهيونية, الجديدة, , وكالة وطن للأنباء"/> <meta name="description" content="وطن: أحيت جماهير غفيرة في انحاء الضفة اليوم الخميس، الذكرى الـ58 لانطلاقة حركة &quot;فتح&quot; والثورة الفلسطينية. واحتشد آلاف المواطنين في مهرجان مركزي نظم في مدينة"/> <meta property="og:title" content="خلال احياء الذكرى الـ 58 لانطلاقة حركة &quot;فتح&quot; .. العالول: جاهزون لمواجهة الحكومة الصهيونية الجديدة - وكالة وطن للأنباء"/> <meta property="og:type" content="article"/> <meta property="og:url" content="https://www.wattan.net/ar/news/392015.html"/> <meta property="og:image" content="https://www.wattan.net/data/image/full/10165032236170341650308720733321.jpg?v=333"/> <meta property="og:site_name" content="وكالة وطن للأنباء"/> <meta property="fb:app_id" content="936960563062431"/> <meta property="og:description" content="وطن: أحيت جماهير غفيرة في انحاء الضفة اليوم الخميس، الذكرى الـ58 لانطلاقة حركة &quot;فتح&quot; والثورة الفلسطينية. واحتشد آلاف المواطنين في مهرجان مركزي نظم في مدينة"/> <meta property="article:author" content="https://www.facebook.com/WattanNews"/> <meta property="article:publisher" content="https://www.facebook.com/WattanNews"/> <link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.net/favicon.ico"/> <link rel="dns-prefetch" href="https://www.wattan.net/"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com"> <link rel="dns-prefetch" href="https://ajax.cloudflare.com"> <link rel="dns-prefetch" href="https://adservice.google.com"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com"> <link rel="dns-prefetch" href="https://connect.facebook.net"> <link rel="dns-prefetch" href="https://staticxx.facebook.com"> <script type="text/javascript"> var application = {}; application.is_home = false; application.site_url = "https://www.wattan.net/"; application.isMobile = false; </script> <script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script> </head> <body id="page-news" class=" single-view page-news " > <script data-cfasync="false" type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTcxNA=="></script> <style id='style-head'>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</style> <script data-cfasync="false" type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; function parseJSAtOnload() { setTimeout(function () { // Facebook (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.async = 1; js.defer = 'defer'; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); }, 0); } </script> <script data-cfasync="false" type="text/javascript" defer="defer"> // if (window.addEventListener) // window.addEventListener("load", parseJSAtOnload, false); // else if (window.attachEvent) // window.attachEvent("onload", parseJSAtOnload); // else window.onload = parseJSAtOnload; parseJSAtOnload(); </script> <script data-cfasync="false" defer="defer"> (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.defer = 'defer'; a.src = g; m.parentNode.insertBefore(a, m) }) (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); ga('create', 'UA-34737321-1', 'auto'); ga('send', 'pageview'); </script> <script data-cfasync="false" type='text/javascript' defer="defer"> </script> <div id="fb-root"></div> <header id="top-header"> <div class="grid"> <div class="top-header--items"> <div class="top-header--item"> <a href="/" title="وكالة وطن للأنباء" class="logo"> <img src="media/assets/images/wattan_logo_22.png" width="150" height="106" alt="وكالة وطن للأنباء"> </a> </div> <div class="top-header--item"><div class="banner-box banner-box-1" data-post-hint="" data-bpos="1" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/sviVR" target="_blank" title="جوال" ><img src='https://www.wattan.net/data/bnrs/be_2365.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2365 = 'banner_2365'; </script></div></div></div> <div class="top-header--item"> <div class="header-links-w" > <div class="header-search-w"> <form action="/search-results" class="header-search-form"> <div class="header-search-group"> <input type="text" placeholder=" ابحث هنا" name="q" required="required"> <button aria-label="بحث" type="submit"><i class="icon-search"></i></button> </div> </form> <a href="#" title="الإنجليزية" class="header-link">En</a> </div> <ul class="social-icons header-social-icons"> <li class=""> <a rel="nofollow" class="telegram" href="https://t.me/wattannews" target="_blank" title="Telegram"> <i class="icon-telegram1"></i> </a> </li> <li class=""> <a rel="nofollow" class="tiktok" href="https://www.tiktok.com/@wattannews" target="_blank" title="TikTok"> <i class="icon-tiktok"></i> </a> </li> <li class="hide"> <a rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank" title="Linkedin"> <i class="icon-linkedin"></i> </a> </li> <li class="hide"> <a rel="nofollow" class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank" title="Snapchat"> <i class="icon-snapchat-ghost"></i> </a> </li> <li class=""> <a rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank" title="Instagram"> <i class="icon-instagram"></i> </a> </li> <li class=""> <a rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank" title="Twitter"> <i class="icon-twitter"></i> </a> </li> <li class=""> <a rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank" title="Youtube"> <i class="icon-youtube"></i> </a> </li> <li class=""> <a rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank" title="Facebook"> <i class="icon-facebook"></i> </a> </li> </ul> <div class="header-links"> <div class="header-links--title">البث المباشر</div> <ul class="header-social-icons"> <li> <a href="http://wattan.net/ar/live" title="تلفزيون وطن"> <i class="icon-tv1"></i> </a> </li> <li> <a href="http://wattan.net/ar/radio/live-radio" title="راديو وطن"> <i class="icon-radio"></i> </a> </li> </ul> </div> </div> </div> </div> </div> </header> <nav id="main-nav" class="is-full"> <div class="grid"> <div class="columns"> <div class="column"><div id="menu_1"><ul class="nav navbar-nav"> <li data-nav-id="0" id="page-1-21"><a title="" href="https://www.wattan.net/ar/tv" ><span class="li_value">برامج وطن</span></a></li> <li data-nav-id="nav_content_209" id="page-1-209"><a title="" href="https://www.wattan.net/ar/video" ><span class="li_value">الفيديو</span></a></li> <li data-nav-id="nav_content_4" id="page-1-4"><a title="" href="https://www.wattan.net/ar/news/palestine-news" ><span class="li_value">فلسطيني</span></a></li> <li data-nav-id="nav_content_5" id="page-1-5"><a title="" href="https://www.wattan.net/ar/news/arabi-world" ><span class="li_value">عربي دولي</span></a></li> <li data-nav-id="nav_content_36" id="page-1-36"><a title="" href="https://www.wattan.net/ar/news/reporters-in-the-field/" ><span class="li_value">وطن في الميدان</span></a></li> <li data-nav-id="nav_content_197" id="page-1-197"><a title="" href="https://www.wattan.net/ar/news/blog" ><span class="li_value">مقالات</span></a></li> <li data-nav-id="nav_content_34" id="page-1-34"><a title="" href="https://www.wattan.net/ar/tv/investigations-homeland-tv/" ><span class="li_value">تحقيقات وطن</span></a></li> <li data-nav-id="0" id="page-1-28"><a title="" href="https://www.wattan.net/ar/24" ><span class="li_value">النسخة الخفيفة</span></a></li> </ul></div></div> </div> </div> <div class="main-nav-items"> <div class="main-nav-item" id="nav_content_209"> <div class="grid"> <div class="columns is-center"> <div class="column is-20"> <a href="https://www.wattan.net/ar/video/392009.html" title="خبير بالرعاية الصحية لوطن: نابلس تفتقر لأجهزة طبية هامة والتحويلات تزيد التكلفة وتؤدي لازمات" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/04103101341644503327387706081208.jpg" alt="خبير بالرعاية الصحية لوطن: نابلس تفتقر لأجهزة طبية هامة والتحويلات تزيد التكلفة وتؤدي لازمات" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">خبير بالرعاية الصحية لوطن: نابلس تفتقر لأجهزة طبية هامة والت ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/video/392001.html" title="مختص بالشؤون الإسرائيلية لوطن: العام 2022 كان الأكثر دموية ونحن أمام حكومة احتلالية لحسم مصير الضفة للأبد" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/03098773416438228833068054711781.jpg" alt="مختص بالشؤون الإسرائيلية لوطن: العام 2022 كان الأكثر دموية ونحن أمام حكومة احتلالية لحسم مصير الضفة للأبد" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">مختص بالشؤون الإسرائيلية لوطن: العام 2022 كان الأكثر دموية و ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/video/391997.html" title="المتحدث باسم الطلبة المعتصمين في جامعة بيرزيت لوطن: الأجهزة الأمنية وجهت لنا رسائل تهديد باعتقالنا" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/05113808734164542372167473813056.jpg" alt="المتحدث باسم الطلبة المعتصمين في جامعة بيرزيت لوطن: الأجهزة الأمنية وجهت لنا رسائل تهديد باعتقالنا" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">المتحدث باسم الطلبة المعتصمين في جامعة بيرزيت لوطن: الأجهزة ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/video/392011.html" title="نقابة المحامين تؤجل إطلاق الحملة الوطنية والدولية لإجراء الانتخابات العامة" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/07132300777341647208810012103338.jpg" alt="نقابة المحامين تؤجل إطلاق الحملة الوطنية والدولية لإجراء الانتخابات العامة" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">نقابة المحامين تؤجل إطلاق الحملة الوطنية والدولية لإجراء الا ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/video/391974.html" title="هيئة سوق رأس المال لـوطن: ثلاث مسارات سنعمل من خلالها لتحقيق هدف ائتلاف التوعية المالية غير المصرفية" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/02080234161612031367845000728610.jpg" alt="هيئة سوق رأس المال لـوطن: ثلاث مسارات سنعمل من خلالها لتحقيق هدف ائتلاف التوعية المالية غير المصرفية" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">هيئة سوق رأس المال لـوطن: ثلاث مسارات سنعمل من خلالها لتحقيق ...</h3> </a> </div> </div> </div> </div><div class="main-nav-item" id="nav_content_4"> <div class="grid"> <div class="columns is-center"> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/392015.html" title="خلال احياء الذكرى الـ 58 لانطلاقة حركة &quot;فتح&quot; .. العالول: جاهزون لمواجهة الحكومة الصهيونية الجديدة" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/10165032236170341650308720733321.jpg" alt="خلال احياء الذكرى الـ 58 لانطلاقة حركة &quot;فتح&quot; .. العالول: جاهزون لمواجهة الحكومة الصهيونية الجديدة" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">خلال احياء الذكرى الـ 58 لانطلاقة حركة &quot;فتح&quot; .. العالول: جاه ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/391996.html" title="عدد الفلسطينيين في نهاية 2022 بلغ نحو 14.3 مليون نصفهم بالشتات" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/06123854823416332484182210170107.jpg" alt="عدد الفلسطينيين في نهاية 2022 بلغ نحو 14.3 مليون نصفهم بالشتات" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">عدد الفلسطينيين في نهاية 2022 بلغ نحو 14.3 مليون نصفهم بالشت ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/392019.html" title="د. مصطفى البرغوثي: حكومة نتنياهو تضم فاشيين وهي الأخطر والأكثر تطرفا وعنصرية" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/00063416532812733228781860622428.jpg" alt="د. مصطفى البرغوثي: حكومة نتنياهو تضم فاشيين وهي الأخطر والأكثر تطرفا وعنصرية" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">د. مصطفى البرغوثي: حكومة نتنياهو تضم فاشيين وهي الأخطر والأك ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/392017.html" title="&quot;مفتاح&quot; تنظم لقاء تبادل خبرات لعدد من عضوات الهيئات المحلية" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/12182060777134333416523586802804.jpg" alt="&quot;مفتاح&quot; تنظم لقاء تبادل خبرات لعدد من عضوات الهيئات المحلية" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">&quot;مفتاح&quot; تنظم لقاء تبادل خبرات لعدد من عضوات الهيئات المحلية</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/392016.html" title="مستوطنون يهاجمون مركبات المواطنين جنوب نابلس" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/11178256802015134165125072333471.jpg" alt="مستوطنون يهاجمون مركبات المواطنين جنوب نابلس" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">مستوطنون يهاجمون مركبات المواطنين جنوب نابلس</h3> </a> </div> </div> </div> </div><div class="main-nav-item" id="nav_content_5"> <div class="grid"> <div class="columns is-center"> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/391993.html" title="صفارات الانذار تدوي في انحاء اوكرانيا اثر قصف روسي واسع" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/04107830341631282303771185013477.jpg" alt="صفارات الانذار تدوي في انحاء اوكرانيا اثر قصف روسي واسع" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">صفارات الانذار تدوي في انحاء اوكرانيا اثر قصف روسي واسع</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/391990.html" title="وزير الدفاع التركي بعد لقاء نظيره السوري في موسكو: نحترم وحدة أراضي سوريا وهدفنا &quot;محاربة الإرهاب&quot;" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/00063416270180136380818828350036.jpg" alt="وزير الدفاع التركي بعد لقاء نظيره السوري في موسكو: نحترم وحدة أراضي سوريا وهدفنا &quot;محاربة الإرهاب&quot;" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">وزير الدفاع التركي بعد لقاء نظيره السوري في موسكو: نحترم وحد ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/391986.html" title="العاهل الأردني يحذر من &quot;تجاوز الخطوط الحمراء&quot; في القدس المحتلة" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/10167783055375341624680303781233.jpg" alt="العاهل الأردني يحذر من &quot;تجاوز الخطوط الحمراء&quot; في القدس المحتلة" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">العاهل الأردني يحذر من &quot;تجاوز الخطوط الحمراء&quot; في القدس المحت ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/391911.html" title="رئيس كوريا الجنوبية يوبخ وزير الدفاع بسبب الفشل في التصدي لمسيرات بيونغ يانغ" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/11172383311831734156084686283811.jpg" alt="رئيس كوريا الجنوبية يوبخ وزير الدفاع بسبب الفشل في التصدي لمسيرات بيونغ يانغ" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">رئيس كوريا الجنوبية يوبخ وزير الدفاع بسبب الفشل في التصدي لم ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/391873.html" title="&quot;التربية&quot; تشارك في المؤتمر الثالث للوزراء &quot;العرب&quot; في الجزائر" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/00063415493217881238172307618717.jpg" alt="&quot;التربية&quot; تشارك في المؤتمر الثالث للوزراء &quot;العرب&quot; في الجزائر" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">&quot;التربية&quot; تشارك في المؤتمر الثالث للوزراء &quot;العرب&quot; في الجزائر</h3> </a> </div> </div> </div> </div><div class="main-nav-item" id="nav_content_36"> <div class="grid"> <div class="columns is-center"> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/391527.html" title="&quot;بسطة عدس&quot; وسط نابلس.. وسيلة الشاب سلطان في مكافحة البطالة" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/03097333412147213681167336533203.jpg" alt="&quot;بسطة عدس&quot; وسط نابلس.. وسيلة الشاب سلطان في مكافحة البطالة" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">&quot;بسطة عدس&quot; وسط نابلس.. وسيلة الشاب سلطان في مكافحة البطالة</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/391525.html" title="المواطنة أبو ارجيلة من غزة تحوَّل أرضها الحُدودية إلى مزار سياحي" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/01074341212324310354818137128088.jpg" alt="المواطنة أبو ارجيلة من غزة تحوَّل أرضها الحُدودية إلى مزار سياحي" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">المواطنة أبو ارجيلة من غزة تحوَّل أرضها الحُدودية إلى مزار س ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/391522.html" title="أبو عياش تحدى الإعاقة بالنحت على خشب الزيتون" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/00063412113200102342608731147411.jpg" alt="أبو عياش تحدى الإعاقة بالنحت على خشب الزيتون" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">أبو عياش تحدى الإعاقة بالنحت على خشب الزيتون</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/391409.html" title="المواطن عمايرة يعيش في بيت متهالك ويناشد الجهات المختصة بمساعدته" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/02082734110943354308350683103213.jpg" alt="المواطن عمايرة يعيش في بيت متهالك ويناشد الجهات المختصة بمساعدته" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">المواطن عمايرة يعيش في بيت متهالك ويناشد الجهات المختصة بمسا ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/391408.html" title="أهالي طاروسة قضاء الخليل يناشدون عبر وطن بحل مشكلة &quot;طريق الموت&quot;" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/01078341108703366830707105385574.jpg" alt="أهالي طاروسة قضاء الخليل يناشدون عبر وطن بحل مشكلة &quot;طريق الموت&quot;" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">أهالي طاروسة قضاء الخليل يناشدون عبر وطن بحل مشكلة &quot;طريق الم ...</h3> </a> </div> </div> </div> </div><div class="main-nav-item" id="nav_content_197"> <div class="grid"> <div class="columns is-center"> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/392006.html" title="تيسير خالد يكتب.. من جيش الشعب الى جيش الرب ..تحولات في مسار صعود الفاشية" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/02088334164201813217388373100886.jpg" alt="تيسير خالد يكتب.. من جيش الشعب الى جيش الرب ..تحولات في مسار صعود الفاشية" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">تيسير خالد يكتب.. من جيش الشعب الى جيش الرب ..تحولات في مسار ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/391991.html" title="د. عمر رحال يكتب..تحوّل توجهات المجتمع الفلسطيني في الضفة إزاء المواجهة مع الاحتلال" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/02085134162970477331270320271252.jpg" alt="د. عمر رحال يكتب..تحوّل توجهات المجتمع الفلسطيني في الضفة إزاء المواجهة مع الاحتلال" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">د. عمر رحال يكتب..تحوّل توجهات المجتمع الفلسطيني في الضفة إز ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/391937.html" title="الحريق المشتعل بالضفة ورفع حالة النهوض الفلسطيني لمواجهة التحديات" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/07132482001341582100830245321212.jpg" alt="الحريق المشتعل بالضفة ورفع حالة النهوض الفلسطيني لمواجهة التحديات" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">الحريق المشتعل بالضفة ورفع حالة النهوض الفلسطيني لمواجهة الت ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/391936.html" title="أسامة خليفة يكتب..العام 2023.. العرافة بالمستقبل ونبوءات التحليل السياسي" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/06127100373415813320162707874871.jpg" alt="أسامة خليفة يكتب..العام 2023.. العرافة بالمستقبل ونبوءات التحليل السياسي" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">أسامة خليفة يكتب..العام 2023.. العرافة بالمستقبل ونبوءات الت ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/391921.html" title="حكومة نتنياهو الفاشية تنطلق" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/06125223363415685652015432353673.jpg" alt="حكومة نتنياهو الفاشية تنطلق" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">حكومة نتنياهو الفاشية تنطلق</h3> </a> </div> </div> </div> </div><div class="main-nav-item" id="nav_content_34"> <div class="grid"> <div class="columns is-center"> <div class="column is-20"> <a href="https://www.wattan.net/ar/tv/391824.html" title="تحقيق استقصائي لوطن: الدعم الحكومي للجمعيات.. معايير واضحة في وزارة التنمية وغائبة بمجلس الوزراء" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/06123237263414903188370133335636.jpg" alt="تحقيق استقصائي لوطن: الدعم الحكومي للجمعيات.. معايير واضحة في وزارة التنمية وغائبة بمجلس الوزراء" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">تحقيق استقصائي لوطن: الدعم الحكومي للجمعيات.. معايير واضحة ف ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/tv/390318.html" title="أين ذهبت أموال التبرعات التي جمعتها وزارة الأوقاف لصالح اللاجئين السوريين؟!" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/09155188271113401283728121726781.jpg" alt="أين ذهبت أموال التبرعات التي جمعتها وزارة الأوقاف لصالح اللاجئين السوريين؟!" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">أين ذهبت أموال التبرعات التي جمعتها وزارة الأوقاف لصالح اللا ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/tv/386702.html" title="تحقيق استقصائي لوطن: &quot;المواد الأساسية.. تلاعبٌ بالأسعار وغيابٌ للرقابة والدعم الحكومي&quot;" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/07132877378336902027081510230310.jpg" alt="تحقيق استقصائي لوطن: &quot;المواد الأساسية.. تلاعبٌ بالأسعار وغيابٌ للرقابة والدعم الحكومي&quot;" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">تحقيق استقصائي لوطن: &quot;المواد الأساسية.. تلاعبٌ بالأسعار وغيا ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/tv/385868.html" title="تحقيق استقصائي لوطن: &quot;الحمامات العامة .. قضاءُ الحاجة أمرٌ صعب المنال&quot;" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/12181827323211373361140270721301.jpg" alt="تحقيق استقصائي لوطن: &quot;الحمامات العامة .. قضاءُ الحاجة أمرٌ صعب المنال&quot;" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">تحقيق استقصائي لوطن: &quot;الحمامات العامة .. قضاءُ الحاجة أمرٌ ص ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/tv/383799.html" title="تحقيق استقصائي لوطن: &quot; ضريبة الأملاك.. صراعُ البلديات والمالية&quot;" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/10163307160437334227200380381036.jpg" alt="تحقيق استقصائي لوطن: &quot; ضريبة الأملاك.. صراعُ البلديات والمالية&quot;" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">تحقيق استقصائي لوطن: &quot; ضريبة الأملاك.. صراعُ البلديات والمال ...</h3> </a> </div> </div> </div> </div> </div> </nav> <div class="columns-elections"> <div class="grid"> <div class="columns is-multiline"> </div> </div> </div> <div id="bottom-header"> <div class="grid"> <div class="columns"> <div class="column is-full"> <div class="breadcrumb"><a href="https://www.wattan.net/ar/">وطن</a> <a href="https://www.wattan.net/ar/news">الأخبار</a> <a href="https://www.wattan.net/ar/news/palestine-news">فلسطيني</a></div> </div> </div> </div> </div> <div id="main-content" class=""> <div class="grid"> <div class="columns is-multiline"> <div id="b-62ff7fb4b25353ebcc19dc0c9037abc5" class="block b-plain b-62ff7fb4b25353ebcc19dc0c9037abc5 block-single-page column is-full "> <div class="bc"> <div class="single-page-view item_page_default item-view-cat-11"> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle" , "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.wattan.net/ar/news/392015.html" }, "headline": "خلال احياء الذكرى الـ 58 لانطلاقة حركة &amp;quot;فتح&amp;quot; .. العالول: جاهزون لمواجهة الحكومة الصهيونية الجديدة", "image": { "@type": "ImageObject", "url": "https://www.wattan.net/data/image/full/10165032236170341650308720733321.jpg", "height": 800, "width": 600 }, "datePublished": "29/12/2022 02:12 PM", "dateModified": "29/12/2022 02:12 PM", "author": { "@type": "Organization", "name": "وكالة وطن للأنباء" }, "description": "وطن: أحيت جماهير غفيرة في انحاء الضفة اليوم الخميس، الذكرى الـ58 لانطلاقة حركة &quot;فتح&quot; والثورة الفلسطينية. واحتشد آلاف المواطنين في مهرجان مركزي نظم في مدينة", "publisher": { "@type": "Organization", "name": "وكالة وطن للأنباء", "logo": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" } } } </script> <div class="columns"> <div class="column is-tow-third"> <div class="page-content"> <div class="page-body"> <div class="page-head"> <h1 class="page-title">خلال احياء الذكرى الـ 58 لانطلاقة حركة &quot;فتح&quot; .. العالول: جاهزون لمواجهة الحكومة الصهيونية الجديدة</h1> <div class="page-date"> <span>29.12.2022</span> <span>02:12 PM</span> </div> </div> </div> <div class="page-body page-body-banners mb-10"> </div> <div class="clear clearfix"></div> <div class="page-body page-body-banners clear clearfix"> <div class="page-related"> </div> </div> <div class="clear clearfix"></div> <div class="page-body"> <div class="page-details"> <div class="img-wrapper"> <div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.net/data/image/794x466/10165032236170341650308720733321.jpg" title="خلال احياء الذكرى الـ 58 لانطلاقة حركة &amp;quot;فتح&amp;quot; .. العالول: جاهزون لمواجهة الحكومة الصهيونية الجديدة" alt="خلال احياء الذكرى الـ 58 لانطلاقة حركة &amp;quot;فتح&amp;quot; .. العالول: جاهزون لمواجهة الحكومة الصهيونية الجديدة" /></div><div class="clear"></div></div> </div> <div class="clear clearfix"></div> <p> <span class=highlight>وطن</span>: أحيت جماهير غفيرة في انحاء الضفة اليوم الخميس، الذكرى الـ58 لانطلاقة حركة &quot;فتح&quot; والثورة الفلسطينية.</p> <p> واحتشد آلاف المواطنين في مهرجان مركزي نظم في مدينة رام الله، حيث توافد الالاف إلى محافظة رام الله والبيرة للمشاركة في المهرجان المركزي، الذي حضره عدد من أعضاء اللجنتين التنفيذية لمنظمة التحرير، والمركزية لحركة &quot;فتح&quot;، وأعضاء من المجلس الثوري للحركة، وقوى وفصائل العمل الوطني.</p> <p> وأوقد نائب رئيس &quot;فتح&quot; محمود العالول، ووالدة الشهيد الأسير ناصر أبو حميد، شعلة الانطلاقة الـ58 للثورة الفلسطينية.</p> <p> وفي كلمة اللجنة المركزية، قال العالول &quot;إن ذكرى انطلاقة الثورة تعيدنا إلى مراحل النضال، وعلينا أن ندرك أنها كانت مليئة بالانتصارات التي نفخر بها، فمعركة الكرامة أعادت الروح للأمة العربية التي هزمت عام 1967، وصولا إلى انتفاضات شعبنا الأولى والثانية، والصمود الأسطوري لأبناء شعبنا الفلسطيني&quot;.</p> <p> وأضاف: &quot;نوجه رسالة للعالم وللأمة العربية وأبناء شعبنا أن 58 عاما عشناها من النضال، وجاهزون للمواصلة وللاستمرار من أجل تحقيق آمال شعبنا حتى تحقيق النصر، وإقامة الدولة الفلسطينية&quot;.</p> <p> وتابع: &quot;تخرج علينا اليوم الحكومة الإسرائيلية الأكثر يمينية، الحكومة الصهيونية الدينية، التي أوضحت نواياها بما تشكله من خطر على القدس والأقصى والقيامة، وعلى أسرانا وأهلنا وأبناء شعبنا داخل أراضي الـ48، لكن نؤكد لهم أننا جاهزون لمواجهتهم&quot;.</p> <p> وشدد العالول على ضرورة مواجهة أبناء شعبنا بكل فئاته لهذه الحكومة الفاشية اليمينية، وأن نكون بالمرصاد، مؤكدا قدرة فلسطين على مواجهة الفاشية اليمينية، ومشيرا إلى أن أساس الجاهزية تكريس الوحدة الوطنية الفلسطينية ومواجهة الاحتلال وحكومته اليمينية، من خلال تعزيز المقاومة الشعبية.</p> <p> وأكد أن &quot;فتح&quot; لا يمكن أن تقبل باستمرار الوضع الراهن؛ من ممارسات الاحتلال وجرائمه، واستمرار الاتفاقات المنتهكة، ولا يمكن أن نقبل بأي شي مقابل ذلك، مشيرا إلى أننا دفعنا ثمنا باهظا من أجل أحلام الشهداء والأسرى، من أجل قدسنا والحرية والاستقلال.</p> <p> وشدد العالول على أن حركة &quot;فتح&quot; موحدة خلف أهدافها دائما وستبقى موحدة، وسنبقى أوفياء لشهداء المسيرة وشهداء الوطن، داعيا الفصائل إلى الوقوف معا في مواجهة هذا التحدي.</p> <p> وكانت حركة&nbsp; &quot;فتح&quot;،&nbsp; أصدرت اليوم الخميس، بيان الانطلاقة، الذي اكدت فيه بأنها ماضية في درب الثورة والنضال والتحرير، ودرب الشهداء، حتى النصر ودحر الاحتلال وإقامة دولة فلسطين المستقلة وعاصمتها القدس.</p> <p> وقالت، إن الحركة لن تسقط راية الكفاح حتى تحقيق ما انطلقت من أجله وارتقى في سبيله الشهداء، رغما عن حكومة الإرهاب الصهيونية، ونسعى مع قوى النضال الفلسطيني لتصعيد النضال وتنظيمه وتطويره وتوسيع رقعته لمواجهة كل المخططات العدوانية الاحلالية.</p> <p> وشددت على قدسية الدم الفلسطيني والوحدة الوطنية الفلسطينية، على قاعدة الشراكة الوطنية والقرار الفلسطيني المستقل تحت مظلة منظمة التحرير الفلسطينية، والتناقض الوحيد هو مع الاحتلال.</p> <p> وأكدت &quot;فتح&quot; رفضها لمخططات حكومة اليمين الصهيوني الفاشي تجاه القدس، التي &quot;لن تكون إلا عاصمة أبدية لدولة فلسطين&quot;، مؤكدة التصدي لكل سياسات الاقتلاع والتهويد، لحماية صمود المقدسيين في مدينتهم المقدسة، من خلال الرباط فيها ومواجهة اقتحامات وعربدات المستوطنين، واسقاط محاولات تثبيت التقسيم الزماني والمكاني للمسجد الأقصى، وأي تغيير في مكانة القدس وحق الشعب الفلسطيني فيها قد ينذر بمواجهة شاملة، فالقدس هي بوابة الحرب والسلام.</p> <p> (المصدر- وفا)</p> </div> </div> <div class="page-body"> </div> <div class="page-body page-body-banners"> <div class="sharing-item"> <ul class="sharing-icons"> <li> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.net/ar/news/392015.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a> </li> <li> <a href="https://t.me/share/url?url=https://www.wattan.net/ar/news/392015.html&text=خلال احياء الذكرى الـ 58 لانطلاقة حركة &quot;فتح&quot; .. العالول: جاهزون لمواجهة الحكومة الصهيونية الجديدة" target="_blank" class="twitter"><i class="ficon icon-telegram1"></i></a> </li> <li> <a target="_blank" href="https://wa.me/?text=خلال احياء الذكرى الـ 58 لانطلاقة حركة &quot;فتح&quot; .. العالول: جاهزون لمواجهة الحكومة الصهيونية الجديدةhttps://www.wattan.net/ar/news/392015.html" class="whatsapp"><i class="ficon icon-whatsapp"></i> </a> </li> <li> <a href="https://twitter.com/intent/tweet?text=خلال احياء الذكرى الـ 58 لانطلاقة حركة &quot;فتح&quot; .. العالول: جاهزون لمواجهة الحكومة الصهيونية الجديدة&amp;url=https://www.wattan.net/ar/news/392015.html&amp;original_referer=https://www.wattan.net/ar/news/392015.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a> </li> <li> <a target="_blank" href="/cdn-cgi/l/email-protection#89b6fafcebe3eceafdb45127500d512e500da9512e51245003512e5128a9512e500d5139500a51385000a9512e500d5009a9bcb1a9500d512e500f513e500d512e500b5120a951245138500a5120a9aff8fce6fdb2500851235124aff8fce6fdb2a9a7a7a9512e500d5130512e500d5001500db3a95125512e500e513b5001500fa9500d500c5001512e5125500e5120a9512e500d5124500a5001500c5120a9512e500d513c500e50035001500f50035120a9512e500d51255126500351265120afe8e4f9b2ebe6edf0b4e1fdfdf9fab3a6a6fefefea7fee8fdfde8e7a7e7ecfda6e8fba6e7ecfefaa6bab0bbb9b8bca7e1fde4e5" class="mail"><i class="ficon icon-envelope"></i> </a> </li> <li> <a target="_blank" href="https://www.wattan.net/ar/print/392015.html" class="printer"><i class="ficon icon-printer"></i> </a> </li> </ul> </div> </div> <div class="page-body page-body-banners page-body-banners-1"> <div class="columns is-multiline"> <div class="column is-6"> </div> <div class="column is-6"> </div> </div> </div> <div class="page-body page-body-banners"> <div class="banner-box banner-box-52" data-post-hint="" data-bpos="52" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/X4lVw" target="_self" title="الجنيدي" ><img src='https://www.wattan.net/data/bnrs/be_1983.jpg' border='0' target='_self' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_1983 = 'banner_1983'; </script></div></div> <div class="banner-box banner-box-53" data-post-hint="" data-bpos="53" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/qr4JF" target="_blank" title="الجبريني" ><img src='https://www.wattan.net/data/bnrs/be_2226.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2226 = 'banner_2226'; </script></div></div> <div class="banner-box banner-box-55" data-post-hint="" data-bpos="55" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/86JiK" target="_blank" title="مدى للانترنت " ><img src='https://www.wattan.net/data/bnrs/be_2332.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2332 = 'banner_2332'; </script></div></div> <div class="banner-box banner-box-56" data-post-hint="" data-bpos="56" data-bttl="3" data-bcurk="1" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/eYK6q" target="_blank" title="بنك فلسطين" ><img src='https://www.wattan.net/data/bnrs/be_2131.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2131 = 'banner_2131'; </script></div></div> </div> <div class="page-body page-body-banners"> <div class="page-related"> <div class="clear clearfix"></div> <div class="clear clearfix"></div> </div> </div> </div> </div> <div class="column is-one-third"> <aside id="sidebar"> <div id="b-244" class="block block-3 b-244 "> <div class="bh"><h2 class="bt">آخر الأخبار</h2></div> <div class="bc"> <div class="list-10"> <a href="https://www.wattan.net/ar/news/392019.html" title="د. مصطفى البرغوثي: حكومة نتنياهو تضم فاشيين وهي الأخطر والأكثر تطرفا وعنصرية" class="item first_bit_frame "> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle" , "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.wattan.net/ar/news/392019.html" }, "headline": "د. مصطفى البرغوثي: حكومة نتنياهو تضم فاشيين وهي الأخطر والأكثر تطرفا وعنصرية", "image": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" }, "datePublished": "29/12/2022 03:16 PM", "dateModified": "29/12/2022 03:16 PM", "author": { "@type": "Organization", "name": "وكالة وطن للأنباء" }, "description": "د. مصطفى البرغوثي: حكومة نتنياهو تضم فاشيين وهي الأخطر والأكثر تطرفا وعنصرية", "publisher": { "@type": "Organization", "name": "وكالة وطن للأنباء", "logo": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" } } } </script> <div class="item-image"> <img src="https://www.wattan.net/data/image/77X77/00063416532812733228781860622428.jpg" alt="د. مصطفى البرغوثي: حكومة نتنياهو تضم فاشيين وهي الأخطر والأكثر تطرفا وعنصرية" class="img-responsive"> </div> <div class="details"> <h3 class="item-title"> د. مصطفى البرغوثي: حكومة نتنياهو تضم فاشيين وهي الأخطر والأكثر تطرفا وعنصرية </h3> <div class="date">29.12.2022</div> </div> </a> <a href="https://www.wattan.net/ar/news/392017.html" title="&quot;مفتاح&quot; تنظم لقاء تبادل خبرات لعدد من عضوات الهيئات المحلية" class="item "> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle" , "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.wattan.net/ar/news/392017.html" }, "headline": "&amp;quot;مفتاح&amp;quot; تنظم لقاء تبادل خبرات لعدد من عضوات الهيئات المحلية", "image": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" }, "datePublished": "29/12/2022 03:01 PM", "dateModified": "29/12/2022 03:01 PM", "author": { "@type": "Organization", "name": "وكالة وطن للأنباء" }, "description": "&amp;quot;مفتاح&amp;quot; تنظم لقاء تبادل خبرات لعدد من عضوات الهيئات المحلية", "publisher": { "@type": "Organization", "name": "وكالة وطن للأنباء", "logo": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" } } } </script> <div class="item-image"> <img src="https://www.wattan.net/data/image/77X77/12182060777134333416523586802804.jpg" alt="&quot;مفتاح&quot; تنظم لقاء تبادل خبرات لعدد من عضوات الهيئات المحلية" class="img-responsive"> </div> <div class="details"> <h3 class="item-title"> &quot;مفتاح&quot; تنظم لقاء تبادل خبرات لعدد من عضوات الهيئات المحلية </h3> <div class="date">29.12.2022</div> </div> </a> <a href="https://www.wattan.net/ar/news/392016.html" title="مستوطنون يهاجمون مركبات المواطنين جنوب نابلس" class="item "> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle" , "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.wattan.net/ar/news/392016.html" }, "headline": "مستوطنون يهاجمون مركبات المواطنين جنوب نابلس", "image": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" }, "datePublished": "29/12/2022 02:54 PM", "dateModified": "29/12/2022 02:54 PM", "author": { "@type": "Organization", "name": "وكالة وطن للأنباء" }, "description": "مستوطنون يهاجمون مركبات المواطنين جنوب نابلس", "publisher": { "@type": "Organization", "name": "وكالة وطن للأنباء", "logo": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" } } } </script> <div class="item-image"> <img src="https://www.wattan.net/data/image/77X77/11178256802015134165125072333471.jpg" alt="مستوطنون يهاجمون مركبات المواطنين جنوب نابلس" class="img-responsive"> </div> <div class="details"> <h3 class="item-title"> مستوطنون يهاجمون مركبات المواطنين جنوب نابلس </h3> <div class="date">29.12.2022</div> </div> </a> <a href="https://www.wattan.net/ar/news/392014.html" title="الإغاثة الزراعية توقع اتفاقية شق طرق زراعية في عصيرة القبلية وعوريف" class="item "> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle" , "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.wattan.net/ar/news/392014.html" }, "headline": "الإغاثة الزراعية توقع اتفاقية شق طرق زراعية في عصيرة القبلية وعوريف", "image": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" }, "datePublished": "29/12/2022 01:57 PM", "dateModified": "29/12/2022 01:57 PM", "author": { "@type": "Organization", "name": "وكالة وطن للأنباء" }, "description": "الإغاثة الزراعية توقع اتفاقية شق طرق زراعية في عصيرة القبلية وعوريف", "publisher": { "@type": "Organization", "name": "وكالة وطن للأنباء", "logo": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" } } } </script> <div class="item-image"> <img src="https://www.wattan.net/data/image/77X77/09157132631023416490263065317771.jpg" alt="الإغاثة الزراعية توقع اتفاقية شق طرق زراعية في عصيرة القبلية وعوريف" class="img-responsive"> </div> <div class="details"> <h3 class="item-title"> الإغاثة الزراعية توقع اتفاقية شق طرق زراعية في عصيرة القبلية وعوريف </h3> <div class="date">29.12.2022</div> </div> </a> <a href="https://www.wattan.net/ar/news/392012.html" title="مستوطنون يهاجمون مركبات المواطنين جنوب نابلس" class="item last_bit_frame "> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle" , "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.wattan.net/ar/news/392012.html" }, "headline": "مستوطنون يهاجمون مركبات المواطنين جنوب نابلس", "image": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" }, "datePublished": "29/12/2022 01:38 PM", "dateModified": "29/12/2022 01:38 PM", "author": { "@type": "Organization", "name": "وكالة وطن للأنباء" }, "description": "مستوطنون يهاجمون مركبات المواطنين جنوب نابلس", "publisher": { "@type": "Organization", "name": "وكالة وطن للأنباء", "logo": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" } } } </script> <div class="item-image"> <img src="https://www.wattan.net/data/image/77X77/08141342623134164873833808787428.jpg" alt="مستوطنون يهاجمون مركبات المواطنين جنوب نابلس" class="img-responsive"> </div> <div class="details"> <h3 class="item-title"> مستوطنون يهاجمون مركبات المواطنين جنوب نابلس </h3> <div class="date">29.12.2022</div> </div> </a> </div> </div> <div class="bf"></div> </div> <div id="b-292" class="block b-plain b-292 "> <div class="bc"> <div class="banner-box banner-box-3" data-post-hint="" data-bpos="3" data-bttl="2" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/T1vuS" target="_blank" title="البنك الوطني" ><img src='https://www.wattan.net/data/bnrs/be_2121.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2121 = 'banner_2121'; </script></div></div><div class="banner-box banner-box-4" data-post-hint="" data-bpos="4" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="#" target="_blank" title="SMS" ><img src='https://www.wattan.net/data/bnrs/be_1986.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1986 = 'banner_1986'; </script></div></div><div class="banner-box banner-box-5" data-post-hint="" data-bpos="5" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/AMO3w" target="_blank" title="كوكا كولا" ><img src='https://www.wattan.net/data/bnrs/be_2376.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2376 = 'banner_2376'; </script></div></div><div class="banner-box banner-box-6" data-post-hint="" data-bpos="6" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/2AcXW" target="_blank" title="البنك الاسلامي العربي" ><img src='https://www.wattan.net/data/bnrs/be_2372.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2372 = 'banner_2372'; </script></div></div><div class="banner-box banner-box-7" data-post-hint="" data-bpos="7" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/xHaqm" target="_blank" title="بنك القدس" ><img src='https://www.wattan.net/data/bnrs/be_2347.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2347 = 'banner_2347'; </script></div></div><div class="banner-box banner-box-8" data-post-hint="" data-bpos="8" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/NjUfR" target="_blank" title="الدولة الواحدة" ><img src='https://www.wattan.net/data/bnrs/be_2135.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2135 = 'banner_2135'; </script></div></div><div class="banner-box banner-box-9" data-post-hint="" data-bpos="9" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="#" target="_self" title="القدس" ><img src='https://www.wattan.net/data/bnrs/be_2381.jpg' border='0' target='_self' alt='' title='' width='280' height='90'></a><script>var _banner_2381 = 'banner_2381'; </script></div></div> </div> </div> </aside> </div> </div> </div> <style> .page-details strong, .page-details b{ font-weight: bold; } </style> </div> </div> <div id="main-content-ajax" style="position: relative;display: none;" class="is-full"> <div class="lds-ring"> <div></div> <div></div> <div></div> <div></div> </div> </div> </div> </div> </div> <footer id="footer"> <div class="grid"> <div class="columns is-multiline"> <div class="column"><div id="menu_4"><ul class="nav navbar-nav"> <li data-nav-id="0" id="page-4-191"><ul><li class=""><a href="https://www.wattan.net/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.net/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.net/ar/contact-us">اتصل بنا</a></li></ul></li> </ul></div></div> <div class="column"> <div class="copyrights"> &copy; جميع الحقوق محفوظة لـ وكالة وطن للأنباء 2022 </div> </div> <div class="column"> <ul class="social-icons footer-social-icons"> <li class=""><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li> <li class=""><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li> <li class=""><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li> <li class=""><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li> <li class="hide"><a class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank"><i class="icon-snapchat-ghost"></i></a></li> <li class="hide"><a class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank"><i class="icon-linkedin"></i></a></li> <li class=""><a class="tiktok" href="https://www.tiktok.com/@wattannews" target="_blank"><i class="icon-tiktok"></i></a></li> <li class=""><a class="telegram" href="https://t.me/wattannews" target="_blank"><i class="icon-telegram1"></i></a></li> </ul> </div> </div> </div> </footer> <div class="powered-by"><a href="https://www.blue.ps/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم وتطوير</a></div> <div id="popup-wrapper"></div> <style id='style-footer'>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</style> <style> .columns-elections{ } .flex-dir-col{ flex-direction: column; } .page-details div.google-auto-placed +p{ margin-top: 50px; } .page-details p + div.google-auto-placed{ margin-top: 20px; } .featured-items .columns-elections .banner-box{ height: 188px; } .page-details ol { list-style-type: decimal; margin: 20px 0; padding-right: 40px; } .page-details ul { list-style-type: disc; margin: 20px 0; padding-right: 40px; } </style> <script type="text/javascript" src="media/assets/desktop_head.build.js?v=1.0.0.22"></script> <script type="text/javascript" src="media/assets/desktop_index.build.js?v=1.0.0.22"></script> <link rel="stylesheet" type="text/css" href="/media/news-ticker/css/breaking-news-ticker.css"> <script async src="/media/news-ticker/css/jquery-breaking-news.js"></script> <script> $(document).ready(function () { if($('.newsTicker2').length){ $.each($('.newsTicker2'), function (index,element) { $(element).breakingNews({ direction: 'rtl' }); }) } }); </script> </body> </html>