<!doctype html> <html lang="ar"> <head> <base href="https://www.wattan.net/"/> <meta charset="UTF-8"> <title>الاحتلال يعلن اعتقال عدة شبان بزعم تنفيذهم عمليات في نابلس والخليل - وكالة وطن للأنباء</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> <meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" /> <meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be"/> <meta name="Copyright" content="Blue Ltd. - www.blue.ps"/> <meta name="Author" content="Blue Ltd. - Development Department"/> <meta name="Distribution" content="Global"/> <meta name="pics-label" content=""/> <meta name="keywords" content="الاحتلال يعلن اعتقال عدة شبان بزعم تنفيذهم عمليات في نابلس والخليل, الاحتلال, يعلن, اعتقال, عدة, شبان, بزعم, تنفيذهم, عمليات, في, نابلس, والخليل, , وكالة وطن للأنباء"/> <meta name="description" content="رام الله - وطن: زعمت مخابرات الاحتلال انها اعتقلت عدة شبان بينهم فتى بزعم وقوفهم خلف عمليات اطلاق نار وقعت خلال الأيام القليلة الماضية في محافظتي نابلس وال"/> <meta property="og:title" content="الاحتلال يعلن اعتقال عدة شبان بزعم تنفيذهم عمليات في نابلس والخليل - وكالة وطن للأنباء"/> <meta property="og:type" content="article"/> <meta property="og:url" content="https://www.wattan.net/ar/news/384287.html"/> <meta property="og:image" content="https://www.wattan.net/data/image/full/02084233466126711433381777188548.jpg?v=333"/> <meta property="og:site_name" content="وكالة وطن للأنباء"/> <meta property="fb:app_id" content="936960563062431"/> <meta property="og:description" content="رام الله - وطن: زعمت مخابرات الاحتلال انها اعتقلت عدة شبان بينهم فتى بزعم وقوفهم خلف عمليات اطلاق نار وقعت خلال الأيام القليلة الماضية في محافظتي نابلس وال"/> <meta property="article:author" content="https://www.facebook.com/WattanNews"/> <meta property="article:publisher" content="https://www.facebook.com/WattanNews"/> <link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.net/favicon.ico"/> <link rel="dns-prefetch" href="https://www.wattan.net/"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com"> <link rel="dns-prefetch" href="https://ajax.cloudflare.com"> <link rel="dns-prefetch" href="https://adservice.google.com"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com"> <link rel="dns-prefetch" href="https://connect.facebook.net"> <link rel="dns-prefetch" href="https://staticxx.facebook.com"> <script type="text/javascript"> var application = {}; application.is_home = false; application.site_url = "https://www.wattan.net/"; application.isMobile = false; </script> <script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script> </head> <body id="page-news" class=" single-view page-news " > <script data-cfasync="false" type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTcxNA=="></script> <style id='style-head'>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</style> <script data-cfasync="false" type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; function parseJSAtOnload() { setTimeout(function () { // Facebook (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.async = 1; js.defer = 'defer'; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); }, 0); } </script> <script data-cfasync="false" type="text/javascript" defer="defer"> // if (window.addEventListener) // window.addEventListener("load", parseJSAtOnload, false); // else if (window.attachEvent) // window.attachEvent("onload", parseJSAtOnload); // else window.onload = parseJSAtOnload; parseJSAtOnload(); </script> <script data-cfasync="false" defer="defer"> (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.defer = 'defer'; a.src = g; m.parentNode.insertBefore(a, m) }) (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); ga('create', 'UA-34737321-1', 'auto'); ga('send', 'pageview'); </script> <script data-cfasync="false" type='text/javascript' defer="defer"> </script> <div id="fb-root"></div> <header id="top-header"> <div class="grid"> <div class="top-header--items"> <div class="top-header--item"> <a href="/" title="وكالة وطن للأنباء" class="logo"> <img src="media/assets/images/wattan_logo_22.png" width="150" height="106" alt="وكالة وطن للأنباء"> </a> </div> <div class="top-header--item"><div class="banner-box banner-box-1" data-post-hint="" data-bpos="1" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/XVB7Z" target="_blank" title="جوال " ><img src='https://www.wattan.net/data/bnrs/be_2239.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2239 = 'banner_2239'; </script></div></div></div> <div class="top-header--item"> <div class="header-links-w" > <div class="header-search-w"> <form action="/search-results" class="header-search-form"> <div class="header-search-group"> <input type="text" placeholder=" ابحث هنا" name="q" required="required"> <button aria-label="بحث" type="submit"><i class="icon-search"></i></button> </div> </form> <a href="#" title="الإنجليزية" class="header-link">En</a> </div> <ul class="social-icons header-social-icons"> <li class=""> <a rel="nofollow" class="telegram" href="https://t.me/wattannews" target="_blank" title="Telegram"> <i class="icon-telegram1"></i> </a> </li> <li class=""> <a rel="nofollow" class="tiktok" href="https://www.tiktok.com/@wattannews" target="_blank" title="TikTok"> <i class="icon-tiktok"></i> </a> </li> <li class="hide"> <a rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank" title="Linkedin"> <i class="icon-linkedin"></i> </a> </li> <li class="hide"> <a rel="nofollow" class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank" title="Snapchat"> <i class="icon-snapchat-ghost"></i> </a> </li> <li class=""> <a rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank" title="Instagram"> <i class="icon-instagram"></i> </a> </li> <li class=""> <a rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank" title="Twitter"> <i class="icon-twitter"></i> </a> </li> <li class=""> <a rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank" title="Youtube"> <i class="icon-youtube"></i> </a> </li> <li class=""> <a rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank" title="Facebook"> <i class="icon-facebook"></i> </a> </li> </ul> <div class="header-links"> <div class="header-links--title">البث المباشر</div> <ul class="header-social-icons"> <li> <a href="http://wattan.net/ar/live" title="تلفزيون وطن"> <i class="icon-tv1"></i> </a> </li> <li> <a href="http://wattan.net/ar/radio/live-radio" title="راديو وطن"> <i class="icon-radio"></i> </a> </li> </ul> </div> </div> </div> </div> </div> </header> <nav id="main-nav" class="is-full"> <div class="grid"> <div class="columns"> <div class="column"><div id="menu_1"><ul class="nav navbar-nav"> <li data-nav-id="0" id="page-1-21"><a title="" href="https://www.wattan.net/ar/tv" ><span class="li_value">برامج وطن</span></a></li> <li data-nav-id="nav_content_209" id="page-1-209"><a title="" href="https://www.wattan.net/ar/video" ><span class="li_value">الفيديو</span></a></li> <li data-nav-id="nav_content_4" id="page-1-4"><a title="" href="https://www.wattan.net/ar/news/palestine-news" ><span class="li_value">فلسطيني</span></a></li> <li data-nav-id="nav_content_5" id="page-1-5"><a title="" href="https://www.wattan.net/ar/news/arabi-world" ><span class="li_value">عربي دولي</span></a></li> <li data-nav-id="nav_content_36" id="page-1-36"><a title="" href="https://www.wattan.net/ar/news/reporters-in-the-field/" ><span class="li_value">وطن في الميدان</span></a></li> <li data-nav-id="nav_content_197" id="page-1-197"><a title="" href="https://www.wattan.net/ar/news/blog" ><span class="li_value">مقالات</span></a></li> <li data-nav-id="nav_content_34" id="page-1-34"><a title="" href="https://www.wattan.net/ar/tv/investigations-homeland-tv/" ><span class="li_value">تحقيقات وطن</span></a></li> <li data-nav-id="0" id="page-1-28"><a title="" href="https://www.wattan.net/ar/24" ><span class="li_value">النسخة الخفيفة</span></a></li> </ul></div></div> </div> </div> <div class="main-nav-items"> <div class="main-nav-item" id="nav_content_209"> <div class="grid"> <div class="columns is-center"> <div class="column is-20"> <a href="https://www.wattan.net/ar/video/384220.html" title="كفاح الثكلى .. بين قسوة الفقد ولهيب الآتي" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/02083733459611831135257003337184.jpg" alt="كفاح الثكلى .. بين قسوة الفقد ولهيب الآتي" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">كفاح الثكلى .. بين قسوة الفقد ولهيب الآتي</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/video/384247.html" title="بنك فلسطين يمنح اثنين من عملائه فرصة العمر لحضور كأس العالم 2022" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/08148712814333461552050735852826.jpg" alt="بنك فلسطين يمنح اثنين من عملائه فرصة العمر لحضور كأس العالم 2022" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">بنك فلسطين يمنح اثنين من عملائه فرصة العمر لحضور كأس العالم ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/video/384245.html" title="بسبب انخفاض أسعار الشحن البحري .. توقعاتٌ بانخفاض أسعار السلع بعد 4 أشهر" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/06122326573346133032811530061882.jpg" alt="بسبب انخفاض أسعار الشحن البحري .. توقعاتٌ بانخفاض أسعار السلع بعد 4 أشهر" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">بسبب انخفاض أسعار الشحن البحري .. توقعاتٌ بانخفاض أسعار السل ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/video/384243.html" title="مدير الحرم الابراهيمي لوطن: التغول الاحتلالي في الحرم والبلدة القديمة يهدف لتغيير الشكل الديموغرافي للمنطقة تمهيداً للإستيلاء عليها" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/03098733346100518783413868412335.jpg" alt="مدير الحرم الابراهيمي لوطن: التغول الاحتلالي في الحرم والبلدة القديمة يهدف لتغيير الشكل الديموغرافي للمنطقة تمهيداً للإستيلاء عليها" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">مدير الحرم الابراهيمي لوطن: التغول الاحتلالي في الحرم والبلد ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/video/384221.html" title="محلل سياسي لوطن: خطاب الرئيس في الأمم المتحدة له ثلاثة مسارات لن تغير شيئاً على أرض الواقع!" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/11177368563707233459261665701315.jpg" alt="محلل سياسي لوطن: خطاب الرئيس في الأمم المتحدة له ثلاثة مسارات لن تغير شيئاً على أرض الواقع!" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">محلل سياسي لوطن: خطاب الرئيس في الأمم المتحدة له ثلاثة مسارا ...</h3> </a> </div> </div> </div> </div><div class="main-nav-item" id="nav_content_4"> <div class="grid"> <div class="columns is-center"> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/384286.html" title="الرجوب: أبواب الحركة مفتوحة امام القدوة ولا أساس لإنجاح المصالحة وفتح &quot;ليست قدر&quot; لشعبنا" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/01072334660027282400148674078384.jpg" alt="الرجوب: أبواب الحركة مفتوحة امام القدوة ولا أساس لإنجاح المصالحة وفتح &quot;ليست قدر&quot; لشعبنا" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">الرجوب: أبواب الحركة مفتوحة امام القدوة ولا أساس لإنجاح المص ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/384292.html" title="اصابة 5 مواطن جراء صدم سيارتهم من قبل مستوطن" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/07133870288334666466151882124414.jpg" alt="اصابة 5 مواطن جراء صدم سيارتهم من قبل مستوطن" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">اصابة 5 مواطن جراء صدم سيارتهم من قبل مستوطن</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/384283.html" title="50 ألفا يؤدون صلاة الجمعة في المسجد الأقصى رغم قيود الاحتلال" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/11172602121680333465755307603157.jpg" alt="50 ألفا يؤدون صلاة الجمعة في المسجد الأقصى رغم قيود الاحتلال" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">50 ألفا يؤدون صلاة الجمعة في المسجد الأقصى رغم قيود الاحتلال</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/384277.html" title="الإضراب الشامل يعمّ بلدة الطور حداداً على روح الشهيد محمد ابو جمعة" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/04108004334650106742200721826781.jpg" alt="الإضراب الشامل يعمّ بلدة الطور حداداً على روح الشهيد محمد ابو جمعة" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">الإضراب الشامل يعمّ بلدة الطور حداداً على روح الشهيد محمد اب ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/384274.html" title="د.مصطفى البرغوثي: لابيد يكرر الخداع الاسرائيلي حول &quot;حل الدولتين&quot;" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/01073334647402811728210755035427.jpg" alt="د.مصطفى البرغوثي: لابيد يكرر الخداع الاسرائيلي حول &quot;حل الدولتين&quot;" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">د.مصطفى البرغوثي: لابيد يكرر الخداع الاسرائيلي حول &quot;حل الدول ...</h3> </a> </div> </div> </div> </div><div class="main-nav-item" id="nav_content_5"> <div class="grid"> <div class="columns is-center"> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/384269.html" title="انطلاق استفتاءات الانضمام إلى روسيا في 4 مناطق أوكرانية" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/07137806735334640861360863320745.jpg" alt="انطلاق استفتاءات الانضمام إلى روسيا في 4 مناطق أوكرانية" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">انطلاق استفتاءات الانضمام إلى روسيا في 4 مناطق أوكرانية</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/384278.html" title="في اول صفقة معلنة.. الاحتلال الاسرائيلي يبيع الامارات منظومة أسلحة متطورة" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/05118738333465175313026033348887.jpg" alt="في اول صفقة معلنة.. الاحتلال الاسرائيلي يبيع الامارات منظومة أسلحة متطورة" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">في اول صفقة معلنة.. الاحتلال الاسرائيلي يبيع الامارات منظومة ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/384265.html" title="مقتل 10 أشخاص بإطلاق نار بالمكسيك وسبعة في انهيارات بالسلفادور" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/03093833346365688152388056045816.jpg" alt="مقتل 10 أشخاص بإطلاق نار بالمكسيك وسبعة في انهيارات بالسلفادور" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">مقتل 10 أشخاص بإطلاق نار بالمكسيك وسبعة في انهيارات بالسلفاد ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/384257.html" title="مصرع 34 مهاجرا غرقا بقارب لبناني قبالة الشواطئ السورية" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/06123577283346263107343772133363.jpg" alt="مصرع 34 مهاجرا غرقا بقارب لبناني قبالة الشواطئ السورية" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">مصرع 34 مهاجرا غرقا بقارب لبناني قبالة الشواطئ السورية</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/384225.html" title="&quot;المركزي&quot; الأردني يرفع أسعار الفائدة 75 نقطة أساس" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/03093463345978178577821747012448.jpg" alt="&quot;المركزي&quot; الأردني يرفع أسعار الفائدة 75 نقطة أساس" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">&quot;المركزي&quot; الأردني يرفع أسعار الفائدة 75 نقطة أساس</h3> </a> </div> </div> </div> </div><div class="main-nav-item" id="nav_content_36"> <div class="grid"> <div class="columns is-center"> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/384020.html" title="نبيل السلفيتي.. أقدم حلاق في مدينة جنين" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/06127231803344183302017737078811.jpg" alt="نبيل السلفيتي.. أقدم حلاق في مدينة جنين" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">نبيل السلفيتي.. أقدم حلاق في مدينة جنين</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/383833.html" title="أهالي شارع الشهداء يناشدون عبر وطن بتوفير المياه لهم" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/11171716273657733425476438023307.jpg" alt="أهالي شارع الشهداء يناشدون عبر وطن بتوفير المياه لهم" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">أهالي شارع الشهداء يناشدون عبر وطن بتوفير المياه لهم</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/383830.html" title="صناعة الدبس.. مهنة عائلة عرفة في الخليل منذ 7 عقود" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/08147048330433425177322728311326.jpg" alt="صناعة الدبس.. مهنة عائلة عرفة في الخليل منذ 7 عقود" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">صناعة الدبس.. مهنة عائلة عرفة في الخليل منذ 7 عقود</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/383827.html" title="من صبانة إلى بيت مهجور ثم مكان أثري عريق.. مطعم الخليلي وسط نابلس" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/05116151633424837038020212337705.jpg" alt="من صبانة إلى بيت مهجور ثم مكان أثري عريق.. مطعم الخليلي وسط نابلس" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">من صبانة إلى بيت مهجور ثم مكان أثري عريق.. مطعم الخليلي وسط ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/383810.html" title="رغم إعاقته.. النتشة يبدع في فن الحرق على الخشب وسط الخليل" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/07135637280334237067840870603280.jpg" alt="رغم إعاقته.. النتشة يبدع في فن الحرق على الخشب وسط الخليل" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">رغم إعاقته.. النتشة يبدع في فن الحرق على الخشب وسط الخليل</h3> </a> </div> </div> </div> </div><div class="main-nav-item" id="nav_content_197"> <div class="grid"> <div class="columns is-center"> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/384284.html" title="&quot;قصة ابن البلد&quot;.. مهرجان شبيبة موطن يسوع في مواجهة الرواية الصهيونية" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/12182530822388853346582208402281.jpg" alt="&quot;قصة ابن البلد&quot;.. مهرجان شبيبة موطن يسوع في مواجهة الرواية الصهيونية" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">&quot;قصة ابن البلد&quot;.. مهرجان شبيبة موطن يسوع في مواجهة الرواية ا ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/384282.html" title="فلتبق نابلس &quot;جبل النار&quot; نارا على المحتلّ" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/10167783746353334656634360313823.jpg" alt="فلتبق نابلس &quot;جبل النار&quot; نارا على المحتلّ" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">فلتبق نابلس &quot;جبل النار&quot; نارا على المحتلّ</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/384281.html" title="تعقيباً على مقالة د. كراميلا العمري.. وسام الرفيدي يكتب.. جامعة بيرزيت.. بالنسبة للعاملين" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/09152223875273346550307137141460.jpg" alt="تعقيباً على مقالة د. كراميلا العمري.. وسام الرفيدي يكتب.. جامعة بيرزيت.. بالنسبة للعاملين" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">تعقيباً على مقالة د. كراميلا العمري.. وسام الرفيدي يكتب.. جا ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/384280.html" title="ازمة الفكر والسلوك في المجتمع الفلسطيني" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/08142230054133465474780678087283.jpg" alt="ازمة الفكر والسلوك في المجتمع الفلسطيني" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">ازمة الفكر والسلوك في المجتمع الفلسطيني</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/news/384273.html" title="جامعة بيرزيت تغرق في صراعات بدون نهاية!!" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/12181817830757403346453132212282.jpg" alt="جامعة بيرزيت تغرق في صراعات بدون نهاية!!" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">جامعة بيرزيت تغرق في صراعات بدون نهاية!!</h3> </a> </div> </div> </div> </div><div class="main-nav-item" id="nav_content_34"> <div class="grid"> <div class="columns is-center"> <div class="column is-20"> <a href="https://www.wattan.net/ar/tv/383799.html" title="تحقيق استقصائي لوطن: &quot; ضريبة الأملاك.. صراعُ البلديات والمالية&quot;" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/10163307160437334227200380381036.jpg" alt="تحقيق استقصائي لوطن: &quot; ضريبة الأملاك.. صراعُ البلديات والمالية&quot;" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">تحقيق استقصائي لوطن: &quot; ضريبة الأملاك.. صراعُ البلديات والمال ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/tv/382200.html" title="في تحقيق استقصائي لوطن: &quot;متهمون&quot; يحققون مع أنفسهم والنتائج &quot;على قياس المسؤولين&quot;" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/08140142800333274336353806346833.jpg" alt="في تحقيق استقصائي لوطن: &quot;متهمون&quot; يحققون مع أنفسهم والنتائج &quot;على قياس المسؤولين&quot;" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">في تحقيق استقصائي لوطن: &quot;متهمون&quot; يحققون مع أنفسهم والنتائج &quot; ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/tv/363870.html" title="تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش الجنسي في أماكن العمل قد يرقى ليصبح جريمة فساد" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/09152188631533153111138670126588.jpg" alt="تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش الجنسي في أماكن العمل قد يرقى ليصبح جريمة فساد" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش ا ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/tv/360515.html" title="تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعاقة والحماية المفقودة" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/05113707731229112320112463110302.jpg" alt="تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعاقة والحماية المفقودة" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعا ...</h3> </a> </div> <div class="column is-20"> <a href="https://www.wattan.net/ar/tv/357483.html" title="تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;" class="main-nav-item-body"> <div class="main-nav-item-body-img"> <img src="https://www.wattan.net/data/image/232X146/04107340309456838368384800801368.jpg" alt="تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;" class="img-responsive"> </div> <h3 class="main-nav-item-body-content-title">تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;</h3> </a> </div> </div> </div> </div> </div> </nav> <div class="columns-elections"> <div class="grid"> <div class="columns is-multiline"> </div> </div> </div> <div id="bottom-header"> <div class="grid"> <div class="columns"> <div class="column is-full"> <div class="breadcrumb"><a href="https://www.wattan.net/ar/">وطن</a> <a href="https://www.wattan.net/ar/news">الأخبار</a> <a href="https://www.wattan.net/ar/news/hebrew-press">الصحافة العبرية</a></div> </div> </div> </div> </div> <div id="main-content" class=""> <div class="grid"> <div class="columns is-multiline"> <div id="b-94abefb16bf0bd669970f83a05e9d85c" class="block b-plain b-94abefb16bf0bd669970f83a05e9d85c block-single-page column is-full "> <div class="bc"> <div class="single-page-view item_page_default item-view-cat-8"> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle" , "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.wattan.net/ar/news/384287.html" }, "headline": "الاحتلال يعلن اعتقال عدة شبان بزعم تنفيذهم عمليات في نابلس والخليل", "image": { "@type": "ImageObject", "url": "https://www.wattan.net/data/image/full/02084233466126711433381777188548.jpg", "height": 800, "width": 600 }, "datePublished": "23/09/2022 02:02 PM", "dateModified": "23/09/2022 02:02 PM", "author": { "@type": "Organization", "name": "وكالة وطن للأنباء" }, "description": "رام الله - وطن: زعمت مخابرات الاحتلال انها اعتقلت عدة شبان بينهم فتى بزعم وقوفهم خلف عمليات اطلاق نار وقعت خلال الأيام القليلة الماضية في محافظتي نابلس وال", "publisher": { "@type": "Organization", "name": "وكالة وطن للأنباء", "logo": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" } } } </script> <div class="columns"> <div class="column is-tow-third"> <div class="page-content"> <div class="page-body"> <div class="page-head"> <h1 class="page-title">الاحتلال يعلن اعتقال عدة شبان بزعم تنفيذهم عمليات في نابلس والخليل</h1> <div class="page-date"> <span>23.09.2022</span> <span>02:02 PM</span> </div> </div> </div> <div class="page-body page-body-banners mb-10"> </div> <div class="clear clearfix"></div> <div class="page-body page-body-banners clear clearfix"> <div class="page-related"> </div> </div> <div class="clear clearfix"></div> <div class="page-body"> <div class="page-details"> <div class="img-wrapper"> <div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.net/data/image/794x466/02084233466126711433381777188548.jpg" title="الاحتلال يعلن اعتقال عدة شبان بزعم تنفيذهم عمليات في نابلس والخليل" alt="الاحتلال يعلن اعتقال عدة شبان بزعم تنفيذهم عمليات في نابلس والخليل" /></div><div class="clear"></div></div> </div> <div class="clear clearfix"></div> <p> رام الله - <span class=highlight>وطن</span>: زعمت مخابرات الاحتلال انها اعتقلت عدة شبان بينهم فتى بزعم وقوفهم خلف عمليات اطلاق نار وقعت خلال الأيام القليلة الماضية في محافظتي نابلس والخليل، استهدفت جنودا ومستوطنين.</p> <p> وزعم جهاز &quot;الشاباك&quot; في بيان بانه اعتقل خلية لحركة حماس، قال انها &quot;نفذت عملية اطلاق نار استهدفت مركبات للمستوطنين قرب بلدة حوارة جنوب نابلس، ما اسفر عن إصابة احد المستوطنين&quot;.</p> <p> وأشار الى انه تم اعتقال فتى في السادسة عشرة من عمره من محافظة الخليل بزعم اطلاق النار على مدرسة توراتية داخل مستوطنة كرمئيل قبل نحو أسبوع، ما اسفر عن إصابة احد المستوطنين بجروح متوسطة وفقا لما اعلنه الاحتلال في حينها.</p> </div> </div> <div class="page-body"> </div> <div class="page-body page-body-banners"> <div class="sharing-item"> <ul class="sharing-icons"> <li> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.net/ar/news/384287.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a> </li> <li> <a href="https://t.me/share/url?url=https://www.wattan.net/ar/news/384287.html&text=الاحتلال يعلن اعتقال عدة شبان بزعم تنفيذهم عمليات في نابلس والخليل" target="_blank" class="twitter"><i class="ficon icon-telegram1"></i></a> </li> <li> <a target="_blank" href="https://wa.me/?text=الاحتلال يعلن اعتقال عدة شبان بزعم تنفيذهم عمليات في نابلس والخليلhttps://www.wattan.net/ar/news/384287.html" class="whatsapp"><i class="ficon icon-whatsapp"></i> </a> </li> <li> <a href="https://twitter.com/intent/tweet?text=الاحتلال يعلن اعتقال عدة شبان بزعم تنفيذهم عمليات في نابلس والخليل&amp;url=https://www.wattan.net/ar/news/384287.html&amp;original_referer=https://www.wattan.net/ar/news/384287.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a> </li> <li> <a target="_blank" href="/cdn-cgi/l/email-protection#8cb3fff9eee6e9eff8b1542b5508542b542154265508542b5508ac550654355508550aac542b54355426550e542b5508ac543554235425ac54385424542b550aac5424543e54355509ac5426550a550d5506543c550b5509ac5435550955085506542b5426ac550d5506ac550a542b54245508543fac5504542b55085422550855065508aaede1fcb7eee3e8f5b1e4f8f8fcffb6a3a3fbfbfba2fbedf8f8ede2a2e2e9f8a3edfea3e2e9fbffa3bfb4b8beb4bba2e4f8e1e0" class="mail"><i class="ficon icon-envelope"></i> </a> </li> <li> <a target="_blank" href="https://www.wattan.net/ar/print/384287.html" class="printer"><i class="ficon icon-printer"></i> </a> </li> </ul> </div> </div> <div class="page-body page-body-banners page-body-banners-1"> <div class="columns is-multiline"> <div class="column is-6"> </div> <div class="column is-6"> </div> </div> </div> <div class="page-body page-body-banners"> <div class="banner-box banner-box-52" data-post-hint="" data-bpos="52" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/X4lVw" target="_self" title="الجنيدي" ><img src='https://www.wattan.net/data/bnrs/be_1983.jpg' border='0' target='_self' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_1983 = 'banner_1983'; </script></div></div> <div class="banner-box banner-box-53" data-post-hint="" data-bpos="53" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/qr4JF" target="_blank" title="الجبريني" ><img src='https://www.wattan.net/data/bnrs/be_2226.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2226 = 'banner_2226'; </script></div></div> <div class="banner-box banner-box-55" data-post-hint="" data-bpos="55" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/Zvcfu" target="_blank" title="مدى للانترنت" ><img src='https://www.wattan.net/data/bnrs/be_1928.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1928 = 'banner_1928'; </script></div></div> <div class="banner-box banner-box-56" data-post-hint="" data-bpos="56" data-bttl="3" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/EoABm" target="_blank" title="بنك فلسطين" ><img src='https://www.wattan.net/data/bnrs/be_2099.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2099 = 'banner_2099'; </script></div></div> </div> <div class="page-body page-body-banners"> <div class="page-related"> <div class="clear clearfix"></div> <div class="clear clearfix"></div> </div> </div> </div> </div> <div class="column is-one-third"> <aside id="sidebar"> <div id="b-244" class="block block-3 b-244 "> <div class="bh"><h2 class="bt">آخر الأخبار</h2></div> <div class="bc"> <div class="list-10"> <a href="https://www.wattan.net/ar/news/384292.html" title="اصابة 5 مواطن جراء صدم سيارتهم من قبل مستوطن" class="item first_bit_frame "> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle" , "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.wattan.net/ar/news/384292.html" }, "headline": "اصابة 5 مواطن جراء صدم سيارتهم من قبل مستوطن", "image": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" }, "datePublished": "23/09/2022 02:46 PM", "dateModified": "23/09/2022 02:46 PM", "author": { "@type": "Organization", "name": "وكالة وطن للأنباء" }, "description": "اصابة 5 مواطن جراء صدم سيارتهم من قبل مستوطن", "publisher": { "@type": "Organization", "name": "وكالة وطن للأنباء", "logo": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" } } } </script> <div class="item-image"> <img src="https://www.wattan.net/data/image/77X77/07133870288334666466151882124414.jpg" alt="اصابة 5 مواطن جراء صدم سيارتهم من قبل مستوطن" class="img-responsive"> </div> <div class="details"> <h3 class="item-title"> اصابة 5 مواطن جراء صدم سيارتهم من قبل مستوطن </h3> <div class="date">23.09.2022</div> </div> </a> <a href="https://www.wattan.net/ar/news/384291.html" title="إصابات بالاختناق خلال قمع الاحتلال مسيرة منددة بالاستيطان في بيت دجن" class="item "> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle" , "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.wattan.net/ar/news/384291.html" }, "headline": "إصابات بالاختناق خلال قمع الاحتلال مسيرة منددة بالاستيطان في بيت دجن", "image": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" }, "datePublished": "23/09/2022 02:42 PM", "dateModified": "23/09/2022 02:42 PM", "author": { "@type": "Organization", "name": "وكالة وطن للأنباء" }, "description": "إصابات بالاختناق خلال قمع الاحتلال مسيرة منددة بالاستيطان في بيت دجن", "publisher": { "@type": "Organization", "name": "وكالة وطن للأنباء", "logo": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" } } } </script> <div class="item-image"> <img src="https://www.wattan.net/data/image/77X77/06121504353346651866828130128380.jpg" alt="إصابات بالاختناق خلال قمع الاحتلال مسيرة منددة بالاستيطان في بيت دجن" class="img-responsive"> </div> <div class="details"> <h3 class="item-title"> إصابات بالاختناق خلال قمع الاحتلال مسيرة منددة بالاستيطان في بيت دجن </h3> <div class="date">23.09.2022</div> </div> </a> <a href="https://www.wattan.net/ar/news/384290.html" title="إصابات بالرصاص الحي والمعدني بينها طفل بمواجهات مع الاحتلال في كفر قدوم" class="item "> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle" , "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.wattan.net/ar/news/384290.html" }, "headline": "إصابات بالرصاص الحي والمعدني بينها طفل بمواجهات مع الاحتلال في كفر قدوم", "image": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" }, "datePublished": "23/09/2022 02:41 PM", "dateModified": "23/09/2022 02:41 PM", "author": { "@type": "Organization", "name": "وكالة وطن للأنباء" }, "description": "إصابات بالرصاص الحي والمعدني بينها طفل بمواجهات مع الاحتلال في كفر قدوم", "publisher": { "@type": "Organization", "name": "وكالة وطن للأنباء", "logo": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" } } } </script> <div class="item-image"> <img src="https://www.wattan.net/data/image/77X77/05116238333466431778773027838034.jpg" alt="إصابات بالرصاص الحي والمعدني بينها طفل بمواجهات مع الاحتلال في كفر قدوم" class="img-responsive"> </div> <div class="details"> <h3 class="item-title"> إصابات بالرصاص الحي والمعدني بينها طفل بمواجهات مع الاحتلال في كفر قدوم </h3> <div class="date">23.09.2022</div> </div> </a> <a href="https://www.wattan.net/ar/news/384289.html" title="الاحتلال يعتقل فتيين أثناء خروجهما من المسجد الأقصى" class="item "> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle" , "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.wattan.net/ar/news/384289.html" }, "headline": "الاحتلال يعتقل فتيين أثناء خروجهما من المسجد الأقصى", "image": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" }, "datePublished": "23/09/2022 02:34 PM", "dateModified": "23/09/2022 02:34 PM", "author": { "@type": "Organization", "name": "وكالة وطن للأنباء" }, "description": "الاحتلال يعتقل فتيين أثناء خروجهما من المسجد الأقصى", "publisher": { "@type": "Organization", "name": "وكالة وطن للأنباء", "logo": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" } } } </script> <div class="item-image"> <img src="https://www.wattan.net/data/image/77X77/04103331334663321212867787820387.jpg" alt="الاحتلال يعتقل فتيين أثناء خروجهما من المسجد الأقصى" class="img-responsive"> </div> <div class="details"> <h3 class="item-title"> الاحتلال يعتقل فتيين أثناء خروجهما من المسجد الأقصى </h3> <div class="date">23.09.2022</div> </div> </a> <a href="https://www.wattan.net/ar/news/384288.html" title="الاحتلال يغلق حاجز حوارة العسكري جنوب نابلس" class="item last_bit_frame "> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle" , "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.wattan.net/ar/news/384288.html" }, "headline": "الاحتلال يغلق حاجز حوارة العسكري جنوب نابلس", "image": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" }, "datePublished": "23/09/2022 02:14 PM", "dateModified": "23/09/2022 02:14 PM", "author": { "@type": "Organization", "name": "وكالة وطن للأنباء" }, "description": "الاحتلال يغلق حاجز حوارة العسكري جنوب نابلس", "publisher": { "@type": "Organization", "name": "وكالة وطن للأنباء", "logo": { "@type": "ImageObject", "url": "http://www.wattan.tv/media/images/logo-microdata.png", "width": 300, "height": "150px" } } } </script> <div class="item-image"> <img src="https://www.wattan.net/data/image/77X77/03092043346622245736372248730267.jpg" alt="الاحتلال يغلق حاجز حوارة العسكري جنوب نابلس" class="img-responsive"> </div> <div class="details"> <h3 class="item-title"> الاحتلال يغلق حاجز حوارة العسكري جنوب نابلس </h3> <div class="date">23.09.2022</div> </div> </a> </div> </div> <div class="bf"></div> </div> <div id="b-292" class="block b-plain b-292 "> <div class="bc"> <div class="banner-box banner-box-3" data-post-hint="" data-bpos="3" data-bttl="2" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/T1vuS" target="_blank" title="البنك الوطني" ><img src='https://www.wattan.net/data/bnrs/be_2121.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2121 = 'banner_2121'; </script></div></div><div class="banner-box banner-box-4" data-post-hint="" data-bpos="4" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/CflDD" target="_blank" title="الاتصالات" ><img src='https://www.wattan.net/data/bnrs/be_2301.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2301 = 'banner_2301'; </script></div></div><div class="banner-box banner-box-5" data-post-hint="" data-bpos="5" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/AMO3w" target="_blank" title="كوكا كولا" ><img src='https://www.wattan.net/data/bnrs/be_2209.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2209 = 'banner_2209'; </script></div></div><div class="banner-box banner-box-6" data-post-hint="" data-bpos="6" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/2AcXW" target="_blank" title="البنك الاسلامي العربي" ><img src='https://www.wattan.net/data/bnrs/be_2219.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2219 = 'banner_2219'; </script></div></div><div class="banner-box banner-box-7" data-post-hint="" data-bpos="7" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><img src='https://www.wattan.net/data/bnrs/be_785.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'><script>var _banner_785 = 'banner_785'; </script></div></div><div class="banner-box banner-box-8" data-post-hint="" data-bpos="8" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/NjUfR" target="_blank" title="الدولة الواحدة" ><img src='https://www.wattan.net/data/bnrs/be_2135.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2135 = 'banner_2135'; </script></div></div><div class="banner-box banner-box-9" data-post-hint="" data-bpos="9" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/H6dHj" target="_blank" title="الشباب يسائل" ><img src='https://www.wattan.net/data/bnrs/be_2211.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2211 = 'banner_2211'; </script></div></div> </div> </div> </aside> </div> </div> </div> <style> .page-details strong, .page-details b{ font-weight: bold; } </style> </div> </div> <div id="main-content-ajax" style="position: relative;display: none;" class="is-full"> <div class="lds-ring"> <div></div> <div></div> <div></div> <div></div> </div> </div> </div> </div> </div> <footer id="footer"> <div class="grid"> <div class="columns is-multiline"> <div class="column"><div id="menu_4"><ul class="nav navbar-nav"> <li data-nav-id="0" id="page-4-191"><ul><li class=""><a href="https://www.wattan.net/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.net/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.net/ar/contact-us">اتصل بنا</a></li></ul></li> </ul></div></div> <div class="column"> <div class="copyrights"> &copy; جميع الحقوق محفوظة لـ وكالة وطن للأنباء 2022 </div> </div> <div class="column"> <ul class="social-icons footer-social-icons"> <li class=""><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li> <li class=""><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li> <li class=""><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li> <li class=""><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li> <li class="hide"><a class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank"><i class="icon-snapchat-ghost"></i></a></li> <li class="hide"><a class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank"><i class="icon-linkedin"></i></a></li> <li class=""><a class="tiktok" href="https://www.tiktok.com/@wattannews" target="_blank"><i class="icon-tiktok"></i></a></li> <li class=""><a class="telegram" href="https://t.me/wattannews" target="_blank"><i class="icon-telegram1"></i></a></li> </ul> </div> </div> </div> </footer> <div class="powered-by"><a href="https://www.blue.ps/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم وتطوير</a></div> <div id="popup-wrapper"></div> <style id='style-footer'>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</style> <style> .columns-elections{ } .flex-dir-col{ flex-direction: column; } .page-details div.google-auto-placed +p{ margin-top: 50px; } .page-details p + div.google-auto-placed{ margin-top: 20px; } .featured-items .columns-elections .banner-box{ height: 188px; } .page-details ol { list-style-type: decimal; margin: 20px 0; padding-right: 40px; } .page-details ul { list-style-type: disc; margin: 20px 0; padding-right: 40px; } </style> <script type="text/javascript" src="media/assets/desktop_head.build.js?v=1.0.0.22"></script> <script type="text/javascript" src="media/assets/desktop_index.build.js?v=1.0.0.22"></script> <link rel="stylesheet" type="text/css" href="/media/news-ticker/css/breaking-news-ticker.css"> <script async src="/media/news-ticker/css/jquery-breaking-news.js"></script> <script> $(document).ready(function () { if($('.newsTicker2').length){ $.each($('.newsTicker2'), function (index,element) { $(element).breakingNews({ direction: 'rtl' }); }) } }); </script> </body> </html>