<!doctype html>
<html lang="ar">
<head>
    <base href="https://www.wattan.net/"/>
    <meta charset="UTF-8">
    <title>حماس والجهاد تعربان عن رفضهما وإدانتهما لحملة التحريض ضد الرئيس - وكالة وطن للأنباء</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" />

    <meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be"/>
    <meta name="Copyright" content="Blue Ltd. - www.blue.ps"/>
    <meta name="Author" content="Blue Ltd. - Development Department"/>
    <meta name="Distribution" content="Global"/>

    <meta name="pics-label" content=""/>
    <meta name="keywords" content="حماس والجهاد تعربان عن رفضهما وإدانتهما لحملة التحريض ضد الرئيس, حماس, والجهاد, تعربان, عن, رفضهما, وإدانتهما, لحملة, التحريض, ضد, الرئيس, , وكالة وطن للأنباء"/>
    <meta name="description" content="&amp;nbsp; وطن: أعربت حركة حماس، اليوم السبت، عن رفضها وإدانتها لحملة التحريض التي يتعرض لها الرئيس محمود عباس، عقب التصريحات التي أدلى بها في العاصمة الألماني"/>


    <!-- facebook sharing tags -->
    <meta property="og:title" content="حماس والجهاد تعربان عن رفضهما وإدانتهما لحملة التحريض ضد الرئيس - وكالة وطن للأنباء"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.wattan.net/ar/news/381244.html"/>
    <meta property="og:image" content="https://www.wattan.net/data/image/full/06120738413318448055440013280780.jpg?v=333"/>
    
    <meta property="og:site_name" content="وكالة وطن للأنباء"/>
    <meta property="fb:app_id" content="936960563062431"/>
    <meta property="og:description" content="&amp;nbsp; وطن: أعربت حركة حماس، اليوم السبت، عن رفضها وإدانتها لحملة التحريض التي يتعرض لها الرئيس محمود عباس، عقب التصريحات التي أدلى بها في العاصمة الألماني"/>
    <meta property="article:author" content="https://www.facebook.com/WattanNews"/>
    <meta property="article:publisher" content="https://www.facebook.com/WattanNews"/>


    <link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.net/favicon.ico"/>
    <link rel="dns-prefetch" href="https://www.wattan.net/">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://ajax.cloudflare.com">
    <link rel="dns-prefetch" href="https://adservice.google.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="https://connect.facebook.net">
    <link rel="dns-prefetch" href="https://staticxx.facebook.com">

    <!-- Load base assets -->
    <script type="text/javascript">
        var application = {};
        application.is_home = false;
        application.site_url = "https://www.wattan.net/";
        application.isMobile = false;
    </script>

    <script src="https://code.jquery.com/jquery-3.6.0.min.js"
            integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
            crossorigin="anonymous"></script>
</head>
<body id="page-news" class=" single-view page-news " >
<script data-cfasync="false" type="text/javascript" id="vme-player"
        src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTcxNA=="></script>

<style id='style-head'>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</style>

<script data-cfasync="false" type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function parseJSAtOnload() {
        setTimeout(function () {
            // Facebook
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = 1;
                js.defer = 'defer';
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


        }, 0);

    }
</script>

<script data-cfasync="false" type="text/javascript" defer="defer">
    // if (window.addEventListener)
    //     window.addEventListener("load", parseJSAtOnload, false);
    // else if (window.attachEvent)
    //     window.attachEvent("onload", parseJSAtOnload);
    // else window.onload = parseJSAtOnload;

    parseJSAtOnload();
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript" defer="defer">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->





<script data-cfasync="false" defer="defer">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.defer = 'defer';
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">

</script>

<div id="fb-root"></div>


<header id="top-header">
    <div class="grid">
        <div class="top-header--items">
            <div class="top-header--item">
                <a href="/" title="وكالة وطن للأنباء" class="logo">
                    <img src="media/assets/images/wattan_logo_22.png" width="150" height="106" alt="وكالة وطن للأنباء">
                </a>
            </div>
            <div class="top-header--item"><div class="banner-box banner-box-1" data-post-hint="" data-bpos="1" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/XVB7Z" target="_blank" title="جوال " ><img src='https://www.wattan.net/data/bnrs/be_2239.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2239 = 'banner_2239'; </script></div></div></div>
            <div class="top-header--item">
                <div class="header-links-w" >
    <div class="header-search-w">
        <form action="/search-results" class="header-search-form">
            <div class="header-search-group">
                <input type="text" placeholder=" ابحث هنا" name="q" required="required">
                <button aria-label="بحث" type="submit"><i class="icon-search"></i></button>
            </div>
        </form>
        <a href="#" title="الإنجليزية" class="header-link">En</a>
    </div>
    <ul class="social-icons header-social-icons">

        <li class="">
            <a  rel="nofollow" class="telegram" href="https://t.me/wattannews" target="_blank" title="Telegram">
                <i class="icon-telegram1"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="tiktok" href="https://www.tiktok.com/@wattannews" target="_blank" title="TikTok">
                <i class="icon-tiktok"></i>
            </a>
        </li>
        <li class="hide">
            <a  rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank" title="Linkedin">
                <i class="icon-linkedin"></i>
            </a>
        </li>
        <li class="hide">
            <a  rel="nofollow" class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank" title="Snapchat">
                <i class="icon-snapchat-ghost"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank" title="Instagram">
                <i class="icon-instagram"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank" title="Twitter">
                <i class="icon-twitter"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank" title="Youtube">
                <i class="icon-youtube"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank" title="Facebook">
                <i class="icon-facebook"></i>
            </a>
        </li>
    </ul>
    <div class="header-links">
        <div class="header-links--title">البث المباشر</div>
        <ul class="header-social-icons">
            <li>
                <a href="http://wattan.net/ar/live" title="تلفزيون وطن">
                    <i class="icon-tv1"></i>
                </a>
            </li>
            <li>
                <a href="http://wattan.net/ar/radio/live-radio" title="راديو وطن">
                    <i class="icon-radio"></i>
                </a>
            </li>
        </ul>
    </div>
</div>
            </div>
        </div>
    </div>
</header>

<nav id="main-nav" class="is-full">
    <div class="grid">
        <div class="columns">
            <div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li data-nav-id="0"  id="page-1-21"><a title="" href="https://www.wattan.net/ar/tv" ><span class="li_value">برامج وطن</span></a></li>
<li data-nav-id="nav_content_209"  id="page-1-209"><a title="" href="https://www.wattan.net/ar/video" ><span class="li_value">الفيديو</span></a></li>
<li data-nav-id="nav_content_4"  id="page-1-4"><a title="" href="https://www.wattan.net/ar/news/palestine-news" ><span class="li_value">فلسطيني</span></a></li>
<li data-nav-id="nav_content_5"  id="page-1-5"><a title="" href="https://www.wattan.net/ar/news/arabi-world" ><span class="li_value">عربي دولي</span></a></li>
<li data-nav-id="nav_content_36"  id="page-1-36"><a title="" href="https://www.wattan.net/ar/news/reporters-in-the-field/" ><span class="li_value">وطن في الميدان</span></a></li>
<li data-nav-id="nav_content_197"  id="page-1-197"><a title="" href="https://www.wattan.net/ar/news/blog" ><span class="li_value">مقالات</span></a></li>
<li data-nav-id="nav_content_34"  id="page-1-34"><a title="" href="https://www.wattan.net/ar/tv/investigations-homeland-tv/" ><span class="li_value">تحقيقات وطن</span></a></li>
<li data-nav-id="0"  id="page-1-28"><a title="" href="https://www.wattan.net/ar/24" ><span class="li_value">النسخة الخفيفة</span></a></li>
</ul></div></div>
        </div>
    </div>
    <div class="main-nav-items">
        <div class="main-nav-item" id="nav_content_209">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/381245.html" title="بصوت واحد.. الكتل الطلابية في &quot;بيرزيت&quot; ترفض استهداف الاحتلال لممثليها" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/10163387278835331848737250136048.jpg" alt="بصوت واحد.. الكتل الطلابية في &quot;بيرزيت&quot; ترفض استهداف الاحتلال لممثليها" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">بصوت واحد.. الكتل الطلابية في &quot;بيرزيت&quot; ترفض استهداف الاحتلال ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/381248.html" title="الجامعة العربية الأمريكية تكرّم الطلبة المتفوقين في الثانوية العامة في طولكرم" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/06123023423318571040214382323332.jpg" alt="الجامعة العربية الأمريكية تكرّم الطلبة المتفوقين في الثانوية العامة في طولكرم" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الجامعة العربية الأمريكية تكرّم الطلبة المتفوقين في الثانوية ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/381134.html" title="عسل الحواكير … بتيري يا بيتنجان!" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11174227261323233173211576385302.jpg" alt="عسل الحواكير … بتيري يا بيتنجان!" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">عسل الحواكير … بتيري يا بيتنجان!</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/381141.html" title="وزارة الاقتصاد لــوطن: استيراد أول شحنة فلسطينية ضمن مبادرة الشحن بالحاويات بحجم 40 قدماً" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/05113101333173954784252820422433.jpg" alt="وزارة الاقتصاد لــوطن: استيراد أول شحنة فلسطينية ضمن مبادرة الشحن بالحاويات بحجم 40 قدماً" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">وزارة الاقتصاد لــوطن: استيراد أول شحنة فلسطينية ضمن مبادرة  ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/381139.html" title="الخبير في الانتخابات د.طالب عوض لوطن: إجراء الانتخابات التشريعية والرئاسية سيقود إلى إيجاد حلول في النظام السياسي الفلسطيني" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/03091823317378602251042037002818.jpg" alt="الخبير في الانتخابات د.طالب عوض لوطن: إجراء الانتخابات التشريعية والرئاسية سيقود إلى إيجاد حلول في النظام السياسي الفلسطيني" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الخبير في الانتخابات د.طالب عوض لوطن: إجراء الانتخابات التشر ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_4">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/381244.html" title="حماس والجهاد تعربان عن رفضهما وإدانتهما لحملة التحريض ضد الرئيس" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/06120738413318448055440013280780.jpg" alt="حماس والجهاد تعربان عن رفضهما وإدانتهما لحملة التحريض ضد الرئيس" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">حماس والجهاد تعربان عن رفضهما وإدانتهما لحملة التحريض ضد الر ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/381221.html" title="الأسرى يتوحّدون ويعلنون بدء حراكهم النضالي يوم الاثنين" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/00063318251817313813108302340246.jpg" alt="الأسرى يتوحّدون ويعلنون بدء حراكهم النضالي يوم الاثنين" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الأسرى يتوحّدون ويعلنون بدء حراكهم النضالي يوم الاثنين</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/381236.html" title="مزهر يهاتف الرئيس ويؤكد رفضه لحملة التحريض الألمانية والإسرائيلية ضده" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/12180483723581303318370328280823.jpg" alt="مزهر يهاتف الرئيس ويؤكد رفضه لحملة التحريض الألمانية والإسرائيلية ضده" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">مزهر يهاتف الرئيس ويؤكد رفضه لحملة التحريض الألمانية والإسرا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/381218.html" title="والدة الأسـير أبو حميد: وضعه خطير وتوقف عن علاج الكيميائي لعدم استجابة جسده" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/10168112330830331822647766024775.jpg" alt="والدة الأسـير أبو حميد: وضعه خطير وتوقف عن علاج الكيميائي لعدم استجابة جسده" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">والدة الأسـير أبو حميد: وضعه خطير وتوقف عن علاج الكيميائي لع ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/381259.html" title="مصرع طفل بحادث دعس وسط قطاع غزة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07130464386331858373711014872122.jpg" alt="مصرع طفل بحادث دعس وسط قطاع غزة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">مصرع طفل بحادث دعس وسط قطاع غزة</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_5">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/381243.html" title="عمدة لندن يحذر البريطانيين من شتاء دون تدفئة وطعام" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/05117008233184318835772720383208.jpg" alt="عمدة لندن يحذر البريطانيين من شتاء دون تدفئة وطعام" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">عمدة لندن يحذر البريطانيين من شتاء دون تدفئة وطعام</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/381215.html" title="عشرات القتلا والمفقودين جراء الفيضانات شمال غرب الصين" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/08140373375333182057560013830170.jpg" alt="عشرات القتلا والمفقودين جراء الفيضانات شمال غرب الصين" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">عشرات القتلا والمفقودين جراء الفيضانات شمال غرب الصين</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/381210.html" title="رشيدة طليب تطلق حملة لربط المساعدات الأميركية لـ&quot;إسرائيل&quot; بإنهاء احتلالها لفلسطين" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/03093273318153037526513818838032.jpg" alt="رشيدة طليب تطلق حملة لربط المساعدات الأميركية لـ&quot;إسرائيل&quot; بإنهاء احتلالها لفلسطين" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">رشيدة طليب تطلق حملة لربط المساعدات الأميركية لـ&quot;إسرائيل&quot; بإ ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/381203.html" title="تسع دول أوروبية &quot;قلقة&quot; لإغلاق الاحتلال مكاتب منظمات حقوقية وأهلية" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/09152328316283318083632271318613.jpg" alt="تسع دول أوروبية &quot;قلقة&quot; لإغلاق الاحتلال مكاتب منظمات حقوقية وأهلية" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تسع دول أوروبية &quot;قلقة&quot; لإغلاق الاحتلال مكاتب منظمات حقوقية و ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/381201.html" title="مسلحون في حركة الشباب يهاجمون فندقا في مقديشو وسقوط ضحايا" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07133183831331806837287732786227.jpg" alt="مسلحون في حركة الشباب يهاجمون فندقا في مقديشو وسقوط ضحايا" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">مسلحون في حركة الشباب يهاجمون فندقا في مقديشو وسقوط ضحايا</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_36">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/380873.html" title="عائلة ابريوش في الخليل.. في موسم الصبر رزقها" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11171600372232233149833458378501.jpg" alt="عائلة ابريوش في الخليل.. في موسم الصبر رزقها" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">عائلة ابريوش في الخليل.. في موسم الصبر رزقها</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/380767.html" title="بعد أن أنهت دراسة التمريض.. سلسبيل تواجه البطالة بالعمل في المشغولات المعدنية" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/01075331397813842633332408124380.jpg" alt="بعد أن أنهت دراسة التمريض.. سلسبيل تواجه البطالة بالعمل في المشغولات المعدنية" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">بعد أن أنهت دراسة التمريض.. سلسبيل تواجه البطالة بالعمل في ا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/380757.html" title="عبر حقيبة سفر..  عبد الله البابا من غزة يبتكر وحدة أسنان متنقلة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/08142310867633139184021742235213.jpg" alt="عبر حقيبة سفر..  عبد الله البابا من غزة يبتكر وحدة أسنان متنقلة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">عبر حقيبة سفر..  عبد الله البابا من غزة يبتكر وحدة أسنان متن ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/380447.html" title="مريم تهزم السرطان وتتفوق في الثانوية العامة رغم بتر ساقها" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/05113766533108934333163251311610.jpg" alt="مريم تهزم السرطان وتتفوق في الثانوية العامة رغم بتر ساقها" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">مريم تهزم السرطان وتتفوق في الثانوية العامة رغم بتر ساقها</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/380444.html" title="4 توائم من عائلة الزقزوق في غزة حققوا تفوقا باهرا في الثانوية العامة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/02085333108661000830137702107424.jpg" alt="4 توائم من عائلة الزقزوق في غزة حققوا تفوقا باهرا في الثانوية العامة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">4 توائم من عائلة الزقزوق في غزة حققوا تفوقا باهرا في الثانوي ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_197">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/381253.html" title="سميح شبيب الغائب جسداً والباقي فكراً" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/02086233185370872403264132031838.jpg" alt="سميح شبيب الغائب جسداً والباقي فكراً" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">سميح شبيب الغائب جسداً والباقي فكراً</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/381235.html" title="هاني العقاد يكتب..  &quot;عاصفة برلين&quot; والاضطهاد الإسرائيلي للفلسطينيين" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11175375830241333183630086444725.jpg" alt="هاني العقاد يكتب..  &quot;عاصفة برلين&quot; والاضطهاد الإسرائيلي للفلسطينيين" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">هاني العقاد يكتب..  &quot;عاصفة برلين&quot; والاضطهاد الإسرائيلي للفلس ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/381222.html" title="هل تم الاستعداد لاستقبال العام الدراسي الجديد؟" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/01078331826824240443735218317312.jpg" alt="هل تم الاستعداد لاستقبال العام الدراسي الجديد؟" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">هل تم الاستعداد لاستقبال العام الدراسي الجديد؟</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/381171.html" title="عندما يصبح المال وطنا للمغتربين" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11173401320611733177110814736088.jpg" alt="عندما يصبح المال وطنا للمغتربين" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">عندما يصبح المال وطنا للمغتربين</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/381170.html" title="سميح القاسم وموسيقى البحر والجبل" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/09158383238283317694763813234170.jpg" alt="سميح القاسم وموسيقى البحر والجبل" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">سميح القاسم وموسيقى البحر والجبل</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_34">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/363870.html" title="تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش الجنسي في أماكن العمل قد يرقى ليصبح جريمة فساد" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/09152188631533153111138670126588.jpg" alt="تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش الجنسي في أماكن العمل قد يرقى ليصبح جريمة فساد" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش ا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/360515.html" title="تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعاقة والحماية المفقودة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/05113707731229112320112463110302.jpg" alt="تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعاقة والحماية المفقودة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/357483.html" title="تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/04107340309456838368384800801368.jpg" alt="تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/330405.html" title="الهيئة المستقلة تطلق فيلماً استقصائياً بعنوان   &quot;الشر من شرارة&quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07130312334284408038117317203222.jpg" alt="الهيئة المستقلة تطلق فيلماً استقصائياً بعنوان   &quot;الشر من شرارة&quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الهيئة المستقلة تطلق فيلماً استقصائياً بعنوان   &quot;الشر من شرا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/329325.html" title="&quot;وطن&quot; تنشر تحقيقا استقصائيا &quot;الفائدة التعاقدية&quot;: تعليمات نصُّها فضفاض وضحيتها المواطن" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11177378085112028341175343757331.jpg" alt="&quot;وطن&quot; تنشر تحقيقا استقصائيا &quot;الفائدة التعاقدية&quot;: تعليمات نصُّها فضفاض وضحيتها المواطن" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">&quot;وطن&quot; تنشر تحقيقا استقصائيا &quot;الفائدة التعاقدية&quot;: تعليمات نصّ ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div>
    </div>
</nav>

<div class="columns-elections">
    <div class="grid">
        <div class="columns is-multiline">
            
        </div>
    </div>
</div>
<div id="bottom-header">
    <div class="grid">
        <div class="columns">
            <div class="column is-full">
                
                <div class="breadcrumb"><a href="https://www.wattan.net/ar/">وطن</a> <a href="https://www.wattan.net/ar/news">الأخبار</a> <a href="https://www.wattan.net/ar/news/palestine-news">فلسطيني</a></div>
            </div>
        </div>
    </div>
</div>

<div id="main-content" class="">
    <div class="grid">
        <div class="columns is-multiline">
            
            <div id="b-b1cf665077d153a2217038863cabbc4a" class="block b-plain b-b1cf665077d153a2217038863cabbc4a block-single-page column is-full ">
	<div class="bc">
	    <div class="single-page-view item_page_default item-view-cat-11">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/381244.html"
		},
		"headline": "حماس والجهاد تعربان عن رفضهما وإدانتهما لحملة التحريض ضد الرئيس",
		 			"image": {
				"@type": "ImageObject",
				"url": "https://www.wattan.net/data/image/full/06120738413318448055440013280780.jpg",
				"height": 800,
				"width": 600
			},
		 
		"datePublished": "20/08/2022 02:25 PM",
		"dateModified": "20/08/2022 02:25 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		 			"description": "&amp;nbsp; وطن: أعربت حركة حماس، اليوم السبت، عن رفضها وإدانتها لحملة التحريض التي يتعرض لها الرئيس محمود عباس، عقب التصريحات التي أدلى بها في العاصمة الألماني",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
    <div class="columns">
        <div class="column is-tow-third">
            <div class="page-content">

                <div class="page-body">
                    <div class="page-head">
                          
                        <h1 class="page-title">حماس والجهاد تعربان عن رفضهما وإدانتهما لحملة التحريض ضد الرئيس</h1>
                        <div class="page-date">
                            <span>20.08.2022</span>
                            <span>02:25 PM</span>
                        </div>
                    </div>
                </div>
                <div class="page-body page-body-banners mb-10">
                    
                </div>

                        <div class="clear clearfix"></div>
                <div class="page-body page-body-banners clear clearfix">
                    <div class="page-related">
                                
                    </div>
                </div>
                        <div class="clear clearfix"></div>

                <div class="page-body">
                    <div class="page-details">
                                                     <div class="img-wrapper">
                                <div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.net/data/image/794x466/06120738413318448055440013280780.jpg" title="حماس والجهاد تعربان عن رفضهما وإدانتهما لحملة التحريض ضد الرئيس" alt="حماس والجهاد تعربان عن رفضهما وإدانتهما لحملة التحريض ضد الرئيس"     /></div><div class="clear"></div></div>
                                
                            </div>
                         
                        <div class="clear clearfix"></div>
                        <p>
	&nbsp;</p>
<p>
	<span class=highlight>وطن</span>: أعربت حركة حماس، اليوم السبت، عن رفضها وإدانتها لحملة التحريض التي يتعرض لها الرئيس محمود عباس، عقب التصريحات التي أدلى بها في العاصمة الألمانية برلين.</p>
<p>
	وقالت حماس، في تصريح، على لسان عضو مكتبها السياسي حسام بدران: ترفض &quot;حماس&quot; وتدين إعلان الشرطة الألمانية فتح تحقيق بحق الرئيس محمود عباس &quot;أبو مازن&quot;، على خلفية تصريحاته المتعلقة بجرائم الاحتلال &rlm;ضد شعبنا&quot;.</p>
<p>
	وأضافت &quot;مرة أخرى تثبت القوى الدولية انحيازها للاحتلال الإسرائيلي وتنكرها للحقوق التاريخية لشعبنا الفلسطيني، ولمعاناته الممتدة لأكثر من سبعة عقود، والتي بدأت باقتلاع شعبنا من أرضه، وتهجيره عنها قسرا ليعيش في المنافي، إضافة إلى عشرات المجازر بحق المدنيين الفلسطينيين من النساء والأطفال وغيرهم، واعتقال وأسر وإصابة مئات الآلاف من أبناء شعبنا&quot;.</p>
<p>
	وأكدت الحركة، أنه مهما حاولت هذه القوى تشويه الحقيقة وصم آذانها عما لحق بشعبنا والكيل بمكيالين فإنها لن تفلح في طمس الرواية الفلسطينية مهما طال الزمن، ومهما كانت الأساليب والإجراءات، فشعبنا لا ينسى ولا يغفر أمام ما يتعرض له من ظلم، وستستمر مقاومته بلا كلل حتى التحرير والعودة.</p>
<p>
	من جانبه، دان عضو المكتب السياسي لحركة الجهاد الاسلامي خالد البطش رئيس دائرة العلاقات الوطنية، اليوم السبت 20/8/2022، بشدة قيام الشرطة الألمانية بفتح تحقيق على خلفية تصريحات الرئيس عباس التي تحدث فيها عن المحارق والمجازر التي ارتكبها الاحتلال ضد شعبنا الفلسطيني منذ العام 1948.</p>
<p>
	وأكد البطش، أن موقف الشرطة الألمانية يمثل أحد أوجه ازدواجية المعايير والنفاق والانحياز للاحتلال والتنكر لمعاناة الشعب الفلسطيني الذي يدفع ثمن نتائج الحرب العالمية الثاني في ظل غياب العدالة الدولية.</p>
<p>
	واعتبر البطش، أن تصريح الرئيس عباس، جزء من الرواية الوطنية الفلسطينية التي يدافع عنها شعبنا في وجه العالم بأسره لكشف جرائم الاحتلال الصهيوني، رافضين بذلك أي مجاملة المانية أو انحياز للاحتلال أو تسوية سياسية معه من قبل هذه الدولة أو تلك على حساب آلام الشعب الفلسطيني ومعاناته وعذاباته اليومية بسبب الارهاب الإسرائيلي الذي فاق في شكله وآثاره كل الأحداث الأخرى.</p>
<p>
	وكانت الشرطة الألمانية، فتحت أمس الجمعة، تحقيقا ضد الرئيس عباس حول تصريحاته بشأن ارتكاب الاحتلال الإسرائيلي 50 محرقة ضد الشعب الفلسطيني منذ 1947، بعد ان أحدث التصريح موجة من الغضب والتحريض ضده في ألمانيا و&quot;إسرائيل&quot; وبلاد أخرى.</p>
<p>
	وذكرت صحيفة بيلد الألمانية أن شرطة برلين فتحت تحقيقاً أولياً ضد الرئيس عباس حول تصريحه خلال زيارته الى ألمانيا بأن &quot;إسرائيل&quot; ارتكبت &quot;50 محرقة&quot; ضد الفلسطينيين.</p>
<p>
	من جانبها، أعربت الامانة العامة لجامعة الدول العربية عن رفضها واستغرابها لما بدا وكأنه حملة ألمانية من التنمر ضد فلسطين والرئيس أبو مازن تعقيباً علي استخدامه لمصطلح هولوكوست للتعبير عن الجرائم الاسرائيلية المرتكبة ضد الشعب الفلسطيني، ما يخرج الامور من سياقها الصحيح.</p>
<p>
	وأعربت عن الاستنكار ازاء بعض ردات الفعل الالمانية والتي ذهبت بعيداً، وبشكل غير مسبوق وليس له تبرير مقنع وعقلاني، في شيطنة الفلسطينيين والاستهانة بمعاناتهم الهائلة علي مدار عقود، وكأن الحقائق صارت تقف علي رأسها وانقلبت الضحية الي جاني وتحول الجاني الحقيقي وهو الاحتلال الاسرائيلي الي ضحية.</p>
<p>
	وأضافت انه من العجيب أن الاطراف المترصدة دوما بفلسطين، سواء في ألمانيا أو بريطانيا أو غيرهما، لم تلتفت للتصريح التوضيحي الصادر عن الرئاسة الفلسطينية في هذا الخصوص، وهو الامر الذي يلقي بظلال كثيفة من الشكوك حول النوايا السيئة من جانب تلك الاطراف ازاء القضية الفلسطينية ورئيسها ومعاناة شعبها البطل.</p>
<p>
	وتابعت المصدر أن الجامعة العربية تدرك وتتفهم ثقل الارث التاريخي علي الحكومات الالمانية المعاصرة بالقدر ذاته الذي تتفهم به الحساسية والخصوصية التي يتسم بها مصطلح الهولوكوست وما ارتبط به من جرائم بشعة ومدانة؛ غير ان هذا لا يجب ان يتحول الي مدخل لتسجيل نقاط سياسية ضد القضية الفلسطينية وقائدها بما يسهم ليس فقط في طمس المعاناة الفلسطينية اليومية من جرائم الاحتلال وإنما في تحقيق استفادة لقوة الاحتلال علي حساب الشعب الفلسطيني المنكوب.</p>
<p>
	واشارت الى أنه من الهام ولمصلحة الجميع ان يوضع حد سريع للتراشق الاعلامي والسياسي حول هذا الموضوع.</p>

                    </div>
                </div>
                <div class="page-body">
                     
                </div>
                
                  

                 

                  

                <div class="page-body page-body-banners">
                    <div class="sharing-item">
                        <ul class="sharing-icons">
                            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.net/ar/news/381244.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
                            </li>

                            <li>
                                <a href="https://t.me/share/url?url=https://www.wattan.net/ar/news/381244.html&text=حماس والجهاد تعربان عن رفضهما وإدانتهما لحملة التحريض ضد الرئيس" target="_blank" class="twitter"><i class="ficon icon-telegram1"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="https://wa.me/?text=حماس والجهاد تعربان عن رفضهما وإدانتهما لحملة التحريض ضد الرئيسhttps://www.wattan.net/ar/news/381244.html" class="whatsapp"><i class="ficon icon-whatsapp"></i> </a>
                            </li>
                            <li>
                                <a href="https://twitter.com/intent/tweet?text=حماس والجهاد تعربان عن رفضهما وإدانتهما لحملة التحريض ضد الرئيس&amp;url=https://www.wattan.net/ar/news/381244.html&amp;original_referer=https://www.wattan.net/ar/news/381244.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="/cdn-cgi/l/email-protection#447b3731262e212730799ce99dc19ce39cf7649dcc9ce39dc09ce89dc39ce39ceb649cee9cfd9cf59cec9ce39dc2649cfd9dc2649cf59dc59cf29dc39dc19ce3649dcc9ce19ceb9ce39dc29cee9dc39dc19ce3649dc09ce99dc19dc09ced649ce39dc09cee9ce99cf59dce9cf2649cf29ceb649ce39dc09cf59ce29dce9cf7622529347f262b203d792c303034377e6b6b3333336a33253030252a6a2a21306b25366b2a2133376b777c757670706a2c302928" class="mail"><i class="ficon icon-envelope"></i> </a>
                            </li>
                            <li>
                                <a target="_blank" href="https://www.wattan.net/ar/print/381244.html" class="printer"><i class="ficon icon-printer"></i> </a>
                            </li>
                        </ul>
                    </div>
                </div>


                <div class="page-body page-body-banners page-body-banners-1">
                    <!-- Desktop Ads -->
<div class="columns is-multiline">
                    <div class="column is-6">
                         
                    </div>
                    <div class="column is-6">
                         
                    </div>

</div>                    
                </div>

                <div class="page-body page-body-banners">
                    <!-- Desktop Ads -->
                    <div class="banner-box banner-box-52" data-post-hint="" data-bpos="52" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/X4lVw" target="_self" title="الجنيدي" ><img src='https://www.wattan.net/data/bnrs/be_1983.jpg' border='0' target='_self' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_1983 = 'banner_1983'; </script></div></div>
                    <div class="banner-box banner-box-53" data-post-hint="" data-bpos="53" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/qr4JF" target="_blank" title="الجبريني" ><img src='https://www.wattan.net/data/bnrs/be_2226.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2226 = 'banner_2226'; </script></div></div>
                    
                    <div class="banner-box banner-box-55" data-post-hint="" data-bpos="55" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/Zvcfu" target="_blank" title="مدى للانترنت" ><img src='https://www.wattan.net/data/bnrs/be_1928.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1928 = 'banner_1928'; </script></div></div>
                    <div class="banner-box banner-box-56" data-post-hint="" data-bpos="56" data-bttl="3" data-bcurk="2" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/9rtsQ" target="_blank" title="بنك فلسطين" ><img src='https://www.wattan.net/data/bnrs/be_2222.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2222 = 'banner_2222'; </script></div></div>
                    
                </div>

                <div class="page-body page-body-banners">
                    <div class="page-related">
                        
                        <div class="clear clearfix"></div>
                        
                        <div class="clear clearfix"></div>
                     
                    </div>
                </div>
                
            </div>
        </div>

        <div class="column is-one-third">
            <aside id="sidebar">

                
<!-- ==== START Block 244 ==== --><div id="b-244" class="block block-3 b-244 ">
    <div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
	    <div class="bc">
	    	<div class="list-10">
    
    	<a href="https://www.wattan.net/ar/news/381259.html" title="مصرع طفل بحادث دعس وسط قطاع غزة" class="item first_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/381259.html"
		},
		"headline": "مصرع طفل بحادث دعس وسط قطاع غزة",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "20/08/2022 04:23 PM",
		"dateModified": "20/08/2022 04:23 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "مصرع طفل بحادث دعس وسط قطاع غزة",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/07130464386331858373711014872122.jpg" alt="مصرع طفل بحادث دعس وسط قطاع غزة" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                مصرع طفل بحادث دعس وسط قطاع غزة
	            </h3>
	            <div class="date">20.08.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/381249.html" title="حزب الشعب ينعي القائد الوطني والنقابي الرفيق المناضل نبيل العزة" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/381249.html"
		},
		"headline": "حزب الشعب ينعي القائد الوطني والنقابي الرفيق المناضل نبيل العزة",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "20/08/2022 03:16 PM",
		"dateModified": "20/08/2022 03:16 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "حزب الشعب ينعي القائد الوطني والنقابي الرفيق المناضل نبيل العزة",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/11173368250130433184945780203038.jpg" alt="حزب الشعب ينعي القائد الوطني والنقابي الرفيق المناضل نبيل العزة" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                حزب الشعب ينعي القائد الوطني والنقابي الرفيق المناضل نبيل العزة
	            </h3>
	            <div class="date">20.08.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/381247.html" title="صرف المنح القطرية لقطاع غزة غدا" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/381247.html"
		},
		"headline": "صرف المنح القطرية لقطاع غزة غدا",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "20/08/2022 02:40 PM",
		"dateModified": "20/08/2022 02:40 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "صرف المنح القطرية لقطاع غزة غدا",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/08148246376033184661383683677133.jpg" alt="صرف المنح القطرية لقطاع غزة غدا" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                صرف المنح القطرية لقطاع غزة غدا
	            </h3>
	            <div class="date">20.08.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/381246.html" title="جمعيّة كيان تقيم عرضها الثاني للفيلم الوثائقي &quot;جسر العودة&quot;" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/381246.html"
		},
		"headline": "جمعيّة كيان تقيم عرضها الثاني للفيلم الوثائقي &amp;quot;جسر العودة&amp;quot;",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "20/08/2022 02:30 PM",
		"dateModified": "20/08/2022 02:30 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "جمعيّة كيان تقيم عرضها الثاني للفيلم الوثائقي &amp;quot;جسر العودة&amp;quot;",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/07137752223331845452770275270872.jpg" alt="جمعيّة كيان تقيم عرضها الثاني للفيلم الوثائقي &quot;جسر العودة&quot;" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                جمعيّة كيان تقيم عرضها الثاني للفيلم الوثائقي &quot;جسر العودة&quot;
	            </h3>
	            <div class="date">20.08.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/381243.html" title="عمدة لندن يحذر البريطانيين من شتاء دون تدفئة وطعام" class="item  last_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/381243.html"
		},
		"headline": "عمدة لندن يحذر البريطانيين من شتاء دون تدفئة وطعام",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "20/08/2022 01:48 PM",
		"dateModified": "20/08/2022 01:48 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "عمدة لندن يحذر البريطانيين من شتاء دون تدفئة وطعام",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/05117008233184318835772720383208.jpg" alt="عمدة لندن يحذر البريطانيين من شتاء دون تدفئة وطعام" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                عمدة لندن يحذر البريطانيين من شتاء دون تدفئة وطعام
	            </h3>
	            <div class="date">20.08.2022</div>
            </div>
    	</a>
    
</div>
	    </div>
	<div class="bf"></div>
</div>
<!-- ==== END Block 244 ==== -->

<!-- ==== START Block 292 ==== --><div id="b-292" class="block b-plain b-292  ">
	<div class="bc">
	    <div class="banner-box banner-box-3" data-post-hint="" data-bpos="3" data-bttl="2" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/T1vuS" target="_blank" title="البنك الوطني" ><img src='https://www.wattan.net/data/bnrs/be_2121.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2121 = 'banner_2121'; </script></div></div><div class="banner-box banner-box-4" data-post-hint="" data-bpos="4" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/Gabzf" target="_blank" title="الاردن" ><img src='https://www.wattan.net/data/bnrs/be_2245.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2245 = 'banner_2245'; </script></div></div><div class="banner-box banner-box-5" data-post-hint="" data-bpos="5" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/AMO3w" target="_blank" title="كوكا كولا" ><img src='https://www.wattan.net/data/bnrs/be_2209.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2209 = 'banner_2209'; </script></div></div><div class="banner-box banner-box-6" data-post-hint="" data-bpos="6" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/2AcXW" target="_blank" title="البنك الاسلامي العربي" ><img src='https://www.wattan.net/data/bnrs/be_2219.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2219 = 'banner_2219'; </script></div></div><div class="banner-box banner-box-7" data-post-hint="" data-bpos="7" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><img src='https://www.wattan.net/data/bnrs/be_785.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'><script>var _banner_785 = 'banner_785'; </script></div></div><div class="banner-box banner-box-8" data-post-hint="" data-bpos="8" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/NjUfR" target="_blank" title="الدولة الواحدة" ><img src='https://www.wattan.net/data/bnrs/be_2135.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2135 = 'banner_2135'; </script></div></div><div class="banner-box banner-box-9" data-post-hint="" data-bpos="9" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/H6dHj" target="_blank" title="الشباب يسائل" ><img src='https://www.wattan.net/data/bnrs/be_2211.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2211 = 'banner_2211'; </script></div></div>
	</div>
</div>

<!-- ==== END Block 292 ==== -->


            </aside>
        </div>
    </div>
</div>

<style>
    .page-details strong,
    .page-details b{
        font-weight: bold;
    }
</style>
	</div>
</div>

            <div id="main-content-ajax" style="position: relative;display: none;" class="is-full">
                <div class="lds-ring">
                    <div></div>
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<footer id="footer">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li data-nav-id="0"  id="page-4-191"><ul><li class=""><a href="https://www.wattan.net/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.net/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.net/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
            <div class="column">
                <div class="copyrights">
                    &copy;
                    جميع الحقوق محفوظة لـ وكالة وطن للأنباء
                    2022
                </div>
            </div>
            <div class="column">
                <ul class="social-icons footer-social-icons">
    <li class=""><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
    <li class=""><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
    <li class=""><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
    <li class=""><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
    <li class="hide"><a class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
    <li class="hide"><a class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank"><i class="icon-linkedin"></i></a></li>
    <li class=""><a class="tiktok" href="https://www.tiktok.com/@wattannews" target="_blank"><i class="icon-tiktok"></i></a></li>
    <li class=""><a class="telegram" href="https://t.me/wattannews" target="_blank"><i class="icon-telegram1"></i></a></li>
</ul>
            </div>
        </div>
    </div>
</footer>
<div class="powered-by"><a href="https://www.blue.ps/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم
        وتطوير</a></div>







<!-- Load footer assets -->

<style id='style-footer'>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</style>
<style>
    .columns-elections{
        
    }
    .flex-dir-col{
        flex-direction: column;
    }
    .page-details div.google-auto-placed +p{
        margin-top: 50px;
    }
    .page-details p + div.google-auto-placed{
        margin-top: 20px;
    }
    .featured-items .columns-elections .banner-box{
        height: 188px;
    }

    .page-details ol {
        list-style-type: decimal;
        margin: 20px 0;
        padding-right: 40px;
    }

    .page-details ul {
        list-style-type: disc;
        margin: 20px 0;
        padding-right: 40px;
    }
</style>
<script type="text/javascript"   src="media/assets/desktop_head.build.js?v=1.0.1"></script>
<script type="text/javascript"   src="media/assets/desktop_index.build.js?v=1.0.1"></script>










<link rel="stylesheet" type="text/css" href="/media/news-ticker/css/breaking-news-ticker.css">
<script async src="/media/news-ticker/css/jquery-breaking-news.js"></script>
<script>
    $(document).ready(function () {
        if($('.newsTicker2').length){
            $.each($('.newsTicker2'), function (index,element) {
                $(element).breakingNews({
                    direction: 'rtl'
                });
            })
        }
    });

</script>

</body>
</html>
