<!doctype html>
<html lang="ar">
<head>
    <base href="https://www.wattan.net/"/>
    <meta charset="UTF-8">
    <title>بايدن يصل بيت لحم في زيارة خاطفة يلتقي خلالها الرئيس عباس - وكالة وطن للأنباء</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" />

    <meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be"/>
    <meta name="Copyright" content="Blue Ltd. - www.blue.ps"/>
    <meta name="Author" content="Blue Ltd. - Development Department"/>
    <meta name="Distribution" content="Global"/>

    <meta name="pics-label" content=""/>
    <meta name="keywords" content="بايدن يصل بيت لحم في زيارة خاطفة يلتقي خلالها الرئيس عباس, بايدن, يصل, بيت, لحم, في, زيارة, خاطفة, يلتقي, خلالها, الرئيس, عباس, , وكالة وطن للأنباء"/>
    <meta name="description" content="وطن: وصل الرئيس الاميركي ظهر اليوم الجمعة الى مدينة بيت لحم، في زيارة خاطفة تستمر ساعتين فقط، سيلتقي خلالها الرئيس محمود عباس، كما سيزور كنيسة المهد. واستق"/>


    <!-- facebook sharing tags -->
    <meta property="og:title" content="بايدن يصل بيت لحم في زيارة خاطفة يلتقي خلالها الرئيس عباس - وكالة وطن للأنباء"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.wattan.net/ar/news/377893.html"/>
    <meta property="og:image" content="https://www.wattan.net/data/image/full/11173770184306332862558514803771.jpg?v=333"/>
    
    <meta property="og:site_name" content="وكالة وطن للأنباء"/>
    <meta property="fb:app_id" content="936960563062431"/>
    <meta property="og:description" content="وطن: وصل الرئيس الاميركي ظهر اليوم الجمعة الى مدينة بيت لحم، في زيارة خاطفة تستمر ساعتين فقط، سيلتقي خلالها الرئيس محمود عباس، كما سيزور كنيسة المهد. واستق"/>
    <meta property="article:author" content="https://www.facebook.com/WattanNews"/>
    <meta property="article:publisher" content="https://www.facebook.com/WattanNews"/>


    <link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.net/favicon.ico"/>
    <link rel="dns-prefetch" href="https://www.wattan.net/">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://ajax.cloudflare.com">
    <link rel="dns-prefetch" href="https://adservice.google.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="https://connect.facebook.net">
    <link rel="dns-prefetch" href="https://staticxx.facebook.com">

    <!-- Load base assets -->
    <script type="text/javascript">
        var application = {};
        application.is_home = false;
        application.site_url = "https://www.wattan.net/";
        application.isMobile = false;
    </script>

    <script src="https://code.jquery.com/jquery-3.6.0.min.js"
            integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
            crossorigin="anonymous"></script>
</head>
<body id="page-news" class=" single-view page-news " >
<script data-cfasync="false" type="text/javascript" id="vme-player"
        src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTcxNA=="></script>

<style id='style-head'>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</style>

<script data-cfasync="false" type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function parseJSAtOnload() {
        setTimeout(function () {
            // Facebook
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = 1;
                js.defer = 'defer';
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


        }, 0);

    }
</script>

<script data-cfasync="false" type="text/javascript" defer="defer">
    // if (window.addEventListener)
    //     window.addEventListener("load", parseJSAtOnload, false);
    // else if (window.attachEvent)
    //     window.attachEvent("onload", parseJSAtOnload);
    // else window.onload = parseJSAtOnload;

    parseJSAtOnload();
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript" defer="defer">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->





<script data-cfasync="false" defer="defer">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.defer = 'defer';
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">

</script>

<div id="fb-root"></div>


<header id="top-header">
    <div class="grid">
        <div class="top-header--items">
            <div class="top-header--item">
                <a href="/" title="وكالة وطن للأنباء" class="logo">
                    <img src="media/assets/images/logo_22.png" width="150" height="106" alt="وكالة وطن للأنباء">
                </a>
            </div>
            <div class="top-header--item"><div class="banner-box banner-box-1" data-post-hint="" data-bpos="1" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/dU6uM" target="_blank" title="جوال" ><img src='https://www.wattan.net/data/bnrs/be_2165.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2165 = 'banner_2165'; </script></div></div></div>
            <div class="top-header--item">
                <div class="header-links-w" >
    <div class="header-search-w">
        <form action="/search-results" class="header-search-form">
            <div class="header-search-group">
                <input type="text" placeholder=" ابحث هنا" name="q" required="required">
                <button aria-label="بحث" type="submit"><i class="icon-search"></i></button>
            </div>
        </form>
        <a href="#" title="الإنجليزية" class="header-link">En</a>
    </div>
    <ul class="social-icons header-social-icons">

        <li class="">
            <a  rel="nofollow" class="telegram" href="https://t.me/wattannews" target="_blank" title="Telegram">
                <i class="icon-telegram1"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="tiktok" href="https://www.tiktok.com/@wattannews" target="_blank" title="TikTok">
                <i class="icon-tiktok"></i>
            </a>
        </li>
        <li class="hide">
            <a  rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank" title="Linkedin">
                <i class="icon-linkedin"></i>
            </a>
        </li>
        <li class="hide">
            <a  rel="nofollow" class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank" title="Snapchat">
                <i class="icon-snapchat-ghost"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank" title="Instagram">
                <i class="icon-instagram"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank" title="Twitter">
                <i class="icon-twitter"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank" title="Youtube">
                <i class="icon-youtube"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank" title="Facebook">
                <i class="icon-facebook"></i>
            </a>
        </li>
    </ul>
    <div class="header-links">
        <div class="header-links--title">البث المباشر</div>
        <ul class="header-social-icons">
            <li>
                <a href="http://wattan.net/ar/live" title="تلفزيون وطن">
                    <i class="icon-tv1"></i>
                </a>
            </li>
            <li>
                <a href="http://wattan.net/ar/radio/live-radio" title="راديو وطن">
                    <i class="icon-radio"></i>
                </a>
            </li>
        </ul>
    </div>
</div>
            </div>
        </div>
    </div>
</header>

<nav id="main-nav" class="is-full">
    <div class="grid">
        <div class="columns">
            <div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li data-nav-id="0"  id="page-1-21"><a title="" href="https://www.wattan.net/ar/tv" ><span class="li_value">برامج وطن</span></a></li>
<li data-nav-id="nav_content_209"  id="page-1-209"><a title="" href="https://www.wattan.net/ar/video" ><span class="li_value">الفيديو</span></a></li>
<li data-nav-id="nav_content_4"  id="page-1-4"><a title="" href="https://www.wattan.net/ar/news/palestine-news" ><span class="li_value">فلسطيني</span></a></li>
<li data-nav-id="nav_content_5"  id="page-1-5"><a title="" href="https://www.wattan.net/ar/news/arabi-world" ><span class="li_value">عربي دولي</span></a></li>
<li data-nav-id="nav_content_36"  id="page-1-36"><a title="" href="https://www.wattan.net/ar/news/reporters-in-the-field/" ><span class="li_value">وطن في الميدان</span></a></li>
<li data-nav-id="nav_content_197"  id="page-1-197"><a title="" href="https://www.wattan.net/ar/news/blog" ><span class="li_value">مقالات</span></a></li>
<li data-nav-id="nav_content_34"  id="page-1-34"><a title="" href="https://www.wattan.net/ar/tv/investigations-homeland-tv/" ><span class="li_value">تحقيقات وطن</span></a></li>
<li data-nav-id="0"  id="page-1-28"><a title="" href="https://www.wattan.net/ar/24" ><span class="li_value">النسخة الخفيفة</span></a></li>
</ul></div></div>
        </div>
    </div>
    <div class="main-nav-items">
        <div class="main-nav-item" id="nav_content_209">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/377866.html" title="واصل أبو يوسف لوطن: لقاء الرئيس عباس بنظيره الأمريكي &quot;لن يتمخض عنه شيء&quot; والقيادة ستوقف كافة الاتفاقيات مع الاحتلال" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/05112288332859338678301182011432.jpg" alt="واصل أبو يوسف لوطن: لقاء الرئيس عباس بنظيره الأمريكي &quot;لن يتمخض عنه شيء&quot; والقيادة ستوقف كافة الاتفاقيات مع الاحتلال" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">واصل أبو يوسف لوطن: لقاء الرئيس عباس بنظيره الأمريكي &quot;لن يتم ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/377864.html" title="مسيرة في رام الله: بايدن .. لا أهلا ولا سهلا بك في فلسطين" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/06128022733285942233753352171360.jpg" alt="مسيرة في رام الله: بايدن .. لا أهلا ولا سهلا بك في فلسطين" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">مسيرة في رام الله: بايدن .. لا أهلا ولا سهلا بك في فلسطين</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/377860.html" title="خلال مؤتمر صحفي في &quot;وطن&quot;.. حملة بكرامة تطالب بفتح معبر الكرامة أمام الفلسطينيين على مدار 24 ساعة متواصلة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/00063285880725585823875658340431.jpg" alt="خلال مؤتمر صحفي في &quot;وطن&quot;.. حملة بكرامة تطالب بفتح معبر الكرامة أمام الفلسطينيين على مدار 24 ساعة متواصلة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">خلال مؤتمر صحفي في &quot;وطن&quot;.. حملة بكرامة تطالب بفتح معبر الكرا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/377822.html" title="الكاتب هاني المصري لـوطن: القضية الفلسطينية خارج أولويات بايدن، وهي الضحية الكبرى من هذه الزيارة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11172860873778832856017334871308.jpg" alt="الكاتب هاني المصري لـوطن: القضية الفلسطينية خارج أولويات بايدن، وهي الضحية الكبرى من هذه الزيارة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الكاتب هاني المصري لـوطن: القضية الفلسطينية خارج أولويات باي ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/377810.html" title="نقيب المحامين لوطن: مستمرون بفعالياتنا الاحتجاجية وأي قرار يتعلق بقطاع العدالة يجب ألا يمر دون مشورتنا" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11175222387778332854718211273112.jpg" alt="نقيب المحامين لوطن: مستمرون بفعالياتنا الاحتجاجية وأي قرار يتعلق بقطاع العدالة يجب ألا يمر دون مشورتنا" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">نقيب المحامين لوطن: مستمرون بفعالياتنا الاحتجاجية وأي قرار ي ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_4">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/377893.html" title="بايدن يصل بيت لحم في زيارة خاطفة يلتقي خلالها الرئيس عباس" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11173770184306332862558514803771.jpg" alt="بايدن يصل بيت لحم في زيارة خاطفة يلتقي خلالها الرئيس عباس" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">بايدن يصل بيت لحم في زيارة خاطفة يلتقي خلالها الرئيس عباس</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/377891.html" title="مظاهرات فلسطينية احتجاجا على زيارة بايدن" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/06128578333286204506130725222175.jpg" alt="مظاهرات فلسطينية احتجاجا على زيارة بايدن" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">مظاهرات فلسطينية احتجاجا على زيارة بايدن</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/377875.html" title="عائلة عمرية تكشف تفاصيل عن جريمة مقتل أبنها عامر على يد أبنائه وتتبرأ منهم" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/01077328602064725013123171633075.jpg" alt="عائلة عمرية تكشف تفاصيل عن جريمة مقتل أبنها عامر على يد أبنائه وتتبرأ منهم" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">عائلة عمرية تكشف تفاصيل عن جريمة مقتل أبنها عامر على يد أبنا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/377890.html" title="مستوطن يعتدي على مزارع جنوب شرق طولكرم" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/05118117332861906217133633726343.jpg" alt="مستوطن يعتدي على مزارع جنوب شرق طولكرم" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">مستوطن يعتدي على مزارع جنوب شرق طولكرم</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/377887.html" title="البيت الأبيض: بايدن سيعلن عن مساعدات مالية للشعب الفلسطيني وتسهيلات تشمل فتح الجسر لـ 24 ساعة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/03097133286172227548288321633176.jpg" alt="البيت الأبيض: بايدن سيعلن عن مساعدات مالية للشعب الفلسطيني وتسهيلات تشمل فتح الجسر لـ 24 ساعة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">البيت الأبيض: بايدن سيعلن عن مساعدات مالية للشعب الفلسطيني و ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_5">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/377881.html" title="السعودية تفتح مجالها الجوي أمام الطائرات الاسرائيلية وبايدن يرحب" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/09154361782733286101176138837774.jpg" alt="السعودية تفتح مجالها الجوي أمام الطائرات الاسرائيلية وبايدن يرحب" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">السعودية تفتح مجالها الجوي أمام الطائرات الاسرائيلية وبايدن  ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/377886.html" title="840 مليار دولار ميزانية الدفاع الاميركية للعام المقبل" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/01075328615172861288138110332702.jpg" alt="840 مليار دولار ميزانية الدفاع الاميركية للعام المقبل" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">840 مليار دولار ميزانية الدفاع الاميركية للعام المقبل</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/377882.html" title="إجلاء 500 عائلة جراء حرائق عنيفة في المغرب" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/10165344343477328611727103243352.jpg" alt="إجلاء 500 عائلة جراء حرائق عنيفة في المغرب" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">إجلاء 500 عائلة جراء حرائق عنيفة في المغرب</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/377871.html" title="الاحتلال يوافق على ترتيبات أمنية في تيران وصنافير تمهد للتطبيع مع السعودية" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11171264033734332859957347343523.jpg" alt="الاحتلال يوافق على ترتيبات أمنية في تيران وصنافير تمهد للتطبيع مع السعودية" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الاحتلال يوافق على ترتيبات أمنية في تيران وصنافير تمهد للتطب ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/377862.html" title="موسكو: نعوّل على &quot;إسرائيل&quot; أن تتحلى بالحكمة تجاه طلب واشنطن تسليح كييف" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/02088132859054103337183201158054.jpg" alt="موسكو: نعوّل على &quot;إسرائيل&quot; أن تتحلى بالحكمة تجاه طلب واشنطن تسليح كييف" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">موسكو: نعوّل على &quot;إسرائيل&quot; أن تتحلى بالحكمة تجاه طلب واشنطن  ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_36">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/377273.html" title="خطر الإغلاق يتهدد المحلات التجارية في شارع الشلالة في الخليل" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11170135005010332798833202777333.jpg" alt="خطر الإغلاق يتهدد المحلات التجارية في شارع الشلالة في الخليل" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">خطر الإغلاق يتهدد المحلات التجارية في شارع الشلالة في الخليل</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/376717.html" title="جيهان أبو عيشة من الخليل تبدع في صناعة الجاتوه بأشكال مختلفة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/08141568373632742684007028335713.jpg" alt="جيهان أبو عيشة من الخليل تبدع في صناعة الجاتوه بأشكال مختلفة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">جيهان أبو عيشة من الخليل تبدع في صناعة الجاتوه بأشكال مختلفة</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/376715.html" title="المسن الحروب.. حافظ التراث" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07130201008327425008030203184227.jpg" alt="المسن الحروب.. حافظ التراث" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">المسن الحروب.. حافظ التراث</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/376713.html" title="أسماء أبو الجديان أبدعت في صناعة مواد التجميل من مستحضرات طبيعية" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/06120263543274242323177442741511.jpg" alt="أسماء أبو الجديان أبدعت في صناعة مواد التجميل من مستحضرات طبيعية" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">أسماء أبو الجديان أبدعت في صناعة مواد التجميل من مستحضرات طب ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/376712.html" title="متحف دورا.. مئات القطع الأثرية توثق حياة الفلسطيني على مر العصور" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/05110480332742343148533311348402.jpg" alt="متحف دورا.. مئات القطع الأثرية توثق حياة الفلسطيني على مر العصور" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">متحف دورا.. مئات القطع الأثرية توثق حياة الفلسطيني على مر ال ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_197">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/377894.html" title="التغيرات المناخية في أعنف صورها... وقمة المناخ العالميه القادمة!!" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/12180410623882233286262820078788.jpg" alt="التغيرات المناخية في أعنف صورها... وقمة المناخ العالميه القادمة!!" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">التغيرات المناخية في أعنف صورها... وقمة المناخ العالميه القا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/377874.html" title="لا تلهثوا وراء السراب" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/12185184138680233286008234075321.jpg" alt="لا تلهثوا وراء السراب" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">لا تلهثوا وراء السراب</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/377870.html" title="الانقلاب على المجتمع وثقافته التنويرية" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/10160773616776328598060011863137.jpg" alt="الانقلاب على المجتمع وثقافته التنويرية" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الانقلاب على المجتمع وثقافته التنويرية</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/377837.html" title="يائير لابيد والضربة القاضية" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/08143752781832857002318800814333.jpg" alt="يائير لابيد والضربة القاضية" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">يائير لابيد والضربة القاضية</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/377834.html" title="عطشى في بلاد الماء!!" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/05110028732856742723330015072280.jpg" alt="عطشى في بلاد الماء!!" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">عطشى في بلاد الماء!!</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_34">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/363870.html" title="تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش الجنسي في أماكن العمل قد يرقى ليصبح جريمة فساد" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/09152188631533153111138670126588.jpg" alt="تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش الجنسي في أماكن العمل قد يرقى ليصبح جريمة فساد" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش ا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/360515.html" title="تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعاقة والحماية المفقودة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/05113707731229112320112463110302.jpg" alt="تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعاقة والحماية المفقودة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/357483.html" title="تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/04107340309456838368384800801368.jpg" alt="تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/330405.html" title="الهيئة المستقلة تطلق فيلماً استقصائياً بعنوان   &quot;الشر من شرارة&quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07130312334284408038117317203222.jpg" alt="الهيئة المستقلة تطلق فيلماً استقصائياً بعنوان   &quot;الشر من شرارة&quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الهيئة المستقلة تطلق فيلماً استقصائياً بعنوان   &quot;الشر من شرا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/329325.html" title="&quot;وطن&quot; تنشر تحقيقا استقصائيا &quot;الفائدة التعاقدية&quot;: تعليمات نصُّها فضفاض وضحيتها المواطن" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11177378085112028341175343757331.jpg" alt="&quot;وطن&quot; تنشر تحقيقا استقصائيا &quot;الفائدة التعاقدية&quot;: تعليمات نصُّها فضفاض وضحيتها المواطن" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">&quot;وطن&quot; تنشر تحقيقا استقصائيا &quot;الفائدة التعاقدية&quot;: تعليمات نصّ ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div>
    </div>
</nav>

<div class="columns-elections">
    <div class="grid">
        <div class="columns is-multiline">
            
        </div>
    </div>
</div>
<div id="bottom-header">
    <div class="grid">
        <div class="columns">
            <div class="column is-full">
                
                <div class="breadcrumb"><a href="https://www.wattan.net/ar/">وطن</a> <a href="https://www.wattan.net/ar/news">الأخبار</a> <a href="https://www.wattan.net/ar/news/palestine-news">فلسطيني</a></div>
            </div>
        </div>
    </div>
</div>

<div id="main-content" class="">
    <div class="grid">
        <div class="columns is-multiline">
            
            <div id="b-6f5bead24dbed64b53c19a134ebabf2f" class="block b-plain b-6f5bead24dbed64b53c19a134ebabf2f block-single-page column is-full ">
	<div class="bc">
	    <div class="single-page-view item_page_default item-view-cat-11">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/377893.html"
		},
		"headline": "بايدن يصل بيت لحم في زيارة خاطفة يلتقي خلالها الرئيس عباس",
		 			"image": {
				"@type": "ImageObject",
				"url": "https://www.wattan.net/data/image/full/11173770184306332862558514803771.jpg",
				"height": 800,
				"width": 600
			},
		 
		"datePublished": "15/07/2022 11:57 AM",
		"dateModified": "15/07/2022 11:57 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		 			"description": "وطن: وصل الرئيس الاميركي ظهر اليوم الجمعة الى مدينة بيت لحم، في زيارة خاطفة تستمر ساعتين فقط، سيلتقي خلالها الرئيس محمود عباس، كما سيزور كنيسة المهد. واستق",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
    <div class="columns">
        <div class="column is-tow-third">
            <div class="page-content">

                <div class="page-body">
                    <div class="page-head">
                          
                        <h1 class="page-title">بايدن يصل بيت لحم في زيارة خاطفة يلتقي خلالها الرئيس عباس</h1>
                        <div class="page-date">
                            <span>15.07.2022</span>
                            <span>11:57 AM</span>
                        </div>
                    </div>
                </div>
                <div class="page-body page-body-banners mb-10">
                    
                </div>

                        <div class="clear clearfix"></div>
                <div class="page-body page-body-banners clear clearfix">
                    <div class="page-related">
                                
                    </div>
                </div>
                        <div class="clear clearfix"></div>

                <div class="page-body">
                    <div class="page-details">
                                                     <div class="img-wrapper">
                                <div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.net/data/image/794x466/11173770184306332862558514803771.jpg" title="بايدن يصل بيت لحم في زيارة خاطفة يلتقي خلالها الرئيس عباس" alt="بايدن يصل بيت لحم في زيارة خاطفة يلتقي خلالها الرئيس عباس"     /></div><div class="clear"></div></div>
                                
                            </div>
                         
                        <div class="clear clearfix"></div>
                        <p>
	<br />
	<span class=highlight>وطن</span>: وصل الرئيس الاميركي ظهر اليوم الجمعة الى مدينة بيت لحم، في زيارة خاطفة تستمر ساعتين فقط، سيلتقي خلالها الرئيس محمود عباس، كما سيزور كنيسة المهد.</p>
<p>
	واستقبل الرئيس محمود عباس ، الرئيس الاميركي لدى وصوله بيت لحم.</p>
<p>
	وبعد ان جرى استقبال بايدن في مراسم رسمية، توجه الرئيسان عباس وبايدن لاجتماع سيستغرق 50 دقيقة، ومن ثم سبتوجه بايدن لزيارة كنيسة المهد قبل ان يغادر الاراضي الفلسطينية متوجها الى السعودية انطلاقا من تل ابيب.</p>
<p>
	وتجمهرت اعداد من المتظاهرين الفلسطينيين على مقربة من اجتماع الرئيسين عباس وبايدن وذلك احتجاجا على الانحياز الاميركي للاحتلال، كما وكان تظاهر حشد من المواطنين الفلسطينين في مدينة القدس اليوم احتجاجا على زيارة بايدن وما تخللها من مواقف وخطط، وتجاهل للقضية الفلسطينية.</p>
<p>
	وكان الرئيس الاميركي بايدن زار قبيل توجهه الى بيت لحم، مستشفى المطلع بالقدس وأعلن من هناك عن تقديم دعم قدره 100 مليون دولار للمشافي الفلسطينية بالقدس.<br />
	وارتدت الصحافيات والصحافيون الفلسطينيون الذين يقومون بتغطية زيارة الرئيس بايدن قمصانا تحمل صورة الزميلة شيرين ابو عاقلة، في اشارة رمزية منهم للمطالبة بالعدالة للشهيدة شيرين ابو عاقلة ولمحاسبة المسؤولين عن جريمة قتلها.</p>
<p>
	&nbsp;</p>

                    </div>
                </div>
                <div class="page-body">
                     
                </div>
                
                  

                 

                  

                <div class="page-body page-body-banners">
                    <div class="sharing-item">
                        <ul class="sharing-icons">
                            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.net/ar/news/377893.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
                            </li>

                            <li>
                                <a href="https://t.me/share/url?url=https://www.wattan.net/ar/news/377893.html&text=بايدن يصل بيت لحم في زيارة خاطفة يلتقي خلالها الرئيس عباس" target="_blank" class="twitter"><i class="ficon icon-telegram1"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="https://wa.me/?text=بايدن يصل بيت لحم في زيارة خاطفة يلتقي خلالها الرئيس عباسhttps://www.wattan.net/ar/news/377893.html" class="whatsapp"><i class="ficon icon-whatsapp"></i> </a>
                            </li>
                            <li>
                                <a href="https://twitter.com/intent/tweet?text=بايدن يصل بيت لحم في زيارة خاطفة يلتقي خلالها الرئيس عباس&amp;url=https://www.wattan.net/ar/news/377893.html&amp;original_referer=https://www.wattan.net/ar/news/377893.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f91c6c1c631d4e1c6b1d42e41d4e1c711d40e41c6c1d4e1c6ee41d401c691d41e41d451d4ee41c761d4e1c631c751c6de41c6a1c631c731d451c6de41d4e1d401c6e1d461d4ee41c6a1d401c631d401d431c63e41c631d401c751c621d4e1c77e41c7d1c6c1c631c77e2a5a9b4ffa6aba0bdf9acb0b0b4b7feebebb3b3b3eab3a5b0b0a5aaeaaaa1b0eba5b6ebaaa1b3b7ebf7f3f3fcfdf7eaacb0a9a8" class="mail"><i class="ficon icon-envelope"></i> </a>
                            </li>
                            <li>
                                <a target="_blank" href="https://www.wattan.net/ar/print/377893.html" class="printer"><i class="ficon icon-printer"></i> </a>
                            </li>
                        </ul>
                    </div>
                </div>


                <div class="page-body page-body-banners page-body-banners-1">
                    <!-- Desktop Ads -->
<div class="columns is-multiline">
                    <div class="column is-6">
                         
                    </div>
                    <div class="column is-6">
                         
                    </div>

</div>                    
                </div>

                <div class="page-body page-body-banners">
                    <!-- Desktop Ads -->
                    <div class="banner-box banner-box-52" data-post-hint="" data-bpos="52" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/X4lVw" target="_self" title="الجنيدي" ><img src='https://www.wattan.net/data/bnrs/be_1983.jpg' border='0' target='_self' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_1983 = 'banner_1983'; </script></div></div>
                    <div class="banner-box banner-box-53" data-post-hint="" data-bpos="53" data-bttl="2" data-bcurk="1" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/qr4JF" target="_blank" title="الجبريني" ><img src='https://www.wattan.net/data/bnrs/be_2182.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2182 = 'banner_2182'; </script></div></div>
                    
                    <div class="banner-box banner-box-55" data-post-hint="" data-bpos="55" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/Zvcfu" target="_blank" title="مدى للانترنت" ><img src='https://www.wattan.net/data/bnrs/be_1928.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1928 = 'banner_1928'; </script></div></div>
                    <div class="banner-box banner-box-56" data-post-hint="" data-bpos="56" data-bttl="2" data-bcurk="1" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/eYK6q" target="_blank" title="بنك فلسطين" ><img src='https://www.wattan.net/data/bnrs/be_2131.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2131 = 'banner_2131'; </script></div></div>
                    
                </div>

                <div class="page-body page-body-banners">
                    <div class="page-related">
                        
                        <div class="clear clearfix"></div>
                        
                        <div class="clear clearfix"></div>
                     
                    </div>
                </div>
                
            </div>
        </div>

        <div class="column is-one-third">
            <aside id="sidebar">

                
<!-- ==== START Block 244 ==== --><div id="b-244" class="block block-3 b-244 ">
    <div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
	    <div class="bc">
	    	<div class="list-10">
    
    	<a href="https://www.wattan.net/ar/news/377890.html" title="مستوطن يعتدي على مزارع جنوب شرق طولكرم" class="item first_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/377890.html"
		},
		"headline": "مستوطن يعتدي على مزارع جنوب شرق طولكرم",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "15/07/2022 11:05 AM",
		"dateModified": "15/07/2022 11:05 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "مستوطن يعتدي على مزارع جنوب شرق طولكرم",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/05118117332861906217133633726343.jpg" alt="مستوطن يعتدي على مزارع جنوب شرق طولكرم" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                مستوطن يعتدي على مزارع جنوب شرق طولكرم
	            </h3>
	            <div class="date">15.07.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/377887.html" title="البيت الأبيض: بايدن سيعلن عن مساعدات مالية للشعب الفلسطيني وتسهيلات تشمل فتح الجسر لـ 24 ساعة" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/377887.html"
		},
		"headline": "البيت الأبيض: بايدن سيعلن عن مساعدات مالية للشعب الفلسطيني وتسهيلات تشمل فتح الجسر لـ 24 ساعة",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "15/07/2022 10:21 AM",
		"dateModified": "15/07/2022 10:21 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "البيت الأبيض: بايدن سيعلن عن مساعدات مالية للشعب الفلسطيني وتسهيلات تشمل فتح الجسر لـ 24 ساعة",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/03097133286172227548288321633176.jpg" alt="البيت الأبيض: بايدن سيعلن عن مساعدات مالية للشعب الفلسطيني وتسهيلات تشمل فتح الجسر لـ 24 ساعة" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                البيت الأبيض: بايدن سيعلن عن مساعدات مالية للشعب الفلسطيني وتسهيلات تشمل فتح الجسر لـ 24 ساعة
	            </h3>
	            <div class="date">15.07.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/377885.html" title="المعتقلان ريان وعواودة يواصلان إضرابهما المفتوح عن الطعام" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/377885.html"
		},
		"headline": "المعتقلان ريان وعواودة يواصلان إضرابهما المفتوح عن الطعام",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "15/07/2022 09:29 AM",
		"dateModified": "15/07/2022 09:29 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "المعتقلان ريان وعواودة يواصلان إضرابهما المفتوح عن الطعام",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/00063286141811447083861706430577.jpg" alt="المعتقلان ريان وعواودة يواصلان إضرابهما المفتوح عن الطعام" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                المعتقلان ريان وعواودة يواصلان إضرابهما المفتوح عن الطعام
	            </h3>
	            <div class="date">15.07.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/377884.html" title="فدا: كل ما جاء في &quot;إعلان القدس&quot; مرفوض وهو بمثابة عدوان وإعلان حرب على شعبنا وأمتنا" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/377884.html"
		},
		"headline": "فدا: كل ما جاء في &amp;quot;إعلان القدس&amp;quot; مرفوض وهو بمثابة عدوان وإعلان حرب على شعبنا وأمتنا",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "15/07/2022 09:10 AM",
		"dateModified": "15/07/2022 09:10 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "فدا: كل ما جاء في &amp;quot;إعلان القدس&amp;quot; مرفوض وهو بمثابة عدوان وإعلان حرب على شعبنا وأمتنا",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/12180857323717173286132211370351.jpg" alt="فدا: كل ما جاء في &quot;إعلان القدس&quot; مرفوض وهو بمثابة عدوان وإعلان حرب على شعبنا وأمتنا" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                فدا: كل ما جاء في &quot;إعلان القدس&quot; مرفوض وهو بمثابة عدوان وإعلان حرب على شعبنا وأمتنا
	            </h3>
	            <div class="date">15.07.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/377882.html" title="إجلاء 500 عائلة جراء حرائق عنيفة في المغرب" class="item  last_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/377882.html"
		},
		"headline": "إجلاء 500 عائلة جراء حرائق عنيفة في المغرب",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "15/07/2022 08:50 AM",
		"dateModified": "15/07/2022 08:50 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "إجلاء 500 عائلة جراء حرائق عنيفة في المغرب",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/10165344343477328611727103243352.jpg" alt="إجلاء 500 عائلة جراء حرائق عنيفة في المغرب" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                إجلاء 500 عائلة جراء حرائق عنيفة في المغرب
	            </h3>
	            <div class="date">15.07.2022</div>
            </div>
    	</a>
    
</div>
	    </div>
	<div class="bf"></div>
</div>
<!-- ==== END Block 244 ==== -->

<!-- ==== START Block 292 ==== --><div id="b-292" class="block b-plain b-292  ">
	<div class="bc">
	    <div class="banner-box banner-box-3" data-post-hint="" data-bpos="3" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/T1vuS" target="_blank" title="البنك الوطني" ><img src='https://www.wattan.net/data/bnrs/be_2121.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2121 = 'banner_2121'; </script></div></div><div class="banner-box banner-box-4" data-post-hint="" data-bpos="4" data-bttl="2" data-bcurk="1" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/TdXa9" target="_blank" title="كاظم الساهر" ><img src='https://www.wattan.net/data/bnrs/be_2192.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2192 = 'banner_2192'; </script></div></div><div class="banner-box banner-box-5" data-post-hint="" data-bpos="5" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/AMO3w" target="_blank" title="كوكا كولا" ><img src='https://www.wattan.net/data/bnrs/be_2095.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2095 = 'banner_2095'; </script></div></div><div class="banner-box banner-box-6" data-post-hint="" data-bpos="6" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/i68Nr" target="_blank" title="البنك الاسلامي العربي" ><img src='https://www.wattan.net/data/bnrs/be_2175.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2175 = 'banner_2175'; </script></div></div><div class="banner-box banner-box-7" data-post-hint="" data-bpos="7" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><img src='https://www.wattan.net/data/bnrs/be_785.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'><script>var _banner_785 = 'banner_785'; </script></div></div><div class="banner-box banner-box-8" data-post-hint="" data-bpos="8" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/NjUfR" target="_blank" title="الدولة الواحدة" ><img src='https://www.wattan.net/data/bnrs/be_2135.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2135 = 'banner_2135'; </script></div></div><div class="banner-box banner-box-9" data-post-hint="" data-bpos="9" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><img src='https://www.wattan.net/data/bnrs/be_552.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'><script>var _banner_552 = 'banner_552'; </script></div></div>
	</div>
</div>

<!-- ==== END Block 292 ==== -->


            </aside>
        </div>
    </div>
</div>

<style>
    .page-details strong,
    .page-details b{
        font-weight: bold;
    }
</style>
	</div>
</div>

            <div id="main-content-ajax" style="position: relative;display: none;" class="is-full">
                <div class="lds-ring">
                    <div></div>
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<footer id="footer">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li data-nav-id="0"  id="page-4-191"><ul><li class=""><a href="https://www.wattan.net/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.net/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.net/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
            <div class="column">
                <div class="copyrights">
                    &copy;
                    جميع الحقوق محفوظة لـ وكالة وطن للأنباء
                    2022
                </div>
            </div>
            <div class="column">
                <ul class="social-icons footer-social-icons">
    <li class=""><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
    <li class=""><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
    <li class=""><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
    <li class=""><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
    <li class="hide"><a class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
    <li class="hide"><a class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank"><i class="icon-linkedin"></i></a></li>
    <li class=""><a class="tiktok" href="https://www.tiktok.com/@wattannews" target="_blank"><i class="icon-tiktok"></i></a></li>
    <li class=""><a class="telegram" href="https://t.me/wattannews" target="_blank"><i class="icon-telegram1"></i></a></li>
</ul>
            </div>
        </div>
    </div>
</footer>
<div class="powered-by"><a href="https://www.blue.ps/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم
        وتطوير</a></div>







<!-- Load footer assets -->

<style id='style-footer'>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</style>
<style>
    .columns-elections{
        
    }
    .flex-dir-col{
        flex-direction: column;
    }
    .page-details div.google-auto-placed +p{
        margin-top: 50px;
    }
    .page-details p + div.google-auto-placed{
        margin-top: 20px;
    }
    .featured-items .columns-elections .banner-box{
        height: 188px;
    }

    .page-details ol {
        list-style-type: decimal;
        margin: 20px 0;
        padding-right: 40px;
    }

    .page-details ul {
        list-style-type: disc;
        margin: 20px 0;
        padding-right: 40px;
    }
</style>
<script type="text/javascript"   src="media/assets/desktop_head.build.js?v=1.0.1"></script>
<script type="text/javascript"   src="media/assets/desktop_index.build.js?v=1.0.1"></script>










<link rel="stylesheet" type="text/css" href="/media/news-ticker/css/breaking-news-ticker.css">
<script async src="/media/news-ticker/css/jquery-breaking-news.js"></script>
<script>
    $(document).ready(function () {
        if($('.newsTicker2').length){
            $.each($('.newsTicker2'), function (index,element) {
                $(element).breakingNews({
                    direction: 'rtl'
                });
            })
        }
    });

</script>

</body>
</html>
