<!doctype html>
<html lang="ar">
<head>
    <base href="https://www.wattan.net/"/>
    <meta charset="UTF-8">
    <title>الاحتلال يعتدي بالضرب على عائلة شرق بيت لحم - وكالة وطن للأنباء</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" />

    <meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be"/>
    <meta name="Copyright" content="Blue Ltd. - www.blue.ps"/>
    <meta name="Author" content="Blue Ltd. - Development Department"/>
    <meta name="Distribution" content="Global"/>

    <meta name="pics-label" content=""/>
    <meta name="keywords" content="الاحتلال يعتدي بالضرب على عائلة شرق بيت لحم, الاحتلال, يعتدي, بالضرب, على, عائلة, شرق, بيت, لحم, , وكالة وطن للأنباء"/>
    <meta name="description" content="وطن: اعتدت قوات الاحتلال الإسرائيلي، اليوم الأحد، بالضرب على عائلة من قرية المنية شرق بيت لحم. وأفادت مصادر محلية، بأن قوات الاحتلال داهمت فجرا، منزل الموا"/>


    <!-- facebook sharing tags -->
    <meta property="og:title" content="الاحتلال يعتدي بالضرب على عائلة شرق بيت لحم - وكالة وطن للأنباء"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.wattan.net/ar/news/372261.html"/>
    <meta property="og:image" content="https://www.wattan.net/data/image/full/w/08141837326832317576422210320681.jpg?v=333"/>
    
    <meta property="og:site_name" content="وكالة وطن للأنباء"/>
    <meta property="fb:app_id" content="936960563062431"/>
    <meta property="og:description" content="وطن: اعتدت قوات الاحتلال الإسرائيلي، اليوم الأحد، بالضرب على عائلة من قرية المنية شرق بيت لحم. وأفادت مصادر محلية، بأن قوات الاحتلال داهمت فجرا، منزل الموا"/>
    <meta property="article:author" content="https://www.facebook.com/WattanNews"/>
    <meta property="article:publisher" content="https://www.facebook.com/WattanNews"/>


    <link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.net/favicon.ico"/>
    <link rel="dns-prefetch" href="https://www.wattan.net/">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://ajax.cloudflare.com">
    <link rel="dns-prefetch" href="https://adservice.google.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="https://connect.facebook.net">
    <link rel="dns-prefetch" href="https://staticxx.facebook.com">

    <!-- Load base assets -->
    <script type="text/javascript">
        var application = {};
        application.is_home = false;
        application.site_url = "https://www.wattan.net/";
        application.isMobile = false;
    </script>

    <script src="https://code.jquery.com/jquery-3.6.0.min.js"
            integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
            crossorigin="anonymous"></script>
</head>
<body id="page-news" class=" single-view page-news " >
<script data-cfasync="false" type="text/javascript" id="vme-player"
        src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTcxNA=="></script>

<style id='style-head'>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</style>

<script data-cfasync="false" type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function parseJSAtOnload() {
        setTimeout(function () {
            // Facebook
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = 1;
                js.defer = 'defer';
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


        }, 0);

    }
</script>

<script data-cfasync="false" type="text/javascript" defer="defer">
    // if (window.addEventListener)
    //     window.addEventListener("load", parseJSAtOnload, false);
    // else if (window.attachEvent)
    //     window.attachEvent("onload", parseJSAtOnload);
    // else window.onload = parseJSAtOnload;

    parseJSAtOnload();
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript" defer="defer">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->





<script data-cfasync="false" defer="defer">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.defer = 'defer';
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">

</script>

<div id="fb-root"></div>


<header id="top-header">
    <div class="grid">
        <div class="top-header--items">
            <div class="top-header--item">
                <a href="/" title="وكالة وطن للأنباء" class="logo">
                    <img src="media/assets/images/logo_22.png" width="150" height="106" alt="وكالة وطن للأنباء">
                </a>
            </div>
            <div class="top-header--item"><div class="banner-box banner-box-1" data-post-hint="" data-bpos="1" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/RiFkA" target="_blank" title="جوال" ><img src='https://www.wattan.net/data/bnrs/be_2085.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2085 = 'banner_2085'; </script></div></div></div>
            <div class="top-header--item">
                <div class="header-links-w" >
    <div class="header-search-w">
        <form action="/search-results" class="header-search-form">
            <div class="header-search-group">
                <input type="text" placeholder=" ابحث هنا" name="q" required="required">
                <button aria-label="بحث" type="submit"><i class="icon-search"></i></button>
            </div>
        </form>
        <a href="#" title="الإنجليزية" class="header-link">En</a>
    </div>
    <ul class="social-icons header-social-icons">

        <li class="">
            <a  rel="nofollow" class="telegram" href="https://t.me/wattannews" target="_blank" title="Telegram">
                <i class="icon-telegram1"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="tiktok" href="https://www.tiktok.com/@wattannews" target="_blank" title="TikTok">
                <i class="icon-tiktok"></i>
            </a>
        </li>
        <li class="hide">
            <a  rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank" title="Linkedin">
                <i class="icon-linkedin"></i>
            </a>
        </li>
        <li class="hide">
            <a  rel="nofollow" class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank" title="Snapchat">
                <i class="icon-snapchat-ghost"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank" title="Instagram">
                <i class="icon-instagram"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank" title="Twitter">
                <i class="icon-twitter"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank" title="Youtube">
                <i class="icon-youtube"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank" title="Facebook">
                <i class="icon-facebook"></i>
            </a>
        </li>
    </ul>
    <div class="header-links">
        <div class="header-links--title">البث المباشر</div>
        <ul class="header-social-icons">
            <li>
                <a href="http://wattan.net/ar/live" title="تلفزيون وطن">
                    <i class="icon-tv1"></i>
                </a>
            </li>
            <li>
                <a href="http://wattan.net/ar/radio/live-radio" title="راديو وطن">
                    <i class="icon-radio"></i>
                </a>
            </li>
        </ul>
    </div>
</div>
            </div>
        </div>
    </div>
</header>

<nav id="main-nav" class="is-full">
    <div class="grid">
        <div class="columns">
            <div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li data-nav-id="0"  id="page-1-21"><a title="" href="https://www.wattan.net/ar/tv" ><span class="li_value">برامج وطن</span></a></li>
<li data-nav-id="nav_content_209"  id="page-1-209"><a title="" href="https://www.wattan.net/ar/video" ><span class="li_value">الفيديو</span></a></li>
<li data-nav-id="nav_content_4"  id="page-1-4"><a title="" href="https://www.wattan.net/ar/news/palestine-news" ><span class="li_value">فلسطيني</span></a></li>
<li data-nav-id="nav_content_5"  id="page-1-5"><a title="" href="https://www.wattan.net/ar/news/arabi-world" ><span class="li_value">عربي دولي</span></a></li>
<li data-nav-id="nav_content_36"  id="page-1-36"><a title="" href="https://www.wattan.net/ar/news/reporters-in-the-field/" ><span class="li_value">وطن في الميدان</span></a></li>
<li data-nav-id="nav_content_197"  id="page-1-197"><a title="" href="https://www.wattan.net/ar/news/blog" ><span class="li_value">مقالات</span></a></li>
<li data-nav-id="nav_content_34"  id="page-1-34"><a title="" href="https://www.wattan.net/ar/tv/investigations-homeland-tv/" ><span class="li_value">تحقيقات وطن</span></a></li>
<li data-nav-id="0"  id="page-1-28"><a title="" href="https://www.wattan.net/ar/24" ><span class="li_value">النسخة الخفيفة</span></a></li>
</ul></div></div>
        </div>
    </div>
    <div class="main-nav-items">
        <div class="main-nav-item" id="nav_content_209">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/372270.html" title="لجنة الدفاع عن حق العودة لوطن: الشعب الفلسطيني يعيش حتى اليوم آثار وتداعيات النكبة ولم يتخل عن حقوقه" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/04106133323184380337725022088336.jpg" alt="لجنة الدفاع عن حق العودة لوطن: الشعب الفلسطيني يعيش حتى اليوم آثار وتداعيات النكبة ولم يتخل عن حقوقه" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">لجنة الدفاع عن حق العودة لوطن: الشعب الفلسطيني يعيش حتى اليو ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/372279.html" title="مصطفى البرغوثي لوطن: النكبة مستمرة والاستيطان والتطهير العرقي الذي مورس عام 48 هو ما يجري اليوم" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/00063231937038083818328276707013.jpg" alt="مصطفى البرغوثي لوطن: النكبة مستمرة والاستيطان والتطهير العرقي الذي مورس عام 48 هو ما يجري اليوم" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">مصطفى البرغوثي لوطن: النكبة مستمرة والاستيطان والتطهير العرق ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/372204.html" title="الهيئة المستقلة لوطن: مبادرة حل أزمة التعليم مرضية للمعلمين وتساهم في إنهاء الأزمة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/10161412838737323125708320573878.jpg" alt="الهيئة المستقلة لوطن: مبادرة حل أزمة التعليم مرضية للمعلمين وتساهم في إنهاء الأزمة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الهيئة المستقلة لوطن: مبادرة حل أزمة التعليم مرضية للمعلمين  ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/372242.html" title="وقفة إسناد للأسير المضرب عن الطعام رائد ريان في بيت دقو" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/03097233231573732533241303476388.jpg" alt="وقفة إسناد للأسير المضرب عن الطعام رائد ريان في بيت دقو" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">وقفة إسناد للأسير المضرب عن الطعام رائد ريان في بيت دقو</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/372208.html" title="صندوق المنح الدراسية للطلاب الفلسطينيين  يعقد مؤتمره السنوي في جامعة القدس-أبو ديس" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://i1.ytimg.com/vi/n2c_ANqHVVg/0.jpg" alt="صندوق المنح الدراسية للطلاب الفلسطينيين  يعقد مؤتمره السنوي في جامعة القدس-أبو ديس" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">صندوق المنح الدراسية للطلاب الفلسطينيين  يعقد مؤتمره السنوي  ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_4">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/372277.html" title="الاحصاء: 6.4 مليون لاجئ حتى نهاية عام 2020 وعدد الفلسطينيين تضاعف منذ النكبة أكثر من 10 مرات" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11177813385252132319177462527725.jpg" alt="الاحصاء: 6.4 مليون لاجئ حتى نهاية عام 2020 وعدد الفلسطينيين تضاعف منذ النكبة أكثر من 10 مرات" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الاحصاء: 6.4 مليون لاجئ حتى نهاية عام 2020 وعدد الفلسطينيين  ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/372275.html" title="المعتقلون الإداريون يواصلون مقاطعة محاكم الاحتلال لليوم الــ135" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/09150870878743231897771210513332.jpg" alt="المعتقلون الإداريون يواصلون مقاطعة محاكم الاحتلال لليوم الــ135" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">المعتقلون الإداريون يواصلون مقاطعة محاكم الاحتلال لليوم الــ ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/372274.html" title="74 عامًا على النكبة .. أمل العودة أقرب" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/08142036733532318811641053111732.jpg" alt="74 عامًا على النكبة .. أمل العودة أقرب" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">74 عامًا على النكبة .. أمل العودة أقرب</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/372267.html" title="الاحتلال يعتقل 8 مواطنين من انحاء الضفة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/01074323181338431307210305313377.jpg" alt="الاحتلال يعتقل 8 مواطنين من انحاء الضفة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الاحتلال يعتقل 8 مواطنين من انحاء الضفة</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/372265.html" title="إصابات بالاختناق خلال اقتحام مستوطنين قرية حارس غرب سلفيت" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/12183811328031613231791073818213.jpg" alt="إصابات بالاختناق خلال اقتحام مستوطنين قرية حارس غرب سلفيت" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">إصابات بالاختناق خلال اقتحام مستوطنين قرية حارس غرب سلفيت</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_5">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/372286.html" title="بدء الاقتراع في انتخابات لبنان النيابية.. وعون يدلي بصوته" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07138777701323200672523774573218.jpg" alt="بدء الاقتراع في انتخابات لبنان النيابية.. وعون يدلي بصوته" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">بدء الاقتراع في انتخابات لبنان النيابية.. وعون يدلي بصوته</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/372246.html" title="وزير بلجيكي يدين اغتيال الاحتلال الصحفية شيرين أبو عاقلة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07136371143323161135781376641871.jpg" alt="وزير بلجيكي يدين اغتيال الاحتلال الصحفية شيرين أبو عاقلة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">وزير بلجيكي يدين اغتيال الاحتلال الصحفية شيرين أبو عاقلة</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/372220.html" title="إيران تدعو الأمم المتحدة للتحرك العاجل لإنهاء جرائم الاحتلال" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/09152004411813231377020160582132.jpg" alt="إيران تدعو الأمم المتحدة للتحرك العاجل لإنهاء جرائم الاحتلال" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">إيران تدعو الأمم المتحدة للتحرك العاجل لإنهاء جرائم الاحتلال</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/372217.html" title="الفنانة الأمريكية سوزان سارندون تنتصر لفلسطين وللشهيدة أبو عاقلة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/03098343231313107771177331200406.jpg" alt="الفنانة الأمريكية سوزان سارندون تنتصر لفلسطين وللشهيدة أبو عاقلة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الفنانة الأمريكية سوزان سارندون تنتصر لفلسطين وللشهيدة أبو ع ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/372192.html" title="6 عضوات بالكونغرس الاميركي يطالبن بتحقيق نزيه بجريمة قتل  الصحفية أبو عاقلة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/10165153757880323112536237564518.jpg" alt="6 عضوات بالكونغرس الاميركي يطالبن بتحقيق نزيه بجريمة قتل  الصحفية أبو عاقلة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">6 عضوات بالكونغرس الاميركي يطالبن بتحقيق نزيه بجريمة قتل  ال ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_36">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370886.html" title="موجة ارتفاع أسعار الخضروات في غزة مستمرة.. وتجار يوضحون الأسباب عبر وطن" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11173735685263232186520138805220.jpg" alt="موجة ارتفاع أسعار الخضروات في غزة مستمرة.. وتجار يوضحون الأسباب عبر وطن" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">موجة ارتفاع أسعار الخضروات في غزة مستمرة.. وتجار يوضحون الأس ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370881.html" title="&quot;الفوانيس الرمضانية&quot; مصدر رزق الشقيقين محمد وضياء من الخليل" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/06124330333218607838154151531530.jpg" alt="&quot;الفوانيس الرمضانية&quot; مصدر رزق الشقيقين محمد وضياء من الخليل" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">&quot;الفوانيس الرمضانية&quot; مصدر رزق الشقيقين محمد وضياء من الخليل</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370875.html" title="&quot;روان الحداد&quot; من عاطلة عن العمل إلى صاحبة مشروع لصناعة الشمع والصابون" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/12188704302162633218532667878301.jpg" alt="&quot;روان الحداد&quot; من عاطلة عن العمل إلى صاحبة مشروع لصناعة الشمع والصابون" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">&quot;روان الحداد&quot; من عاطلة عن العمل إلى صاحبة مشروع لصناعة الشمع ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370779.html" title="تنظم هذا العام باسم الأسير أحمد مناصرة... شباب بيت أمر يواصلون حملة &quot;مي وتمر&quot; للعام الرابع" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/04104387321767737356238075376571.jpg" alt="تنظم هذا العام باسم الأسير أحمد مناصرة... شباب بيت أمر يواصلون حملة &quot;مي وتمر&quot; للعام الرابع" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تنظم هذا العام باسم الأسير أحمد مناصرة... شباب بيت أمر يواصل ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370658.html" title="مُسن غزي يطبخ &quot; الجريشة &quot; يوميا في رمضان ويوزعها مجانا" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/01078321647838310326828211703272.jpg" alt="مُسن غزي يطبخ &quot; الجريشة &quot; يوميا في رمضان ويوزعها مجانا" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">مُسن غزي يطبخ &quot; الجريشة &quot; يوميا في رمضان ويوزعها مجانا</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_197">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/372288.html" title="العدالة لروح شيرين ابو عاقلة والوفاء لرسالتها" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/09155837510153232026077070710731.jpg" alt="العدالة لروح شيرين ابو عاقلة والوفاء لرسالتها" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">العدالة لروح شيرين ابو عاقلة والوفاء لرسالتها</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/372278.html" title="سيف القدس إذ تكشف نقاط ضعف الكيان الصهيوني" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/12183567286260473231924338245748.jpg" alt="سيف القدس إذ تكشف نقاط ضعف الكيان الصهيوني" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">سيف القدس إذ تكشف نقاط ضعف الكيان الصهيوني</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/372273.html" title="شيرين أبو عاقلة تنتصر على القتلة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07138814716323187262210387807073.jpg" alt="شيرين أبو عاقلة تنتصر على القتلة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">شيرين أبو عاقلة تنتصر على القتلة</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/372271.html" title="شيرين أبو عاقلة وحدت فلسطين وفضحت جرائم إسرائيل" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/05112802132318583133382000522023.jpg" alt="شيرين أبو عاقلة وحدت فلسطين وفضحت جرائم إسرائيل" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">شيرين أبو عاقلة وحدت فلسطين وفضحت جرائم إسرائيل</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/372213.html" title="حينما تختلط الحوكمة والتحرر الوطني واهمية انهاء هذه الظاهرة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/01070323129515174134734303827775.jpg" alt="حينما تختلط الحوكمة والتحرر الوطني واهمية انهاء هذه الظاهرة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">حينما تختلط الحوكمة والتحرر الوطني واهمية انهاء هذه الظاهرة</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_34">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/363870.html" title="تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش الجنسي في أماكن العمل قد يرقى ليصبح جريمة فساد" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/09152188631533153111138670126588.jpg" alt="تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش الجنسي في أماكن العمل قد يرقى ليصبح جريمة فساد" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش ا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/360515.html" title="تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعاقة والحماية المفقودة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/05113707731229112320112463110302.jpg" alt="تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعاقة والحماية المفقودة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/357483.html" title="تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/04107340309456838368384800801368.jpg" alt="تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/330405.html" title="الهيئة المستقلة تطلق فيلماً استقصائياً بعنوان   &quot;الشر من شرارة&quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07130312334284408038117317203222.jpg" alt="الهيئة المستقلة تطلق فيلماً استقصائياً بعنوان   &quot;الشر من شرارة&quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الهيئة المستقلة تطلق فيلماً استقصائياً بعنوان   &quot;الشر من شرا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/329325.html" title="&quot;وطن&quot; تنشر تحقيقا استقصائيا &quot;الفائدة التعاقدية&quot;: تعليمات نصُّها فضفاض وضحيتها المواطن" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11177378085112028341175343757331.jpg" alt="&quot;وطن&quot; تنشر تحقيقا استقصائيا &quot;الفائدة التعاقدية&quot;: تعليمات نصُّها فضفاض وضحيتها المواطن" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">&quot;وطن&quot; تنشر تحقيقا استقصائيا &quot;الفائدة التعاقدية&quot;: تعليمات نصّ ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div>
    </div>
</nav>

<div class="columns-elections">
    <div class="grid">
        <div class="columns is-multiline">
            
        </div>
    </div>
</div>
<div id="bottom-header">
    <div class="grid">
        <div class="columns">
            <div class="column is-full">
                
                <div class="breadcrumb"><a href="https://www.wattan.net/ar/">وطن</a> <a href="https://www.wattan.net/ar/news">الأخبار</a> <a href="https://www.wattan.net/ar/news/palestine-news">فلسطيني</a></div>
            </div>
        </div>
    </div>
</div>

<div id="main-content" class="">
    <div class="grid">
        <div class="columns is-multiline">
            
            <div id="b-13b41b65743218d23e6090decc114bb9" class="block b-plain b-13b41b65743218d23e6090decc114bb9 block-single-page column is-full ">
	<div class="bc">
	    <div class="single-page-view item_page_default item-view-cat-11">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/372261.html"
		},
		"headline": "الاحتلال يعتدي بالضرب على عائلة شرق بيت لحم",
		 			"image": {
				"@type": "ImageObject",
				"url": "https://www.wattan.net/data/image/full/w/08141837326832317576422210320681.jpg",
				"height": 800,
				"width": 600
			},
		 
		"datePublished": "15/05/2022 08:19 AM",
		"dateModified": "15/05/2022 08:19 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		 			"description": "وطن: اعتدت قوات الاحتلال الإسرائيلي، اليوم الأحد، بالضرب على عائلة من قرية المنية شرق بيت لحم. وأفادت مصادر محلية، بأن قوات الاحتلال داهمت فجرا، منزل الموا",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
    <div class="columns">
        <div class="column is-tow-third">
            <div class="page-content">

                <div class="page-body">
                    <div class="page-head">
                          
                        <h1 class="page-title">الاحتلال يعتدي بالضرب على عائلة شرق بيت لحم</h1>
                        <div class="page-date">
                            <span>15.05.2022</span>
                            <span>08:19 AM</span>
                        </div>
                    </div>
                </div>
                <div class="page-body page-body-banners mb-10">
                    
                </div>

                        <div class="clear clearfix"></div>
                <div class="page-body page-body-banners clear clearfix">
                    <div class="page-related">
                                
                    </div>
                </div>
                        <div class="clear clearfix"></div>

                <div class="page-body">
                    <div class="page-details">
                                                     <div class="img-wrapper">
                                <div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.net/data/image/794x466/w/08141837326832317576422210320681.jpg" title="الاحتلال يعتدي بالضرب على عائلة شرق بيت لحم" alt="الاحتلال يعتدي بالضرب على عائلة شرق بيت لحم"     /></div><div class="clear"></div></div>
                                
                            </div>
                         
                        <div class="clear clearfix"></div>
                        <p>
	<span class=highlight>وطن</span>: اعتدت قوات الاحتلال الإسرائيلي، اليوم الأحد، بالضرب على عائلة من قرية المنية شرق بيت لحم.</p>
<p>
	وأفادت مصادر محلية، بأن قوات الاحتلال داهمت فجرا، منزل المواطن شريف الفروخ، وحطمت محتوياته، واعتدت على أفراد العائلة بالضرب، ما أثار حالة من الهلع والخوف بين صفوف الأطفال، دون أن يبلغ عن اعتقالات.</p>
<p>
	&nbsp;</p>
<p>
	(وفا)</p>

                    </div>
                </div>
                <div class="page-body">
                     
                </div>
                
                  

                 

                  

                <div class="page-body page-body-banners">
                    <div class="sharing-item">
                        <ul class="sharing-icons">
                            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.net/ar/news/372261.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="https://wa.me/?text=الاحتلال يعتدي بالضرب على عائلة شرق بيت لحمhttps://www.wattan.net/ar/news/372261.html" class="whatsapp"><i class="ficon icon-whatsapp"></i> </a>
                            </li>
                            <li>
                                <a href="https://twitter.com/intent/tweet?text=الاحتلال يعتدي بالضرب على عائلة شرق بيت لحم&amp;url=https://www.wattan.net/ar/news/372261.html&amp;original_referer=https://www.wattan.net/ar/news/372261.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac32659277a265926532654277a2659277ade27742647265426512774de26562659277a2648264f2656de2647277a2777de264726592658277a2657de264a264f277cde265627742654de277a2653277bd89f938ec59c919a87c3968a8a8e8dc4d1d1898989d0899f8a8a9f90d0909b8ad19f8cd1909b898dd1cdc9ccccc8cfd0968a9392" class="mail"><i class="ficon icon-envelope"></i> </a>
                            </li>
                            <li>
                                <a target="_blank" href="https://www.wattan.net/ar/print/372261.html" class="printer"><i class="ficon icon-printer"></i> </a>
                            </li>
                        </ul>
                    </div>
                </div>


                <div class="page-body page-body-banners page-body-banners-1">
                    <!-- Desktop Ads -->
<div class="columns is-multiline">
                    <div class="column is-6">
                         
                    </div>
                    <div class="column is-6">
                         
                    </div>

</div>                    
                </div>

                <div class="page-body page-body-banners">
                    <!-- Desktop Ads -->
                    <div class="banner-box banner-box-52" data-post-hint="" data-bpos="52" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/X4lVw" target="_self" title="الجنيدي" ><img src='https://www.wattan.net/data/bnrs/be_1983.jpg' border='0' target='_self' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_1983 = 'banner_1983'; </script></div></div>
                    <div class="banner-box banner-box-53" data-post-hint="" data-bpos="53" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/qr4JF" target="_blank" title="الجبريني" ><img src='https://www.wattan.net/data/bnrs/be_2089.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2089 = 'banner_2089'; </script></div></div>
                    
                    <div class="banner-box banner-box-55" data-post-hint="" data-bpos="55" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/Zvcfu" target="_blank" title="مدى للانترنت" ><img src='https://www.wattan.net/data/bnrs/be_1928.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1928 = 'banner_1928'; </script></div></div>
                    <div class="banner-box banner-box-56" data-post-hint="" data-bpos="56" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/PMUCS" target="_blank" title="بنك فلسطين" ><img src='https://www.wattan.net/data/bnrs/be_2099.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2099 = 'banner_2099'; </script></div></div>
                    
                </div>

                <div class="page-body page-body-banners">
                    <div class="page-related">
                        
                        <div class="clear clearfix"></div>
                        
                        <div class="clear clearfix"></div>
                     
                    </div>
                </div>
                
            </div>
        </div>

        <div class="column is-one-third">
            <aside id="sidebar">

                
<!-- ==== START Block 244 ==== --><div id="b-244" class="block block-3 b-244 ">
    <div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
	    <div class="bc">
	    	<div class="list-10">
    
    	<a href="https://www.wattan.net/ar/news/372288.html" title="العدالة لروح شيرين ابو عاقلة والوفاء لرسالتها" class="item first_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":  "Article" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/372288.html"
		},
		"headline": "العدالة لروح شيرين ابو عاقلة والوفاء لرسالتها",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "15/05/2022 10:31 AM",
		"dateModified": "15/05/2022 10:31 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "العدالة لروح شيرين ابو عاقلة والوفاء لرسالتها",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/09155837510153232026077070710731.jpg" alt="العدالة لروح شيرين ابو عاقلة والوفاء لرسالتها" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                العدالة لروح شيرين ابو عاقلة والوفاء لرسالتها
	            </h3>
	            <div class="date">15.05.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/372287.html" title="أكثر من مليون فلسطينيّ واجهوا الاحتلال منذ سنوات الاحتلال" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/372287.html"
		},
		"headline": "أكثر من مليون فلسطينيّ واجهوا الاحتلال منذ سنوات الاحتلال",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "15/05/2022 10:22 AM",
		"dateModified": "15/05/2022 10:22 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "أكثر من مليون فلسطينيّ واجهوا الاحتلال منذ سنوات الاحتلال",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/08143363167432320118340588883271.jpg" alt="أكثر من مليون فلسطينيّ واجهوا الاحتلال منذ سنوات الاحتلال" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                أكثر من مليون فلسطينيّ واجهوا الاحتلال منذ سنوات الاحتلال
	            </h3>
	            <div class="date">15.05.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/372286.html" title="بدء الاقتراع في انتخابات لبنان النيابية.. وعون يدلي بصوته" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/372286.html"
		},
		"headline": "بدء الاقتراع في انتخابات لبنان النيابية.. وعون يدلي بصوته",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "15/05/2022 10:15 AM",
		"dateModified": "15/05/2022 10:15 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "بدء الاقتراع في انتخابات لبنان النيابية.. وعون يدلي بصوته",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/07138777701323200672523774573218.jpg" alt="بدء الاقتراع في انتخابات لبنان النيابية.. وعون يدلي بصوته" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                بدء الاقتراع في انتخابات لبنان النيابية.. وعون يدلي بصوته
	            </h3>
	            <div class="date">15.05.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/372285.html" title="وفاة شاب واصابة اخر بحادث سير في الداخل المحتل" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/372285.html"
		},
		"headline": "وفاة شاب واصابة اخر بحادث سير في الداخل المحتل",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "15/05/2022 10:04 AM",
		"dateModified": "15/05/2022 10:04 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "وفاة شاب واصابة اخر بحادث سير في الداخل المحتل",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/06123558133231996220662722757338.jpg" alt="وفاة شاب واصابة اخر بحادث سير في الداخل المحتل" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                وفاة شاب واصابة اخر بحادث سير في الداخل المحتل
	            </h3>
	            <div class="date">15.05.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/372284.html" title="اجتماع الهيئة العامة العادية وغير العادية لشركة سند للموارد الإنشائية المساهمة العامة المحدودة" class="item  last_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/372284.html"
		},
		"headline": "اجتماع الهيئة العامة العادية وغير العادية لشركة سند للموارد الإنشائية المساهمة العامة المحدودة",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "15/05/2022 09:54 AM",
		"dateModified": "15/05/2022 09:54 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "اجتماع الهيئة العامة العادية وغير العادية لشركة سند للموارد الإنشائية المساهمة العامة المحدودة",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/05112230732319830008800382522768.jpg" alt="اجتماع الهيئة العامة العادية وغير العادية لشركة سند للموارد الإنشائية المساهمة العامة المحدودة" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                اجتماع الهيئة العامة العادية وغير العادية لشركة سند للموارد الإنشائية المساهمة العامة المحدودة
	            </h3>
	            <div class="date">15.05.2022</div>
            </div>
    	</a>
    
</div>
	    </div>
	<div class="bf"></div>
</div>
<!-- ==== END Block 244 ==== -->

<!-- ==== START Block 292 ==== --><div id="b-292" class="block b-plain b-292  ">
	<div class="bc">
	    <div class="banner-box banner-box-3" data-post-hint="" data-bpos="3" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/9l7dQ" target="_blank" title="البنك الوطني" ><img src='https://www.wattan.net/data/bnrs/be_2004.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2004 = 'banner_2004'; </script></div></div><div class="banner-box banner-box-4" data-post-hint="" data-bpos="4" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://www.wattan.net/ar/wattan-tv/308536.html" target="_blank" title="Horizon" ><img src='https://www.wattan.net/data/bnrs/be_2077.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2077 = 'banner_2077'; </script></div></div><div class="banner-box banner-box-5" data-post-hint="" data-bpos="5" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/AMO3w" target="_blank" title="كوكا كولا" ><img src='https://www.wattan.net/data/bnrs/be_2095.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2095 = 'banner_2095'; </script></div></div><div class="banner-box banner-box-6" data-post-hint="" data-bpos="6" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/W68D0" target="_blank" title="البنك الاسلامي العربي" ><img src='https://www.wattan.net/data/bnrs/be_1852.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1852 = 'banner_1852'; </script></div></div><div class="banner-box banner-box-7" data-post-hint="" data-bpos="7" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><img src='https://www.wattan.net/data/bnrs/be_785.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'><script>var _banner_785 = 'banner_785'; </script></div></div><div class="banner-box banner-box-8" data-post-hint="" data-bpos="8" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="#" target="_blank" title="SMS" ><img src='https://www.wattan.net/data/bnrs/be_2046.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2046 = 'banner_2046'; </script></div></div><div class="banner-box banner-box-9" data-post-hint="" data-bpos="9" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/AXwZy" target="_blank" title="بنك الصفا" ><img src='https://www.wattan.net/data/bnrs/be_1992.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1992 = 'banner_1992'; </script></div></div>
	</div>
</div>

<!-- ==== END Block 292 ==== -->


            </aside>
        </div>
    </div>
</div>
	</div>
</div>

            <div id="main-content-ajax" style="position: relative;display: none;" class="is-full">
                <div class="lds-ring">
                    <div></div>
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<footer id="footer">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li data-nav-id="0"  id="page-4-191"><ul><li class=""><a href="https://www.wattan.net/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.net/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.net/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
            <div class="column">
                <div class="copyrights">
                    &copy;
                    جميع الحقوق محفوظة لـ وكالة وطن للأنباء
                    2022
                </div>
            </div>
            <div class="column">
                <ul class="social-icons footer-social-icons">
    <li class=""><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
    <li class=""><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
    <li class=""><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
    <li class=""><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
    <li class="hide"><a class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
    <li class="hide"><a class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank"><i class="icon-linkedin"></i></a></li>
    <li class=""><a class="tiktok" href="https://www.tiktok.com/@wattannews" target="_blank"><i class="icon-tiktok"></i></a></li>
    <li class=""><a class="telegram" href="https://t.me/wattannews" target="_blank"><i class="icon-telegram1"></i></a></li>
</ul>
            </div>
        </div>
    </div>
</footer>
<div class="powered-by"><a href="https://www.blue.ps/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم
        وتطوير</a></div>







<!-- Load footer assets -->

<style id='style-footer'>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</style>
<style>
    .columns-elections{
        
    }
    .flex-dir-col{
        flex-direction: column;
    }
    .page-details div.google-auto-placed +p{
        margin-top: 50px;
    }
    .page-details p + div.google-auto-placed{
        margin-top: 20px;
    }
    .featured-items .columns-elections .banner-box{
        height: 188px;
    }

    .page-details ol {
        list-style-type: decimal;
        margin: 20px 0;
        padding-right: 40px;
    }

    .page-details ul {
        list-style-type: disc;
        margin: 20px 0;
        padding-right: 40px;
    }
</style>
<script type="text/javascript"   src="media/assets/desktop_head.build.js?v=1.0.1"></script>
<script type="text/javascript"   src="media/assets/desktop_index.build.js?v=1.0.1"></script>










<link rel="stylesheet" type="text/css" href="/media/news-ticker/css/breaking-news-ticker.css">
<script async src="/media/news-ticker/css/jquery-breaking-news.js"></script>
<script>
    $(document).ready(function () {
        if($('.newsTicker2').length){
            $.each($('.newsTicker2'), function (index,element) {
                $(element).breakingNews({
                    direction: 'rtl'
                });
            })
        }
    });

</script>

</body>
</html>
