<!doctype html>
<html lang="ar">
<head>
    <base href="https://www.wattan.net/"/>
    <meta charset="UTF-8">
    <title>الاحتلال يطلق أعيرة مطاطية على سيارة تابعة للصحة والوزارة تستنكر - وكالة وطن للأنباء</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" />

    <meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be"/>
    <meta name="Copyright" content="Blue Ltd. - www.blue.ps"/>
    <meta name="Author" content="Blue Ltd. - Development Department"/>
    <meta name="Distribution" content="Global"/>

    <meta name="pics-label" content=""/>
    <meta name="keywords" content="الاحتلال يطلق أعيرة مطاطية على سيارة تابعة للصحة والوزارة تستنكر, الاحتلال, يطلق, أعيرة, مطاطية, على, سيارة, تابعة, للصحة, والوزارة, تستنكر, , وكالة وطن للأنباء"/>
    <meta name="description" content="وطن: تعرضت، اليوم الأربعاء، سيارة تابعة للمستودعات المركزية بوزارة الصحة لإطلاق أعيرة مطاطية من قبل قوات الاحتلال، بالقرب من مدخل مخيم الجلزون برام الله. و"/>


    <!-- facebook sharing tags -->
    <meta property="og:title" content="الاحتلال يطلق أعيرة مطاطية على سيارة تابعة للصحة والوزارة تستنكر - وكالة وطن للأنباء"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.wattan.net/ar/news/370293.html"/>
    <meta property="og:image" content="https://www.wattan.net/data/image/full/w/07131144760321289432838532473387.jpg?v=333"/>
    
    <meta property="og:site_name" content="وكالة وطن للأنباء"/>
    <meta property="fb:app_id" content="936960563062431"/>
    <meta property="og:description" content="وطن: تعرضت، اليوم الأربعاء، سيارة تابعة للمستودعات المركزية بوزارة الصحة لإطلاق أعيرة مطاطية من قبل قوات الاحتلال، بالقرب من مدخل مخيم الجلزون برام الله. و"/>
    <meta property="article:author" content="https://www.facebook.com/WattanNews"/>
    <meta property="article:publisher" content="https://www.facebook.com/WattanNews"/>


    <link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.net/favicon.ico"/>
    <link rel="dns-prefetch" href="https://www.wattan.net/">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://ajax.cloudflare.com">
    <link rel="dns-prefetch" href="https://adservice.google.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="https://connect.facebook.net">
    <link rel="dns-prefetch" href="https://staticxx.facebook.com">

    <!-- Load base assets -->
    <script type="text/javascript">
        var application = {};
        application.is_home = false;
        application.site_url = "https://www.wattan.net/";
        application.isMobile = false;
    </script>

    <script src="https://code.jquery.com/jquery-3.6.0.min.js"
            integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
            crossorigin="anonymous"></script>
</head>
<body id="page-news" class=" single-view page-news " >
<script data-cfasync="false" type="text/javascript" id="vme-player"
        src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTcxNA=="></script>

<style id='style-head'>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</style>

<script data-cfasync="false" type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function parseJSAtOnload() {
        setTimeout(function () {
            // Facebook
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = 1;
                js.defer = 'defer';
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


        }, 0);

    }
</script>

<script data-cfasync="false" type="text/javascript" defer="defer">
    // if (window.addEventListener)
    //     window.addEventListener("load", parseJSAtOnload, false);
    // else if (window.attachEvent)
    //     window.attachEvent("onload", parseJSAtOnload);
    // else window.onload = parseJSAtOnload;

    parseJSAtOnload();
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript" defer="defer">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->





<script data-cfasync="false" defer="defer">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.defer = 'defer';
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">

</script>

<div id="fb-root"></div>


<header id="top-header">
    <div class="grid">
        <div class="top-header--items">
            <div class="top-header--item">
                <a href="/" title="وكالة وطن للأنباء" class="logo">
                    <img src="media/assets/images/logo_22.png" width="150" height="106" alt="وكالة وطن للأنباء">
                </a>
            </div>
            <div class="top-header--item"><div class="banner-box banner-box-1" data-post-hint="" data-bpos="1" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/Pbwcm" target="_blank" title="جوال" ><img src='https://www.wattan.net/data/bnrs/be_2033.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2033 = 'banner_2033'; </script></div></div></div>
            <div class="top-header--item">
                <div class="header-links-w" >
    <div class="header-search-w">
        <form action="/search-results" class="header-search-form">
            <div class="header-search-group">
                <input type="text" placeholder=" ابحث هنا" name="q" required="required">
                <button aria-label="بحث" type="submit"><i class="icon-search"></i></button>
            </div>
        </form>
        <a href="#" title="الإنجليزية" class="header-link">En</a>
    </div>
    <ul class="social-icons header-social-icons">

        <li class="">
            <a  rel="nofollow" class="telegram" href="https://t.me/wattannews" target="_blank" title="Telegram">
                <i class="icon-telegram1"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="tiktok" href="https://www.tiktok.com/@wattannews" target="_blank" title="TikTok">
                <i class="icon-tiktok"></i>
            </a>
        </li>
        <li class="hide">
            <a  rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank" title="Linkedin">
                <i class="icon-linkedin"></i>
            </a>
        </li>
        <li class="hide">
            <a  rel="nofollow" class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank" title="Snapchat">
                <i class="icon-snapchat-ghost"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank" title="Instagram">
                <i class="icon-instagram"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank" title="Twitter">
                <i class="icon-twitter"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank" title="Youtube">
                <i class="icon-youtube"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank" title="Facebook">
                <i class="icon-facebook"></i>
            </a>
        </li>
    </ul>
    <div class="header-links">
        <div class="header-links--title">البث المباشر</div>
        <ul class="header-social-icons">
            <li>
                <a href="http://wattan.net/ar/live" title="تلفزيون وطن">
                    <i class="icon-tv1"></i>
                </a>
            </li>
            <li>
                <a href="http://wattan.net/ar/radio/live-radio" title="راديو وطن">
                    <i class="icon-radio"></i>
                </a>
            </li>
        </ul>
    </div>
</div>
            </div>
        </div>
    </div>
</header>

<nav id="main-nav" class="is-full">
    <div class="grid">
        <div class="columns">
            <div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li data-nav-id="0"  id="page-1-21"><a title="" href="https://www.wattan.net/ar/tv" ><span class="li_value">برامج وطن</span></a></li>
<li data-nav-id="nav_content_209"  id="page-1-209"><a title="" href="https://www.wattan.net/ar/video" ><span class="li_value">الفيديو</span></a></li>
<li data-nav-id="nav_content_4"  id="page-1-4"><a title="" href="https://www.wattan.net/ar/news/palestine-news" ><span class="li_value">فلسطيني</span></a></li>
<li data-nav-id="nav_content_5"  id="page-1-5"><a title="" href="https://www.wattan.net/ar/news/arabi-world" ><span class="li_value">عربي دولي</span></a></li>
<li data-nav-id="nav_content_36"  id="page-1-36"><a title="" href="https://www.wattan.net/ar/news/reporters-in-the-field/" ><span class="li_value">وطن في الميدان</span></a></li>
<li data-nav-id="nav_content_197"  id="page-1-197"><a title="" href="https://www.wattan.net/ar/news/blog" ><span class="li_value">مقالات</span></a></li>
<li data-nav-id="nav_content_34"  id="page-1-34"><a title="" href="https://www.wattan.net/ar/tv/investigations-homeland-tv/" ><span class="li_value">تحقيقات وطن</span></a></li>
<li data-nav-id="0"  id="page-1-28"><a title="" href="https://www.wattan.net/ar/24" ><span class="li_value">النسخة الخفيفة</span></a></li>
</ul></div></div>
        </div>
    </div>
    <div class="main-nav-items">
        <div class="main-nav-item" id="nav_content_209">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/370295.html" title="وقفة احتجاجية وسط رام الله رفضا لاعتقال الناشط السياسي محمد عمرو" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/09157727253073212910751312807022.jpg" alt="وقفة احتجاجية وسط رام الله رفضا لاعتقال الناشط السياسي محمد عمرو" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">وقفة احتجاجية وسط رام الله رفضا لاعتقال الناشط السياسي محمد  ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/368845.html" title="إدعموا تجار القدس في شهر رمضان المبارك، فهم يتضررون بسبب الأحداث" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11171223121114331990218074727026.jpg" alt="إدعموا تجار القدس في شهر رمضان المبارك، فهم يتضررون بسبب الأحداث" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">إدعموا تجار القدس في شهر رمضان المبارك، فهم يتضررون بسبب الأ ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/370268.html" title="نائب محافظ القدس لوطن: مسيرة الإعلام الاستفزازية خطوة تصعيدية ستكون نتائجها وخيمة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11172756413683232126760172707131.jpg" alt="نائب محافظ القدس لوطن: مسيرة الإعلام الاستفزازية خطوة تصعيدية ستكون نتائجها وخيمة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">نائب محافظ القدس لوطن: مسيرة الإعلام الاستفزازية خطوة تصعيدي ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/370227.html" title="عضو كنيست سابق لـوطن: قرار  &quot;الموحدة&quot; تجميد عضويتها بالكنيست رداً على اقتحامات الأقصى &quot;لا قيمة له&quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/06123032673212364033524824722073.jpg" alt="عضو كنيست سابق لـوطن: قرار  &quot;الموحدة&quot; تجميد عضويتها بالكنيست رداً على اقتحامات الأقصى &quot;لا قيمة له&quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">عضو كنيست سابق لـوطن: قرار  &quot;الموحدة&quot; تجميد عضويتها بالكنيست ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/370223.html" title="اتحاد المعلمين يدافع عن دوره ويدعو المعلمين عبر &quot;وطن&quot; منحه أسبوعاً لرؤية أين سيتجه الحوار مع الحكومة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/12187020084003153212424508521023.jpg" alt="اتحاد المعلمين يدافع عن دوره ويدعو المعلمين عبر &quot;وطن&quot; منحه أسبوعاً لرؤية أين سيتجه الحوار مع الحكومة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">اتحاد المعلمين يدافع عن دوره ويدعو المعلمين عبر &quot;وطن&quot; منحه أ ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_4">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370297.html" title="سقوط صاروخ من غزة على أحد المنازل في &quot;سديروت&quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/12180213220382513212947543012468.jpg" alt="سقوط صاروخ من غزة على أحد المنازل في &quot;سديروت&quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">سقوط صاروخ من غزة على أحد المنازل في &quot;سديروت&quot;</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370291.html" title="غوتيريش يؤكد ضرورة وقف جميع الإجراءات أحادية الجانب التي تقوّض حل الدولتين" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/05117651332128702241322325723816.jpg" alt="غوتيريش يؤكد ضرورة وقف جميع الإجراءات أحادية الجانب التي تقوّض حل الدولتين" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">غوتيريش يؤكد ضرورة وقف جميع الإجراءات أحادية الجانب التي تقو ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370288.html" title="الاحتلال يفرض إغلاقاً شاملاً على الضفة ومعابر غزة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/02088332128428608832260328723180.jpg" alt="الاحتلال يفرض إغلاقاً شاملاً على الضفة ومعابر غزة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الاحتلال يفرض إغلاقاً شاملاً على الضفة ومعابر غزة</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370283.html" title="اعتقال شابين من المغير ومواجهات في النبي صالح في رام الله" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/00063212821220333647401021330877.jpg" alt="اعتقال شابين من المغير ومواجهات في النبي صالح في رام الله" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">اعتقال شابين من المغير ومواجهات في النبي صالح في رام الله</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370299.html" title="الاحتلال يعتقل شابا في القدس" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/01075321296347003577071830217257.jpg" alt="الاحتلال يعتقل شابا في القدس" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الاحتلال يعتقل شابا في القدس</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_5">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370277.html" title="بوتين بعد اختبار صاروخ &quot;سارمات&quot;: سيضمن أمن روسيا وسيجبر من يحاول تهديدها على التفكير" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07132013503321276518173284028327.jpg" alt="بوتين بعد اختبار صاروخ &quot;سارمات&quot;: سيضمن أمن روسيا وسيجبر من يحاول تهديدها على التفكير" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">بوتين بعد اختبار صاروخ &quot;سارمات&quot;: سيضمن أمن روسيا وسيجبر من ي ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370240.html" title="مقتل شرطي تركي وإصابة 4 آخرين بعد استهداف حافلتهم بعبوة ناسفة في بورصة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/03090803212465318378331733738333.jpg" alt="مقتل شرطي تركي وإصابة 4 آخرين بعد استهداف حافلتهم بعبوة ناسفة في بورصة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">مقتل شرطي تركي وإصابة 4 آخرين بعد استهداف حافلتهم بعبوة ناسف ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370239.html" title="محكمة بريطانية تصدر أمراً بترحيل أسانج إلى الولايات المتحدة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/02084532124513645058853182227543.jpg" alt="محكمة بريطانية تصدر أمراً بترحيل أسانج إلى الولايات المتحدة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">محكمة بريطانية تصدر أمراً بترحيل أسانج إلى الولايات المتحدة</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370224.html" title="الجيش الروسي يعلن تدمير 73 منشأة عسكرية في اوكرانيا" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/03090873212333713530253013733038.jpg" alt="الجيش الروسي يعلن تدمير 73 منشأة عسكرية في اوكرانيا" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الجيش الروسي يعلن تدمير 73 منشأة عسكرية في اوكرانيا</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370192.html" title="وفد أميركي يزور المنطقة لـ&quot;منع التصعيد&quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11176028833072332120220373058717.jpg" alt="وفد أميركي يزور المنطقة لـ&quot;منع التصعيد&quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">وفد أميركي يزور المنطقة لـ&quot;منع التصعيد&quot;</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_36">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370235.html" title="صنعه شخص من ذوي الإعاقة لمساعدة نفسه بنفسه.. أول سرير متحرك في غزة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/10168378424822321240617487111372.jpg" alt="صنعه شخص من ذوي الإعاقة لمساعدة نفسه بنفسه.. أول سرير متحرك في غزة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">صنعه شخص من ذوي الإعاقة لمساعدة نفسه بنفسه.. أول سرير متحرك  ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370220.html" title="شغف الشابتين ملاك وفاطمة من الخليل في تصميم الأزياء يتجسد في &quot;قلم وخيط&quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/12184378286640703212291071617071.jpg" alt="شغف الشابتين ملاك وفاطمة من الخليل في تصميم الأزياء يتجسد في &quot;قلم وخيط&quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">شغف الشابتين ملاك وفاطمة من الخليل في تصميم الأزياء يتجسد في ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/369656.html" title="17 ألف وجبة توزع يوميا لقاصدي التكية الابراهيمية.. القائمون عليها لوطن: الطلب تضاعف هذا العام نتيجة الغلاء وسوء الوضع المعيشي!" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/03093333206740161853370332013827.jpg" alt="17 ألف وجبة توزع يوميا لقاصدي التكية الابراهيمية.. القائمون عليها لوطن: الطلب تضاعف هذا العام نتيجة الغلاء وسوء الوضع المعيشي!" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">17 ألف وجبة توزع يوميا لقاصدي التكية الابراهيمية.. القائمون  ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/369655.html" title="فرح براهمة قانونية نجحت في زراعة الورد الجوري والتجارة به" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/02081132067342487228884603537724.jpg" alt="فرح براهمة قانونية نجحت في زراعة الورد الجوري والتجارة به" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">فرح براهمة قانونية نجحت في زراعة الورد الجوري والتجارة به</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/369653.html" title="سالم الخطيب.. من ماجستير علم نفس لبائع حلب على عربة صغيرة في غزة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/00063206713773624068418115346870.jpg" alt="سالم الخطيب.. من ماجستير علم نفس لبائع حلب على عربة صغيرة في غزة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">سالم الخطيب.. من ماجستير علم نفس لبائع حلب على عربة صغيرة في ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_197">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370262.html" title="&quot;بالطو إنجليزي &quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/05113523032126132174778410523650.jpg" alt="&quot;بالطو إنجليزي &quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">&quot;بالطو إنجليزي &quot;</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370255.html" title="الدفاع عن القضية الفلسطينية حق مقدس" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/00063212560886238008103124624833.jpg" alt="الدفاع عن القضية الفلسطينية حق مقدس" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الدفاع عن القضية الفلسطينية حق مقدس</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370222.html" title="الملوك العراة والخياط اليهودي" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/01070321231317152288035278272278.jpg" alt="الملوك العراة والخياط اليهودي" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الملوك العراة والخياط اليهودي</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370131.html" title="قيامة عبد الباري عطوان الجديدة !!!" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/00063211394581177730623226122133.jpg" alt="قيامة عبد الباري عطوان الجديدة !!!" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">قيامة عبد الباري عطوان الجديدة !!!</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/370115.html" title="الاقتحامات الإسرائيلية للأقصى بين السياسي والديني/الأسطوري" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/08147800141232112112355061423251.jpg" alt="الاقتحامات الإسرائيلية للأقصى بين السياسي والديني/الأسطوري" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الاقتحامات الإسرائيلية للأقصى بين السياسي والديني/الأسطوري</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_34">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/363870.html" title="تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش الجنسي في أماكن العمل قد يرقى ليصبح جريمة فساد" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/09152188631533153111138670126588.jpg" alt="تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش الجنسي في أماكن العمل قد يرقى ليصبح جريمة فساد" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش ا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/360515.html" title="تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعاقة والحماية المفقودة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/05113707731229112320112463110302.jpg" alt="تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعاقة والحماية المفقودة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/357483.html" title="تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/04107340309456838368384800801368.jpg" alt="تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/330405.html" title="الهيئة المستقلة تطلق فيلماً استقصائياً بعنوان   &quot;الشر من شرارة&quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07130312334284408038117317203222.jpg" alt="الهيئة المستقلة تطلق فيلماً استقصائياً بعنوان   &quot;الشر من شرارة&quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الهيئة المستقلة تطلق فيلماً استقصائياً بعنوان   &quot;الشر من شرا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/329325.html" title="&quot;وطن&quot; تنشر تحقيقا استقصائيا &quot;الفائدة التعاقدية&quot;: تعليمات نصُّها فضفاض وضحيتها المواطن" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11177378085112028341175343757331.jpg" alt="&quot;وطن&quot; تنشر تحقيقا استقصائيا &quot;الفائدة التعاقدية&quot;: تعليمات نصُّها فضفاض وضحيتها المواطن" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">&quot;وطن&quot; تنشر تحقيقا استقصائيا &quot;الفائدة التعاقدية&quot;: تعليمات نصّ ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div>
    </div>
</nav>

<div class="columns-elections">
    <div class="grid">
        <div class="columns is-multiline">
            
        </div>
    </div>
</div>
<div id="bottom-header">
    <div class="grid">
        <div class="columns">
            <div class="column is-full">
                
                <div class="breadcrumb"><a href="https://www.wattan.net/ar/">وطن</a> <a href="https://www.wattan.net/ar/news">الأخبار</a> <a href="https://www.wattan.net/ar/news/palestine-news">فلسطيني</a></div>
            </div>
        </div>
    </div>
</div>

<div id="main-content" class="">
    <div class="grid">
        <div class="columns is-multiline">
            
            <div id="b-e653710deeedfab49f9a12fad50ccf32" class="block b-plain b-e653710deeedfab49f9a12fad50ccf32 block-single-page column is-full ">
	<div class="bc">
	    <div class="single-page-view item_page_default item-view-cat-11">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/370293.html"
		},
		"headline": "الاحتلال يطلق أعيرة مطاطية على سيارة تابعة للصحة والوزارة تستنكر",
		 			"image": {
				"@type": "ImageObject",
				"url": "https://www.wattan.net/data/image/full/w/07131144760321289432838532473387.jpg",
				"height": 800,
				"width": 600
			},
		 
		"datePublished": "20/04/2022 10:15 PM",
		"dateModified": "20/04/2022 10:15 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		 			"description": "وطن: تعرضت، اليوم الأربعاء، سيارة تابعة للمستودعات المركزية بوزارة الصحة لإطلاق أعيرة مطاطية من قبل قوات الاحتلال، بالقرب من مدخل مخيم الجلزون برام الله. و",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
    <div class="columns">
        <div class="column is-tow-third">
            <div class="page-content">

                <div class="page-body">
                    <div class="page-head">
                          
                        <h1 class="page-title">الاحتلال يطلق أعيرة مطاطية على سيارة تابعة للصحة والوزارة تستنكر</h1>
                        <div class="page-date">
                            <span>20.04.2022</span>
                            <span>10:15 PM</span>
                        </div>
                    </div>
                </div>
                <div class="page-body page-body-banners mb-10">
                    
                </div>

                        <div class="clear clearfix"></div>
                <div class="page-body page-body-banners clear clearfix">
                    <div class="page-related">
                                
                    </div>
                </div>
                        <div class="clear clearfix"></div>

                <div class="page-body">
                    <div class="page-details">
                                                     <div class="img-wrapper">
                                <div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.net/data/image/794x466/w/07131144760321289432838532473387.jpg" title="الاحتلال يطلق أعيرة مطاطية على سيارة تابعة للصحة والوزارة تستنكر" alt="الاحتلال يطلق أعيرة مطاطية على سيارة تابعة للصحة والوزارة تستنكر"     /></div><div class="clear"></div></div>
                                
                            </div>
                         
                        <div class="clear clearfix"></div>
                        <p>
	<span class=highlight>وطن</span>: تعرضت، اليوم الأربعاء، سيارة تابعة للمستودعات المركزية بوزارة الصحة لإطلاق أعيرة مطاطية من قبل قوات الاحتلال، بالقرب من مدخل مخيم الجلزون برام الله.</p>
<p>
	واستنكرت وزارة الصحة هذا الاعتداء، وقالت في بيان لها، إن السيارات التابعة لوزارة الصحة الفلسطينية تقوم بنقل كوادر القطاع الصحي والأدوية والمستلزمات الطبية، وهذا يشكل إعاقة واضحة لعمل الكوادر الصحية وقدرتهم على تقديم الواجب الإنساني للمواطنين.</p>
<p>
	وناشدت الوزارة المؤسسات الدولية والمؤسسات الحقوقية بضرورة لجم ممارسات الاحتلال بحق كوادر مراكز ومرافق وسيارات المنظومة الصحية ككل، مؤكدة سلطات الاحتلال تتعمد استهدافها، رغماً عن المواثيق والاتفاقيات الدولية التي تحظر التعرض لمقدمي ومراكز الخدمات الصحية.</p>
<p>
	&nbsp;</p>

                    </div>
                </div>
                <div class="page-body">
                     
                </div>
                
                  

                 

                  

                <div class="page-body page-body-banners">
                    <div class="sharing-item">
                        <ul class="sharing-icons">
                            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.net/ar/news/370293.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="https://wa.me/?text=الاحتلال يطلق أعيرة مطاطية على سيارة تابعة للصحة والوزارة تستنكرhttps://www.wattan.net/ar/news/370293.html" class="whatsapp"><i class="ficon icon-whatsapp"></i> </a>
                            </li>
                            <li>
                                <a href="https://twitter.com/intent/tweet?text=الاحتلال يطلق أعيرة مطاطية على سيارة تابعة للصحة والوزارة تستنكر&amp;url=https://www.wattan.net/ar/news/370293.html&amp;original_referer=https://www.wattan.net/ar/news/370293.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="/cdn-cgi/l/email-protection#546b2721363e313720698cf38dd08cf38cf98cfe8dd08cf38dd0748dde8ce38dd08dd6748cf78ced8dde8ce58cfd748dd18ce38cf38ce38dde8cfd748ced8dd08ddd748ce78dde8cf38ce58cfd748cfe8cf38cfc8ced8cfd748dd08dd08ce18cf98cfd748ddc8cf38dd08ddc8ce68cf38ce58cfd748cfe8ce78cfe8dd28dd78ce5723539246f363b302d693c202024276e7b7b2323237a23352020353a7a3a31207b35267b3a3123277b676364666d677a3c203938" class="mail"><i class="ficon icon-envelope"></i> </a>
                            </li>
                            <li>
                                <a target="_blank" href="https://www.wattan.net/ar/print/370293.html" class="printer"><i class="ficon icon-printer"></i> </a>
                            </li>
                        </ul>
                    </div>
                </div>


                <div class="page-body page-body-banners page-body-banners-1">
                    <!-- Desktop Ads -->
<div class="columns is-multiline">
                    <div class="column is-6">
                         
                    </div>
                    <div class="column is-6">
                         
                    </div>

</div>                    
                </div>

                <div class="page-body page-body-banners">
                    <!-- Desktop Ads -->
                    <div class="banner-box banner-box-52" data-post-hint="" data-bpos="52" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/X4lVw" target="_blank" title="الجنيدي" ><img src='https://www.wattan.net/data/bnrs/be_2035.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_2035 = 'banner_2035'; </script></div></div>
                    <div class="banner-box banner-box-53" data-post-hint="" data-bpos="53" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/qr4JF" target="_blank" title="الجبريني" ><img src='https://www.wattan.net/data/bnrs/be_2050.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2050 = 'banner_2050'; </script></div></div>
                    
                    <div class="banner-box banner-box-55" data-post-hint="" data-bpos="55" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/Zvcfu" target="_blank" title="مدى للانترنت" ><img src='https://www.wattan.net/data/bnrs/be_1928.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1928 = 'banner_1928'; </script></div></div>
                    <div class="banner-box banner-box-56" data-post-hint="" data-bpos="56" data-bttl="2" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/jWHaK" target="_blank" title="بنك فلسطين" ><img src='https://www.wattan.net/data/bnrs/be_1929.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1929 = 'banner_1929'; </script></div></div>
                    
                </div>

                <div class="page-body page-body-banners">
                    <div class="page-related">
                        
                        <div class="clear clearfix"></div>
                        
                        <div class="clear clearfix"></div>
                     
                    </div>
                </div>
                
            </div>
        </div>

        <div class="column is-one-third">
            <aside id="sidebar">

                
<!-- ==== START Block 244 ==== --><div id="b-244" class="block block-3 b-244 ">
    <div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
	    <div class="bc">
	    	<div class="list-10">
    
    	<a href="https://www.wattan.net/ar/news/370299.html" title="الاحتلال يعتقل شابا في القدس" class="item first_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/370299.html"
		},
		"headline": "الاحتلال يعتقل شابا في القدس",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "20/04/2022 11:50 PM",
		"dateModified": "20/04/2022 11:50 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الاحتلال يعتقل شابا في القدس",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/01075321296347003577071830217257.jpg" alt="الاحتلال يعتقل شابا في القدس" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                الاحتلال يعتقل شابا في القدس
	            </h3>
	            <div class="date">20.04.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/370298.html" title="مستوطنون يعتدون على مواطنين بالقطار الخفيف في القدس" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/370298.html"
		},
		"headline": "مستوطنون يعتدون على مواطنين بالقطار الخفيف في القدس",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "20/04/2022 11:43 PM",
		"dateModified": "20/04/2022 11:43 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "مستوطنون يعتدون على مواطنين بالقطار الخفيف في القدس",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/00063212954322000301864727213888.jpg" alt="مستوطنون يعتدون على مواطنين بالقطار الخفيف في القدس" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                مستوطنون يعتدون على مواطنين بالقطار الخفيف في القدس
	            </h3>
	            <div class="date">20.04.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/370296.html" title="اعتقال الفتاة نادين السعو من حي الشيخ جراح" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/370296.html"
		},
		"headline": "اعتقال الفتاة نادين السعو من حي الشيخ جراح",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "20/04/2022 11:03 PM",
		"dateModified": "20/04/2022 11:03 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "اعتقال الفتاة نادين السعو من حي الشيخ جراح",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/10161887840010321292624377381728.jpg" alt="اعتقال الفتاة نادين السعو من حي الشيخ جراح" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                اعتقال الفتاة نادين السعو من حي الشيخ جراح
	            </h3>
	            <div class="date">20.04.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/370294.html" title="شخصيات ومؤسسات مقدسية أرثوذكسية قدموا التماسا الى المحكمة العليا ضد قرار شرطة الاحتلال بتقييد وصول المسيحيين الى كنيسة القيامة" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/370294.html"
		},
		"headline": "شخصيات ومؤسسات مقدسية أرثوذكسية قدموا التماسا الى المحكمة العليا ضد قرار شرطة الاحتلال بتقييد وصول المسيحيين الى كنيسة القيامة",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "20/04/2022 10:31 PM",
		"dateModified": "20/04/2022 10:31 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "شخصيات ومؤسسات مقدسية أرثوذكسية قدموا التماسا الى المحكمة العليا ضد قرار شرطة الاحتلال بتقييد وصول المسيحيين الى كنيسة القيامة",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/08140218183732129057387331102382.jpg" alt="شخصيات ومؤسسات مقدسية أرثوذكسية قدموا التماسا الى المحكمة العليا ضد قرار شرطة الاحتلال بتقييد وصول المسيحيين الى كنيسة القيامة" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                شخصيات ومؤسسات مقدسية أرثوذكسية قدموا التماسا الى المحكمة العليا ضد قرار شرطة الاحتلال بتقييد وصول ا ...
	            </h3>
	            <div class="date">20.04.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/370293.html" title="الاحتلال يطلق أعيرة مطاطية على سيارة تابعة للصحة والوزارة تستنكر" class="item  last_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/370293.html"
		},
		"headline": "الاحتلال يطلق أعيرة مطاطية على سيارة تابعة للصحة والوزارة تستنكر",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "20/04/2022 10:15 PM",
		"dateModified": "20/04/2022 10:15 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الاحتلال يطلق أعيرة مطاطية على سيارة تابعة للصحة والوزارة تستنكر",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/07131144760321289432838532473387.jpg" alt="الاحتلال يطلق أعيرة مطاطية على سيارة تابعة للصحة والوزارة تستنكر" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                الاحتلال يطلق أعيرة مطاطية على سيارة تابعة للصحة والوزارة تستنكر
	            </h3>
	            <div class="date">20.04.2022</div>
            </div>
    	</a>
    
</div>
	    </div>
	<div class="bf"></div>
</div>
<!-- ==== END Block 244 ==== -->

<!-- ==== START Block 292 ==== --><div id="b-292" class="block b-plain b-292  ">
	<div class="bc">
	    <div class="banner-box banner-box-3" data-post-hint="" data-bpos="3" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/9l7dQ" target="_blank" title="البنك الوطني" ><img src='https://www.wattan.net/data/bnrs/be_2004.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2004 = 'banner_2004'; </script></div></div><div class="banner-box banner-box-4" data-post-hint="" data-bpos="4" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://www.wattan.net/ar/wattan-tv/308536.html" target="_blank" title="Horizon" ><img src='https://www.wattan.net/data/bnrs/be_2077.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2077 = 'banner_2077'; </script></div></div><div class="banner-box banner-box-5" data-post-hint="" data-bpos="5" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/AMO3w" target="_blank" title="كولا كولا" ><img src='https://www.wattan.net/data/bnrs/be_2068.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2068 = 'banner_2068'; </script></div></div><div class="banner-box banner-box-6" data-post-hint="" data-bpos="6" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/W68D0" target="_blank" title="البنك الاسلامي العربي" ><img src='https://www.wattan.net/data/bnrs/be_1852.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1852 = 'banner_1852'; </script></div></div><div class="banner-box banner-box-7" data-post-hint="" data-bpos="7" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><img src='https://www.wattan.net/data/bnrs/be_785.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'><script>var _banner_785 = 'banner_785'; </script></div></div><div class="banner-box banner-box-8" data-post-hint="" data-bpos="8" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="#" target="_blank" title="SMS" ><img src='https://www.wattan.net/data/bnrs/be_2046.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2046 = 'banner_2046'; </script></div></div><div class="banner-box banner-box-9" data-post-hint="" data-bpos="9" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/AXwZy" target="_blank" title="بنك الصفا" ><img src='https://www.wattan.net/data/bnrs/be_1992.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1992 = 'banner_1992'; </script></div></div>
	</div>
</div>

<!-- ==== END Block 292 ==== -->


            </aside>
        </div>
    </div>
</div>
	</div>
</div>

            <div id="main-content-ajax" style="position: relative;display: none;" class="is-full">
                <div class="lds-ring">
                    <div></div>
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<footer id="footer">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li data-nav-id="0"  id="page-4-191"><ul><li class=""><a href="https://www.wattan.net/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.net/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.net/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
            <div class="column">
                <div class="copyrights">
                    &copy;
                    جميع الحقوق محفوظة لـ وكالة وطن للأنباء
                    2022
                </div>
            </div>
            <div class="column">
                <ul class="social-icons footer-social-icons">
    <li class=""><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
    <li class=""><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
    <li class=""><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
    <li class=""><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
    <li class="hide"><a class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
    <li class="hide"><a class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank"><i class="icon-linkedin"></i></a></li>
    <li class=""><a class="tiktok" href="https://www.tiktok.com/@wattannews" target="_blank"><i class="icon-tiktok"></i></a></li>
    <li class=""><a class="telegram" href="https://t.me/wattannews" target="_blank"><i class="icon-telegram1"></i></a></li>
</ul>
            </div>
        </div>
    </div>
</footer>
<div class="powered-by"><a href="https://www.blue.ps/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم
        وتطوير</a></div>







<!-- Load footer assets -->

<style id='style-footer'>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</style>
<style>
    .columns-elections{
        
    }
    .flex-dir-col{
        flex-direction: column;
    }
    .page-details div.google-auto-placed +p{
        margin-top: 50px;
    }
    .page-details p + div.google-auto-placed{
        margin-top: 20px;
    }
    .featured-items .columns-elections .banner-box{
        height: 188px;
    }

    .page-details ol {
        list-style-type: decimal;
        margin: 20px 0;
        padding-right: 40px;
    }

    .page-details ul {
        list-style-type: disc;
        margin: 20px 0;
        padding-right: 40px;
    }
</style>
<script type="text/javascript"   src="media/assets/desktop_head.build.js?v=1.0.1"></script>
<script type="text/javascript"   src="media/assets/desktop_index.build.js?v=1.0.1"></script>










<link rel="stylesheet" type="text/css" href="/media/news-ticker/css/breaking-news-ticker.css">
<script async src="/media/news-ticker/css/jquery-breaking-news.js"></script>
<script>
    $(document).ready(function () {
        if($('.newsTicker2').length){
            $.each($('.newsTicker2'), function (index,element) {
                $(element).breakingNews({
                    direction: 'rtl'
                });
            })
        }
    });

</script>

</body>
</html>
