<!doctype html>
<html lang="ar">
<head>
    <base href="https://www.wattan.net/"/>
    <meta charset="UTF-8">
    <title>الاحتلال يستهدف الصيادين في بحر رفح - وكالة وطن للأنباء</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" />

    <meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be"/>
    <meta name="Copyright" content="Blue Ltd. - www.blue.ps"/>
    <meta name="Author" content="Blue Ltd. - Development Department"/>
    <meta name="Distribution" content="Global"/>

    <meta name="pics-label" content=""/>
    <meta name="keywords" content="الاحتلال يستهدف الصيادين في بحر رفح, الاحتلال, يستهدف, الصيادين, في, بحر, رفح, , وكالة وطن للأنباء"/>
    <meta name="description" content="وطن:&amp;nbsp; استهدفت زوارق الاحتلال الحربية، اليوم الأحد، الصيادين في بحر محافظة رفح، جنوب قطاع غزة. وأطلقت زوارق الاحتلال المتمركزة في عرض بحر رفح، نيران رش"/>


    <!-- facebook sharing tags -->
    <meta property="og:title" content="الاحتلال يستهدف الصيادين في بحر رفح - وكالة وطن للأنباء"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.wattan.net/ar/news/367866.html"/>
    <meta property="og:image" content="https://www.wattan.net/data/image/full/w/04103177319024772636033627610301.jpg?v=333"/>
    
    <meta property="og:site_name" content="وكالة وطن للأنباء"/>
    <meta property="fb:app_id" content="936960563062431"/>
    <meta property="og:description" content="وطن:&amp;nbsp; استهدفت زوارق الاحتلال الحربية، اليوم الأحد، الصيادين في بحر محافظة رفح، جنوب قطاع غزة. وأطلقت زوارق الاحتلال المتمركزة في عرض بحر رفح، نيران رش"/>
    <meta property="article:author" content="https://www.facebook.com/WattanNews"/>
    <meta property="article:publisher" content="https://www.facebook.com/WattanNews"/>


    <link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.net/favicon.ico"/>
    <link rel="dns-prefetch" href="https://www.wattan.net/">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://ajax.cloudflare.com">
    <link rel="dns-prefetch" href="https://adservice.google.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="https://connect.facebook.net">
    <link rel="dns-prefetch" href="https://staticxx.facebook.com">

    <!-- Load base assets -->
    <script type="text/javascript">
        var application = {};
        application.is_home = false;
        application.site_url = "https://www.wattan.net/";
        application.isMobile = false;
    </script>

    <script src="https://code.jquery.com/jquery-3.6.0.min.js"
            integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
            crossorigin="anonymous"></script>
</head>
<body id="page-news" class=" single-view page-news " >
<script data-cfasync="false" type="text/javascript" id="vme-player"
        src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTcxNA=="></script>

<style id='style-head'>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</style>

<script data-cfasync="false" type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function parseJSAtOnload() {
        setTimeout(function () {
            // Facebook
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = 1;
                js.defer = 'defer';
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


        }, 0);

    }
</script>

<script data-cfasync="false" type="text/javascript" defer="defer">
    // if (window.addEventListener)
    //     window.addEventListener("load", parseJSAtOnload, false);
    // else if (window.attachEvent)
    //     window.attachEvent("onload", parseJSAtOnload);
    // else window.onload = parseJSAtOnload;

    parseJSAtOnload();
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript" defer="defer">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->





<script data-cfasync="false" defer="defer">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.defer = 'defer';
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">

</script>

<div id="fb-root"></div>


<header id="top-header">
    <div class="grid">
        <div class="top-header--items">
            <div class="top-header--item">
                <a href="/" title="وكالة وطن للأنباء" class="logo">
                    <img src="media/assets/images/logo_22.png" width="150" height="106" alt="وكالة وطن للأنباء">
                </a>
            </div>
            <div class="top-header--item"><div class="banner-box banner-box-1" data-post-hint="" data-bpos="1" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/RiFkA" target="_blank" title="جوال" ><img src='https://www.wattan.net/data/bnrs/be_1962.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1962 = 'banner_1962'; </script></div></div></div>
            <div class="top-header--item">
                <div class="header-links-w" >
    <div class="header-search-w">
        <form action="/search-results" class="header-search-form">
            <div class="header-search-group">
                <input type="text" placeholder=" ابحث هنا" name="q" required="required">
                <button aria-label="بحث" type="submit"><i class="icon-search"></i></button>
            </div>
        </form>
        <a href="#" title="الإنجليزية" class="header-link">En</a>
    </div>
    <ul class="social-icons header-social-icons">

        <li class="">
            <a  rel="nofollow" class="telegram" href="https://t.me/wattannews" target="_blank" title="Telegram">
                <i class="icon-telegram1"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="tiktok" href="https://www.tiktok.com/@wattannews" target="_blank" title="TikTok">
                <i class="icon-tiktok"></i>
            </a>
        </li>
        <li class="hide">
            <a  rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank" title="Linkedin">
                <i class="icon-linkedin"></i>
            </a>
        </li>
        <li class="hide">
            <a  rel="nofollow" class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank" title="Snapchat">
                <i class="icon-snapchat-ghost"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank" title="Instagram">
                <i class="icon-instagram"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank" title="Twitter">
                <i class="icon-twitter"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank" title="Youtube">
                <i class="icon-youtube"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank" title="Facebook">
                <i class="icon-facebook"></i>
            </a>
        </li>
    </ul>
    <div class="header-links">
        <div class="header-links--title">البث المباشر</div>
        <ul class="header-social-icons">
            <li>
                <a href="http://wattan.net/ar/live" title="تلفزيون وطن">
                    <i class="icon-tv1"></i>
                </a>
            </li>
            <li>
                <a href="http://wattan.net/ar/radio/live-radio" title="راديو وطن">
                    <i class="icon-radio"></i>
                </a>
            </li>
        </ul>
    </div>
</div>
            </div>
        </div>
    </div>
</header>

<nav id="main-nav" class="is-full">
    <div class="grid">
        <div class="columns">
            <div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li data-nav-id="0"  id="page-1-21"><a title="" href="https://www.wattan.net/ar/tv" ><span class="li_value">برامج وطن</span></a></li>
<li data-nav-id="nav_content_209"  id="page-1-209"><a title="" href="https://www.wattan.net/ar/video" ><span class="li_value">الفيديو</span></a></li>
<li data-nav-id="nav_content_4"  id="page-1-4"><a title="" href="https://www.wattan.net/ar/news/palestine-news" ><span class="li_value">فلسطيني</span></a></li>
<li data-nav-id="nav_content_5"  id="page-1-5"><a title="" href="https://www.wattan.net/ar/news/arabi-world" ><span class="li_value">عربي دولي</span></a></li>
<li data-nav-id="nav_content_36"  id="page-1-36"><a title="" href="https://www.wattan.net/ar/news/reporters-in-the-field/" ><span class="li_value">وطن في الميدان</span></a></li>
<li data-nav-id="nav_content_197"  id="page-1-197"><a title="" href="https://www.wattan.net/ar/news/blog" ><span class="li_value">مقالات</span></a></li>
<li data-nav-id="nav_content_34"  id="page-1-34"><a title="" href="https://www.wattan.net/ar/tv/investigations-homeland-tv/" ><span class="li_value">تحقيقات وطن</span></a></li>
<li data-nav-id="0"  id="page-1-28"><a title="" href="https://www.wattan.net/ar/24" ><span class="li_value">النسخة الخفيفة</span></a></li>
</ul></div></div>
        </div>
    </div>
    <div class="main-nav-items">
        <div class="main-nav-item" id="nav_content_209">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/367867.html" title="لجنة الانتخابات لوطن: حجم المشاركة في انتخابات المدن متدنية وهذه ظاهرة بحاجة لدراسة لمعرفة أسباب ذلك" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/05112703431902507231132813733121.jpg" alt="لجنة الانتخابات لوطن: حجم المشاركة في انتخابات المدن متدنية وهذه ظاهرة بحاجة لدراسة لمعرفة أسباب ذلك" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">لجنة الانتخابات لوطن: حجم المشاركة في انتخابات المدن متدنية  ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/367802.html" title="لجنة الانتخابات لوطن: لا خروقات على أرض الواقع، وأرسلنا تنبيهات شفوية لبعض القوائم بشأن خروقات الدعاية على مواقع التواصل الاجتماعي" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/08143723730131896313784531131208.jpg" alt="لجنة الانتخابات لوطن: لا خروقات على أرض الواقع، وأرسلنا تنبيهات شفوية لبعض القوائم بشأن خروقات الدعاية على مواقع التواصل الاجتماعي" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">لجنة الانتخابات لوطن: لا خروقات على أرض الواقع، وأرسلنا تنبي ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/367674.html" title="الحركة الاسيرة &quot;تنتصر&quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/12187070343035373188377033821430.jpg" alt="الحركة الاسيرة &quot;تنتصر&quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الحركة الاسيرة &quot;تنتصر&quot;</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/367664.html" title="رئيس قسم الجنائية بجامعة الاستقلال صابر العالول: نزار بنات توفي نتيجة علة مرضية في قلبه والكدمات والكسور على جسده سببها عملية الإنعاش بالمسشتفى" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/04100021318829821060887173722038.jpg" alt="رئيس قسم الجنائية بجامعة الاستقلال صابر العالول: نزار بنات توفي نتيجة علة مرضية في قلبه والكدمات والكسور على جسده سببها عملية الإنعاش بالمسشتفى" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">رئيس قسم الجنائية بجامعة الاستقلال صابر العالول: نزار بنات ت ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/367660.html" title="الإحصاء: انخفاض الصادرات والواردات خلال كانون ثاني والعجز التجاري يرتفع لنحو نصف مليار دولار" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/01070318826561322124111144873301.jpg" alt="الإحصاء: انخفاض الصادرات والواردات خلال كانون ثاني والعجز التجاري يرتفع لنحو نصف مليار دولار" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الإحصاء: انخفاض الصادرات والواردات خلال كانون ثاني والعجز ال ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_4">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/367865.html" title="عشرات المستوطنين يقتحمون &quot;الأقصى&quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/03096673190233180407018224304717.jpg" alt="عشرات المستوطنين يقتحمون &quot;الأقصى&quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">عشرات المستوطنين يقتحمون &quot;الأقصى&quot;</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/367855.html" title="اطلاق نار على شركة رجل الأعمال عنان هواش بعد فوزه في انتخابات بلدية طولكرم " class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/08143257307131901532773343276336.jpg" alt="اطلاق نار على شركة رجل الأعمال عنان هواش بعد فوزه في انتخابات بلدية طولكرم " class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">اطلاق نار على شركة رجل الأعمال عنان هواش بعد فوزه في انتخابا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/367843.html" title="الاحتلال يعتقل عدة مواطنين من الضفة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/09152182330023190038721757228077.jpg" alt="الاحتلال يعتقل عدة مواطنين من الضفة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الاحتلال يعتقل عدة مواطنين من الضفة</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/367828.html" title="حنا ناصر: نسبة الاقتراع في المرحلة الثانية من الانتخابات المحلية بلغت 53%" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/08147741832731898925135848705703.jpg" alt="حنا ناصر: نسبة الاقتراع في المرحلة الثانية من الانتخابات المحلية بلغت 53%" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">حنا ناصر: نسبة الاقتراع في المرحلة الثانية من الانتخابات الم ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/367866.html" title="الاحتلال يستهدف الصيادين في بحر رفح" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/04103177319024772636033627610301.jpg" alt="الاحتلال يستهدف الصيادين في بحر رفح" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الاحتلال يستهدف الصيادين في بحر رفح</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_5">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/367856.html" title="القوات الروسية تدخل مدينة سلافوتيتش وزيلينسكي يطالب الغرب بمزيد من السلاح" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/09151303354383190164501603467464.jpg" alt="القوات الروسية تدخل مدينة سلافوتيتش وزيلينسكي يطالب الغرب بمزيد من السلاح" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">القوات الروسية تدخل مدينة سلافوتيتش وزيلينسكي يطالب الغرب بم ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/367859.html" title="صحيفة ألمانية: غضب بالاتحاد الأوروبي بسبب غرور زيلينسكي" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11175712343222531901870323451862.jpg" alt="صحيفة ألمانية: غضب بالاتحاد الأوروبي بسبب غرور زيلينسكي" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">صحيفة ألمانية: غضب بالاتحاد الأوروبي بسبب غرور زيلينسكي</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/367840.html" title="موسكو تذكر ماكرون بـ&quot;شارلي إبدو&quot; بعد استيائه من رسم ساخر" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/06127380743190007551650223303281.jpg" alt="موسكو تذكر ماكرون بـ&quot;شارلي إبدو&quot; بعد استيائه من رسم ساخر" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">موسكو تذكر ماكرون بـ&quot;شارلي إبدو&quot; بعد استيائه من رسم ساخر</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/367797.html" title="في ذكرى العدوان على اليمن.. مسيرات حاشدة في صعدة انتصاراً للشعب" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/03092063189581403280401015522112.jpg" alt="في ذكرى العدوان على اليمن.. مسيرات حاشدة في صعدة انتصاراً للشعب" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">في ذكرى العدوان على اليمن.. مسيرات حاشدة في صعدة انتصاراً لل ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/367796.html" title="قتلى وجرحى في عدوان سعودي على اليمن، وأنصار الله تتوعد" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/02087131895706618073885718431431.jpg" alt="قتلى وجرحى في عدوان سعودي على اليمن، وأنصار الله تتوعد" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">قتلى وجرحى في عدوان سعودي على اليمن، وأنصار الله تتوعد</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_36">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/367404.html" title="أصبحن مفعمات بالطاقة والحياة.. &quot;رعاية كبار السن&quot; في غزة تعيد المُسنات إلى مقاعد الدراسة وتعلم التطريز" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/10162073473141318588313623372847.jpg" alt="أصبحن مفعمات بالطاقة والحياة.. &quot;رعاية كبار السن&quot; في غزة تعيد المُسنات إلى مقاعد الدراسة وتعلم التطريز" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">أصبحن مفعمات بالطاقة والحياة.. &quot;رعاية كبار السن&quot; في غزة تعيد ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/367398.html" title="شغف شابات من الخليل بالتراث الفلسطيني يتجسد بـ &quot;جفرا&quot; للدبكة الشعبية" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/04103871318582186231321070803758.jpg" alt="شغف شابات من الخليل بالتراث الفلسطيني يتجسد بـ &quot;جفرا&quot; للدبكة الشعبية" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">شغف شابات من الخليل بالتراث الفلسطيني يتجسد بـ &quot;جفرا&quot; للدبكة ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/367393.html" title="أغلقوه احتجاجا على توقف البلدية عن العمل فيه.. أهالي بيت عينون يناشدون عبر وطن بإصلاح الشارع العام" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/00063185783826818885751510708280.jpg" alt="أغلقوه احتجاجا على توقف البلدية عن العمل فيه.. أهالي بيت عينون يناشدون عبر وطن بإصلاح الشارع العام" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">أغلقوه احتجاجا على توقف البلدية عن العمل فيه.. أهالي بيت عين ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/367387.html" title="فراولة الدكتور.." class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07135622263318572573675137730615.jpg" alt="فراولة الدكتور.." class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">فراولة الدكتور..</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/367287.html" title="(سولار فود) مشروع مُبتكر لتجفيف المواد الغذائية باستخدام الطاقة الشمسية في غزة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07137106730318481033357836312318.jpg" alt="(سولار فود) مشروع مُبتكر لتجفيف المواد الغذائية باستخدام الطاقة الشمسية في غزة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">(سولار فود) مشروع مُبتكر لتجفيف المواد الغذائية باستخدام الط ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_197">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/367861.html" title="عالَم منافق يكافِىء المجرم ويُعاقِب الضحية" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/00063190203312702221281153044786.jpg" alt="عالَم منافق يكافِىء المجرم ويُعاقِب الضحية" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">عالَم منافق يكافِىء المجرم ويُعاقِب الضحية</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/367837.html" title="من قفص السجن إلى قفص الزوجية.. &quot;الأسير المحرر صالح أبو مخ عريساً&quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/03098513189973021073801657317471.jpg" alt="من قفص السجن إلى قفص الزوجية.. &quot;الأسير المحرر صالح أبو مخ عريساً&quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">من قفص السجن إلى قفص الزوجية.. &quot;الأسير المحرر صالح أبو مخ عر ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/367791.html" title="أهمية الإعلام في تعزيز الرواية الفلسطينية" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/10162170470111318952103108240523.jpg" alt="أهمية الإعلام في تعزيز الرواية الفلسطينية" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">أهمية الإعلام في تعزيز الرواية الفلسطينية</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/367784.html" title="ماجدات فلسطين خلف قضبان السجون.. الأسيرة ياسمين تيسير شعبان" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/05111823331894733131713780818018.jpg" alt="ماجدات فلسطين خلف قضبان السجون.. الأسيرة ياسمين تيسير شعبان" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">ماجدات فلسطين خلف قضبان السجون.. الأسيرة ياسمين تيسير شعبان</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/367729.html" title="انتصر الكف على المحرز" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/10163123714618318887532800220771.jpg" alt="انتصر الكف على المحرز" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">انتصر الكف على المحرز</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_34">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/363870.html" title="تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش الجنسي في أماكن العمل قد يرقى ليصبح جريمة فساد" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/09152188631533153111138670126588.jpg" alt="تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش الجنسي في أماكن العمل قد يرقى ليصبح جريمة فساد" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش ا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/360515.html" title="تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعاقة والحماية المفقودة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/05113707731229112320112463110302.jpg" alt="تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعاقة والحماية المفقودة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/357483.html" title="تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/04107340309456838368384800801368.jpg" alt="تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/330405.html" title="الهيئة المستقلة تطلق فيلماً استقصائياً بعنوان   &quot;الشر من شرارة&quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07130312334284408038117317203222.jpg" alt="الهيئة المستقلة تطلق فيلماً استقصائياً بعنوان   &quot;الشر من شرارة&quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الهيئة المستقلة تطلق فيلماً استقصائياً بعنوان   &quot;الشر من شرا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/329325.html" title="&quot;وطن&quot; تنشر تحقيقا استقصائيا &quot;الفائدة التعاقدية&quot;: تعليمات نصُّها فضفاض وضحيتها المواطن" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11177378085112028341175343757331.jpg" alt="&quot;وطن&quot; تنشر تحقيقا استقصائيا &quot;الفائدة التعاقدية&quot;: تعليمات نصُّها فضفاض وضحيتها المواطن" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">&quot;وطن&quot; تنشر تحقيقا استقصائيا &quot;الفائدة التعاقدية&quot;: تعليمات نصّ ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div>
    </div>
</nav>

<div class="columns-elections">
    <div class="grid">
        <div class="columns is-multiline">
            
        </div>
    </div>
</div>
<div id="bottom-header">
    <div class="grid">
        <div class="columns">
            <div class="column is-full">
                
                <div class="breadcrumb"><a href="https://www.wattan.net/ar/">وطن</a> <a href="https://www.wattan.net/ar/news">الأخبار</a> <a href="https://www.wattan.net/ar/news/palestine-news">فلسطيني</a></div>
            </div>
        </div>
    </div>
</div>

<div id="main-content" class="">
    <div class="grid">
        <div class="columns is-multiline">
            
            <div id="b-bc87837c6a108dbd269eb3f2907d71a4" class="block b-plain b-bc87837c6a108dbd269eb3f2907d71a4 block-single-page column is-full ">
	<div class="bc">
	    <div class="single-page-view item_page_default item-view-cat-11">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/367866.html"
		},
		"headline": "الاحتلال يستهدف الصيادين في بحر رفح",
		 			"image": {
				"@type": "ImageObject",
				"url": "https://www.wattan.net/data/image/full/w/04103177319024772636033627610301.jpg",
				"height": 800,
				"width": 600
			},
		 
		"datePublished": "27/03/2022 10:27 AM",
		"dateModified": "27/03/2022 10:27 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		 			"description": "وطن:&amp;nbsp; استهدفت زوارق الاحتلال الحربية، اليوم الأحد، الصيادين في بحر محافظة رفح، جنوب قطاع غزة. وأطلقت زوارق الاحتلال المتمركزة في عرض بحر رفح، نيران رش",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
    <div class="columns">
        <div class="column is-tow-third">
            <div class="page-content">

                <div class="page-body">
                    <div class="page-head">
                          
                        <h1 class="page-title">الاحتلال يستهدف الصيادين في بحر رفح</h1>
                        <div class="page-date">
                            <span>27.03.2022</span>
                            <span>10:27 AM</span>
                        </div>
                    </div>
                </div>
                <div class="page-body page-body-banners mb-10">
                    
                </div>

                        <div class="clear clearfix"></div>
                <div class="page-body page-body-banners clear clearfix">
                    <div class="page-related">
                                
                    </div>
                </div>
                        <div class="clear clearfix"></div>

                <div class="page-body">
                    <div class="page-details">
                                                     <div class="img-wrapper">
                                <div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.net/data/image/794x466/w/04103177319024772636033627610301.jpg" title="الاحتلال يستهدف الصيادين في بحر رفح" alt="الاحتلال يستهدف الصيادين في بحر رفح"     /></div><div class="clear"></div></div>
                                
                            </div>
                         
                        <div class="clear clearfix"></div>
                        <p>
	<span class=highlight>وطن</span>:&nbsp; استهدفت زوارق الاحتلال الحربية، اليوم الأحد، الصيادين في بحر محافظة رفح، جنوب قطاع غزة.</p>
<p>
	وأطلقت زوارق الاحتلال المتمركزة في عرض بحر رفح، نيران رشاشاتها الثقيلة تجاه الصيادين، وأجبرتهم على التراجع والانسحاب من البحر.</p>
<p>
	يذكر أن بحرية الاحتلال تتعمد يومياً استهداف الصيادين في بحر غزة، بإطلاق النار عليهم ومهاجمتهم وتخريب شباك صيدهم واعتقالهم والاستيلاء على مراكبهم.</p>

                    </div>
                </div>
                <div class="page-body">
                     
                </div>
                
                  

                 

                  

                <div class="page-body page-body-banners">
                    <div class="sharing-item">
                        <ul class="sharing-icons">
                            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.net/ar/news/367866.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="https://wa.me/?text=الاحتلال يستهدف الصيادين في بحر رفحhttps://www.wattan.net/ar/news/367866.html" class="whatsapp"><i class="ficon icon-whatsapp"></i> </a>
                            </li>
                            <li>
                                <a href="https://twitter.com/intent/tweet?text=الاحتلال يستهدف الصيادين في بحر رفح&amp;url=https://www.wattan.net/ar/news/367866.html&amp;original_referer=https://www.wattan.net/ar/news/367866.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="/cdn-cgi/l/email-protection#f1ce8284939b949285cc295628752956295c295b287529562875d1287b2942295b2876295e2870d1295628752944287b2956295e287b2877d12870287bd12959295c2940d129402870295cd7909c81ca939e9588cc9985858182cbdede868686df86908585909fdf9f9485de9083de9f948682dec2c7c6c9c7c7df99859c9d" class="mail"><i class="ficon icon-envelope"></i> </a>
                            </li>
                            <li>
                                <a target="_blank" href="https://www.wattan.net/ar/print/367866.html" class="printer"><i class="ficon icon-printer"></i> </a>
                            </li>
                        </ul>
                    </div>
                </div>


                <div class="page-body page-body-banners page-body-banners-1">
                    <!-- Desktop Ads -->
<div class="columns is-multiline">
                    <div class="column is-6">
                         
                    </div>
                    <div class="column is-6">
                         
                    </div>

</div>                    
                </div>

                <div class="page-body page-body-banners">
                    <!-- Desktop Ads -->
                    <div class="banner-box banner-box-52" data-post-hint="" data-bpos="52" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/X4lVw" target="_self" title="الجنيدي" ><img src='https://www.wattan.net/data/bnrs/be_1983.jpg' border='0' target='_self' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_1983 = 'banner_1983'; </script></div></div>
                    <div class="banner-box banner-box-53" data-post-hint="" data-bpos="53" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/egivN" target="_blank" title="الجبريني" ><img src='https://www.wattan.net/data/bnrs/be_2010.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_2010 = 'banner_2010'; </script></div></div>
                    <div class="banner-box banner-box-54" data-post-hint="" data-bpos="54" data-bttl="2" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/QzwN8" target="_blank" title="تمكين" ><img src='https://www.wattan.net/data/bnrs/be_1926.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1926 = 'banner_1926'; </script></div></div>
                    <div class="banner-box banner-box-55" data-post-hint="" data-bpos="55" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/Zvcfu" target="_blank" title="مدى للانترنت" ><img src='https://www.wattan.net/data/bnrs/be_1928.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1928 = 'banner_1928'; </script></div></div>
                    <div class="banner-box banner-box-56" data-post-hint="" data-bpos="56" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/jWHaK" target="_blank" title="بنك فلسطين" ><img src='https://www.wattan.net/data/bnrs/be_1929.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1929 = 'banner_1929'; </script></div></div>
                    
                </div>

                <div class="page-body page-body-banners">
                    <div class="page-related">
                        
                        <div class="clear clearfix"></div>
                        
                        <div class="clear clearfix"></div>
                     
                    </div>
                </div>
                
            </div>
        </div>

        <div class="column is-one-third">
            <aside id="sidebar">

                
<!-- ==== START Block 244 ==== --><div id="b-244" class="block block-3 b-244 ">
    <div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
	    <div class="bc">
	    	<div class="list-10">
    
    	<a href="https://www.wattan.net/ar/news/367866.html" title="الاحتلال يستهدف الصيادين في بحر رفح" class="item first_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/367866.html"
		},
		"headline": "الاحتلال يستهدف الصيادين في بحر رفح",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "27/03/2022 10:27 AM",
		"dateModified": "27/03/2022 10:27 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الاحتلال يستهدف الصيادين في بحر رفح",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/04103177319024772636033627610301.jpg" alt="الاحتلال يستهدف الصيادين في بحر رفح" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                الاحتلال يستهدف الصيادين في بحر رفح
	            </h3>
	            <div class="date">27.03.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/367863.html" title="الاحتلال يقتحم منطقة المسعودية الأثرية شمال غرب نابلس" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/367863.html"
		},
		"headline": "الاحتلال يقتحم منطقة المسعودية الأثرية شمال غرب نابلس",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "27/03/2022 09:52 AM",
		"dateModified": "27/03/2022 09:52 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الاحتلال يقتحم منطقة المسعودية الأثرية شمال غرب نابلس",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/02087431902220137235600833067811.jpg" alt="الاحتلال يقتحم منطقة المسعودية الأثرية شمال غرب نابلس" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                الاحتلال يقتحم منطقة المسعودية الأثرية شمال غرب نابلس
	            </h3>
	            <div class="date">27.03.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/367862.html" title="المبادرة الوطنية تهنئ الفائزين والفائزات من أعضائها وحلفائها في المجالس المحلية" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/367862.html"
		},
		"headline": "المبادرة الوطنية تهنئ الفائزين والفائزات من أعضائها وحلفائها في المجالس المحلية",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "27/03/2022 09:39 AM",
		"dateModified": "27/03/2022 09:39 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "المبادرة الوطنية تهنئ الفائزين والفائزات من أعضائها وحلفائها في المجالس المحلية",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/01072319021372773304148221330064.jpg" alt="المبادرة الوطنية تهنئ الفائزين والفائزات من أعضائها وحلفائها في المجالس المحلية" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                المبادرة الوطنية تهنئ الفائزين والفائزات من أعضائها وحلفائها في المجالس المحلية
	            </h3>
	            <div class="date">27.03.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/367861.html" title="عالَم منافق يكافِىء المجرم ويُعاقِب الضحية" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":  "Article" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/367861.html"
		},
		"headline": "عالَم منافق يكافِىء المجرم ويُعاقِب الضحية",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "27/03/2022 09:38 AM",
		"dateModified": "27/03/2022 09:38 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "عالَم منافق يكافِىء المجرم ويُعاقِب الضحية",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/00063190203312702221281153044786.jpg" alt="عالَم منافق يكافِىء المجرم ويُعاقِب الضحية" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                عالَم منافق يكافِىء المجرم ويُعاقِب الضحية
	            </h3>
	            <div class="date">27.03.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/367859.html" title="صحيفة ألمانية: غضب بالاتحاد الأوروبي بسبب غرور زيلينسكي" class="item  last_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/367859.html"
		},
		"headline": "صحيفة ألمانية: غضب بالاتحاد الأوروبي بسبب غرور زيلينسكي",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "27/03/2022 09:24 AM",
		"dateModified": "27/03/2022 09:24 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "صحيفة ألمانية: غضب بالاتحاد الأوروبي بسبب غرور زيلينسكي",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/11175712343222531901870323451862.jpg" alt="صحيفة ألمانية: غضب بالاتحاد الأوروبي بسبب غرور زيلينسكي" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                صحيفة ألمانية: غضب بالاتحاد الأوروبي بسبب غرور زيلينسكي
	            </h3>
	            <div class="date">27.03.2022</div>
            </div>
    	</a>
    
</div>
	    </div>
	<div class="bf"></div>
</div>
<!-- ==== END Block 244 ==== -->

<!-- ==== START Block 292 ==== --><div id="b-292" class="block b-plain b-292  ">
	<div class="bc">
	    <div class="banner-box banner-box-3" data-post-hint="" data-bpos="3" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/9l7dQ" target="_blank" title="البنك الوطني" ><img src='https://www.wattan.net/data/bnrs/be_2004.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_2004 = 'banner_2004'; </script></div></div><div class="banner-box banner-box-4" data-post-hint="" data-bpos="4" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><img src='https://www.wattan.net/data/bnrs/be_552.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'><script>var _banner_552 = 'banner_552'; </script></div></div><div class="banner-box banner-box-5" data-post-hint="" data-bpos="5" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/VqYlh" target="_blank" title="كانديا" ><img src='https://www.wattan.net/data/bnrs/be_1851.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1851 = 'banner_1851'; </script></div></div><div class="banner-box banner-box-6" data-post-hint="" data-bpos="6" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/W68D0" target="_blank" title="البنك الاسلامي العربي" ><img src='https://www.wattan.net/data/bnrs/be_1852.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1852 = 'banner_1852'; </script></div></div><div class="banner-box banner-box-7" data-post-hint="" data-bpos="7" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/MYwQt" target="_blank" title="ooredoo" ><img src='https://www.wattan.net/data/bnrs/be_1853.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1853 = 'banner_1853'; </script></div></div><div class="banner-box banner-box-8" data-post-hint="" data-bpos="8" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/nDttz" target="_blank" title="حضارة" ><img src='https://www.wattan.net/data/bnrs/be_1854.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1854 = 'banner_1854'; </script></div></div><div class="banner-box banner-box-9" data-post-hint="" data-bpos="9" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/AXwZy" target="_blank" title="بنك الصفا" ><img src='https://www.wattan.net/data/bnrs/be_1992.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1992 = 'banner_1992'; </script></div></div>
	</div>
</div>

<!-- ==== END Block 292 ==== -->


            </aside>
        </div>
    </div>
</div>
	</div>
</div>

            <div id="main-content-ajax" style="position: relative;display: none;" class="is-full">
                <div class="lds-ring">
                    <div></div>
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<footer id="footer">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li data-nav-id="0"  id="page-4-191"><ul><li class=""><a href="https://www.wattan.net/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.net/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.net/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
            <div class="column">
                <div class="copyrights">
                    &copy;
                    جميع الحقوق محفوظة لـ وكالة وطن للأنباء
                    2022
                </div>
            </div>
            <div class="column">
                <ul class="social-icons footer-social-icons">
    <li class=""><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
    <li class=""><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
    <li class=""><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
    <li class=""><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
    <li class="hide"><a class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
    <li class="hide"><a class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank"><i class="icon-linkedin"></i></a></li>
    <li class=""><a class="tiktok" href="https://www.tiktok.com/@wattannews" target="_blank"><i class="icon-tiktok"></i></a></li>
    <li class=""><a class="telegram" href="https://t.me/wattannews" target="_blank"><i class="icon-telegram1"></i></a></li>
</ul>
            </div>
        </div>
    </div>
</footer>
<div class="powered-by"><a href="https://www.blue.ps/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم
        وتطوير</a></div>







<!-- Load footer assets -->

<style id='style-footer'>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</style>
<style>
    .columns-elections{
        
    }
    .flex-dir-col{
        flex-direction: column;
    }
    .page-details div.google-auto-placed +p{
        margin-top: 50px;
    }
    .page-details p + div.google-auto-placed{
        margin-top: 20px;
    }
    .featured-items .columns-elections .banner-box{
        height: 188px;
    }

    .page-details ol {
        list-style-type: decimal;
        margin: 20px 0;
        padding-right: 40px;
    }

    .page-details ul {
        list-style-type: disc;
        margin: 20px 0;
        padding-right: 40px;
    }
</style>
<script type="text/javascript"   src="media/assets/desktop_head.build.js?v=1.0.1"></script>
<script type="text/javascript"   src="media/assets/desktop_index.build.js?v=1.0.1"></script>










<link rel="stylesheet" type="text/css" href="/media/news-ticker/css/breaking-news-ticker.css">
<script async src="/media/news-ticker/css/jquery-breaking-news.js"></script>
<script>
    $(document).ready(function () {
        if($('.newsTicker2').length){
            $.each($('.newsTicker2'), function (index,element) {
                $(element).breakingNews({
                    direction: 'rtl'
                });
            })
        }
    });

</script>

</body>
</html>
