<!doctype html>
<html lang="ar">
<head>
    <base href="https://www.wattan.net/"/>
    <meta charset="UTF-8">
    <title>بوتين: حياد أوكرانيا ونزع سلاحها واستئصال النازية فيها شروط رئيسية لأي تسوية - وكالة وطن للأنباء</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" />

    <meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be"/>
    <meta name="Copyright" content="Blue Ltd. - www.blue.ps"/>
    <meta name="Author" content="Blue Ltd. - Development Department"/>
    <meta name="Distribution" content="Global"/>

    <meta name="pics-label" content=""/>
    <meta name="keywords" content="بوتين: حياد أوكرانيا ونزع سلاحها واستئصال النازية فيها شروط رئيسية لأي تسوية, بوتين:, حياد, أوكرانيا, ونزع, سلاحها, واستئصال, النازية, فيها, شروط, رئيسية, لأي, تسوية, , وكالة وطن للأنباء"/>
    <meta name="description" content="وطن: أبلغ الرئيس الروسي، فلاديمير بوتين، نظيره الفرنسي، إيمانويل ماكرون، اليوم الإثنين، إنه لا يمكن التوصل إلى تسوية للأزمة الأوكرانية إلا إذا التزمت كييف "/>


    <!-- facebook sharing tags -->
    <meta property="og:title" content="بوتين: حياد أوكرانيا ونزع سلاحها واستئصال النازية فيها شروط رئيسية لأي تسوية - وكالة وطن للأنباء"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.wattan.net/ar/news/365220.html"/>
    <meta property="og:image" content="https://www.wattan.net/data/image/full/12188135737043023165623760337427.jpg?v=333"/>
    
    <meta property="og:site_name" content="وكالة وطن للأنباء"/>
    <meta property="fb:app_id" content="936960563062431"/>
    <meta property="og:description" content="وطن: أبلغ الرئيس الروسي، فلاديمير بوتين، نظيره الفرنسي، إيمانويل ماكرون، اليوم الإثنين، إنه لا يمكن التوصل إلى تسوية للأزمة الأوكرانية إلا إذا التزمت كييف "/>
    <meta property="article:author" content="https://www.facebook.com/WattanNews"/>
    <meta property="article:publisher" content="https://www.facebook.com/WattanNews"/>


    <link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.net/favicon.ico"/>
    <link rel="dns-prefetch" href="https://www.wattan.net/">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://ajax.cloudflare.com">
    <link rel="dns-prefetch" href="https://adservice.google.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="https://connect.facebook.net">
    <link rel="dns-prefetch" href="https://staticxx.facebook.com">

    <!-- Load base assets -->
    <script type="text/javascript">
        var application = {};
        application.is_home = false;
        application.site_url = "https://www.wattan.net/";
        application.isMobile = false;
    </script>

    <script src="https://code.jquery.com/jquery-3.6.0.min.js"
            integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
            crossorigin="anonymous"></script>
</head>
<body id="page-news" class=" single-view page-news " >
<script data-cfasync="false" type="text/javascript" id="vme-player"
        src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTcxNA=="></script>

<style id='style-head'>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</style>

<script data-cfasync="false" type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function parseJSAtOnload() {
        setTimeout(function () {
            // Facebook
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = 1;
                js.defer = 'defer';
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


        }, 0);

    }
</script>

<script data-cfasync="false" type="text/javascript" defer="defer">
    // if (window.addEventListener)
    //     window.addEventListener("load", parseJSAtOnload, false);
    // else if (window.attachEvent)
    //     window.attachEvent("onload", parseJSAtOnload);
    // else window.onload = parseJSAtOnload;

    parseJSAtOnload();
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript" defer="defer">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->





<script data-cfasync="false" defer="defer">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.defer = 'defer';
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">

</script>

<div id="fb-root"></div>


<header id="top-header">
    <div class="grid">
        <div class="top-header--items">
            <div class="top-header--item">
                <a href="/" title="وكالة وطن للأنباء" class="logo">
                    <img src="media/assets/images/logo_22.png" width="150" height="106" alt="وكالة وطن للأنباء">
                </a>
            </div>
            <div class="top-header--item"><div class="banner-box banner-box-1" data-post-hint="" data-bpos="1" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/RiFkA" target="_blank" title="جوال" ><img src='https://www.wattan.net/data/bnrs/be_1962.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1962 = 'banner_1962'; </script></div></div></div>
            <div class="top-header--item">
                <div class="header-links-w" >
    <div class="header-search-w">
        <form action="/search-results" class="header-search-form">
            <div class="header-search-group">
                <input type="text" placeholder=" ابحث هنا" name="q" required="required">
                <button aria-label="بحث" type="submit"><i class="icon-search"></i></button>
            </div>
        </form>
        <a href="#" title="الإنجليزية" class="header-link">En</a>
    </div>
    <ul class="social-icons header-social-icons">

        <li class="">
            <a  rel="nofollow" class="telegram" href="https://t.me/wattannews" target="_blank" title="Telegram">
                <i class="icon-telegram1"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="tiktok" href="https://www.tiktok.com/@wattannews" target="_blank" title="TikTok">
                <i class="icon-tiktok"></i>
            </a>
        </li>
        <li class="hide">
            <a  rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank" title="Linkedin">
                <i class="icon-linkedin"></i>
            </a>
        </li>
        <li class="hide">
            <a  rel="nofollow" class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank" title="Snapchat">
                <i class="icon-snapchat-ghost"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank" title="Instagram">
                <i class="icon-instagram"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank" title="Twitter">
                <i class="icon-twitter"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank" title="Youtube">
                <i class="icon-youtube"></i>
            </a>
        </li>
        <li class="">
            <a  rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank" title="Facebook">
                <i class="icon-facebook"></i>
            </a>
        </li>
    </ul>
    <div class="header-links">
        <div class="header-links--title">البث المباشر</div>
        <ul class="header-social-icons">
            <li>
                <a href="http://wattan.net/ar/live" title="تلفزيون وطن">
                    <i class="icon-tv1"></i>
                </a>
            </li>
            <li>
                <a href="http://wattan.net/ar/radio/live-radio" title="راديو وطن">
                    <i class="icon-radio"></i>
                </a>
            </li>
        </ul>
    </div>
</div>
            </div>
        </div>
    </div>
</header>

<nav id="main-nav" class="is-full">
    <div class="grid">
        <div class="columns">
            <div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li data-nav-id="0"  id="page-1-21"><a title="" href="https://www.wattan.net/ar/tv" ><span class="li_value">برامج وطن</span></a></li>
<li data-nav-id="nav_content_209"  id="page-1-209"><a title="" href="https://www.wattan.net/ar/video" ><span class="li_value">الفيديو</span></a></li>
<li data-nav-id="nav_content_4"  id="page-1-4"><a title="" href="https://www.wattan.net/ar/news/palestine-news" ><span class="li_value">فلسطيني</span></a></li>
<li data-nav-id="nav_content_5"  id="page-1-5"><a title="" href="https://www.wattan.net/ar/news/arabi-world" ><span class="li_value">عربي دولي</span></a></li>
<li data-nav-id="nav_content_36"  id="page-1-36"><a title="" href="https://www.wattan.net/ar/news/reporters-in-the-field/" ><span class="li_value">وطن في الميدان</span></a></li>
<li data-nav-id="nav_content_197"  id="page-1-197"><a title="" href="https://www.wattan.net/ar/news/blog" ><span class="li_value">مقالات</span></a></li>
<li data-nav-id="nav_content_34"  id="page-1-34"><a title="" href="https://www.wattan.net/ar/tv/investigations-homeland-tv/" ><span class="li_value">تحقيقات وطن</span></a></li>
<li data-nav-id="0"  id="page-1-28"><a title="" href="https://www.wattan.net/ar/24" ><span class="li_value">النسخة الخفيفة</span></a></li>
</ul></div></div>
        </div>
    </div>
    <div class="main-nav-items">
        <div class="main-nav-item" id="nav_content_209">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/365151.html" title="خبير في شؤون الاستيطان لـوطن: الاحتلال يبني المستوطنات لتصبح حزاما يحاصر مدن وقرى الضفة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/08142137188431649320004040714273.jpg" alt="خبير في شؤون الاستيطان لـوطن: الاحتلال يبني المستوطنات لتصبح حزاما يحاصر مدن وقرى الضفة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">خبير في شؤون الاستيطان لـوطن: الاحتلال يبني المستوطنات لتصبح ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/365141.html" title="مدير عام شركة التكافل للتأمين لـوطن: الشركة في حالة تقدم بنتائجها المالية وتحتفظ بالمبالغ النقدية الأكبر في قطاع التأمين" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/01071316486244867137730023213502.jpg" alt="مدير عام شركة التكافل للتأمين لـوطن: الشركة في حالة تقدم بنتائجها المالية وتحتفظ بالمبالغ النقدية الأكبر في قطاع التأمين" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">مدير عام شركة التكافل للتأمين لـوطن: الشركة في حالة تقدم بنت ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/365135.html" title="متظاهرون لـوطن: الأسرى يواجهون أشرس هجمة وعلى العالم الضغط على الاحتلال لإطلاق سراحهم" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/04102708316489035741888133813027.jpg" alt="متظاهرون لـوطن: الأسرى يواجهون أشرس هجمة وعلى العالم الضغط على الاحتلال لإطلاق سراحهم" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">متظاهرون لـوطن: الأسرى يواجهون أشرس هجمة وعلى العالم الضغط ع ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/365128.html" title="المركز الفلسطيني للديمقراطية وحل النزاعات ينظم اعتصاما داعما لحرية الرأي التعبير في نابلس" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/04102083316476173582028812828173.jpg" alt="المركز الفلسطيني للديمقراطية وحل النزاعات ينظم اعتصاما داعما لحرية الرأي التعبير في نابلس" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">المركز الفلسطيني للديمقراطية وحل النزاعات ينظم اعتصاما داعما ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/video/365125.html" title="أسرى محررون يحتجون امام مجلس الوزراء رفضاً لقرار &quot;إحالتهم للتقاعد القسري&quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/12184115223173283164710384321213.jpg" alt="أسرى محررون يحتجون امام مجلس الوزراء رفضاً لقرار &quot;إحالتهم للتقاعد القسري&quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">أسرى محررون يحتجون امام مجلس الوزراء رفضاً لقرار &quot;إحالتهم لل ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_4">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/365223.html" title="&quot;الخارجية&quot; تطالب مجلس الأمن بوقف الكيل بمكيالين واحترام القرارات الأممية الخاصة بالقضية الفلسطينية" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/02085331656503802152732883461357.jpg" alt="&quot;الخارجية&quot; تطالب مجلس الأمن بوقف الكيل بمكيالين واحترام القرارات الأممية الخاصة بالقضية الفلسطينية" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">&quot;الخارجية&quot; تطالب مجلس الأمن بوقف الكيل بمكيالين واحترام القر ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/365218.html" title="مستوطنون يهاجمون منازل المواطنين في قرية اللبن الشرقية، والأهالي يتصدون لهم" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/10161802071727316560630385457408.jpg" alt="مستوطنون يهاجمون منازل المواطنين في قرية اللبن الشرقية، والأهالي يتصدون لهم" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">مستوطنون يهاجمون منازل المواطنين في قرية اللبن الشرقية، والأ ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/365226.html" title="مستوطنون يعتدون على عائلة خلال تواجدها في أرضها ببلدة كفر الديك" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/05118203031656880023121814808645.jpg" alt="مستوطنون يعتدون على عائلة خلال تواجدها في أرضها ببلدة كفر الديك" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">مستوطنون يعتدون على عائلة خلال تواجدها في أرضها ببلدة كفر ال ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/365211.html" title="محكمة للاحتلال تحكم على أحد حراس الأقصى بالسجن ستة أشهر" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/03093233165537380028068882773312.jpg" alt="محكمة للاحتلال تحكم على أحد حراس الأقصى بالسجن ستة أشهر" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">محكمة للاحتلال تحكم على أحد حراس الأقصى بالسجن ستة أشهر</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/365206.html" title="90 ألف مواطن شدوا الرحال للمسجد الأقصى اليوم بذكرى الإسراء والمعراج" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11171737747367531654818302821711.jpg" alt="90 ألف مواطن شدوا الرحال للمسجد الأقصى اليوم بذكرى الإسراء والمعراج" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">90 ألف مواطن شدوا الرحال للمسجد الأقصى اليوم بذكرى الإسراء و ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_5">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/365224.html" title="الدفاع الروسية: تدمير 1146 موقعا عسكريا أوكرانيا وإلقاء 110 جنود أوكرانيين أسلحتهم" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/03097333165667063876318030306761.jpg" alt="الدفاع الروسية: تدمير 1146 موقعا عسكريا أوكرانيا وإلقاء 110 جنود أوكرانيين أسلحتهم" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الدفاع الروسية: تدمير 1146 موقعا عسكريا أوكرانيا وإلقاء 110  ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/365220.html" title="بوتين: حياد أوكرانيا ونزع سلاحها واستئصال النازية فيها شروط رئيسية لأي تسوية" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/12188135737043023165623760337427.jpg" alt="بوتين: حياد أوكرانيا ونزع سلاحها واستئصال النازية فيها شروط رئيسية لأي تسوية" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">بوتين: حياد أوكرانيا ونزع سلاحها واستئصال النازية فيها شروط  ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/365222.html" title="بيلاروسيا: اجتماع جديد للوفدين الروسي والأوكراني قد يعقد خلال يومين" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/01070316564366413225551030186676.jpg" alt="بيلاروسيا: اجتماع جديد للوفدين الروسي والأوكراني قد يعقد خلال يومين" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">بيلاروسيا: اجتماع جديد للوفدين الروسي والأوكراني قد يعقد خلا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/365221.html" title="الصين: الولايات المتحدة تخلق أزمة المهاجرين ضد الإنسانية" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/00063165638571833020601740113650.jpg" alt="الصين: الولايات المتحدة تخلق أزمة المهاجرين ضد الإنسانية" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الصين: الولايات المتحدة تخلق أزمة المهاجرين ضد الإنسانية</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/365219.html" title="بوتين يصدر مرسوما باتخاذ إجراءات اقتصادية خاصة على خلفية العقوبات الغربية" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11173337531160031656128887317726.jpg" alt="بوتين يصدر مرسوما باتخاذ إجراءات اقتصادية خاصة على خلفية العقوبات الغربية" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">بوتين يصدر مرسوما باتخاذ إجراءات اقتصادية خاصة على خلفية الع ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_36">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/364670.html" title="&quot;لوين رايحين&quot; .. حملة نسوية للمطالبة بتطبيق الحد الأدنى للأجور" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/10162712238280316105032337014332.jpg" alt="&quot;لوين رايحين&quot; .. حملة نسوية للمطالبة بتطبيق الحد الأدنى للأجور" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">&quot;لوين رايحين&quot; .. حملة نسوية للمطالبة بتطبيق الحد الأدنى للأج ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/358578.html" title="&quot;سمارت دروب&quot;.. مشروع ذكي لمعالجة أزمة المياه في الأراضي الفلسطينية" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/03094843104430375837238176740030.jpg" alt="&quot;سمارت دروب&quot;.. مشروع ذكي لمعالجة أزمة المياه في الأراضي الفلسطينية" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">&quot;سمارت دروب&quot;.. مشروع ذكي لمعالجة أزمة المياه في الأراضي الفل ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/358514.html" title="بـ 450 لوحة.. ريشة الفنان الثمانيني محمد الأسطل تعيد إحياء التراث الفلسطيني" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/10160338827102310385556237533832.jpg" alt="بـ 450 لوحة.. ريشة الفنان الثمانيني محمد الأسطل تعيد إحياء التراث الفلسطيني" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">بـ 450 لوحة.. ريشة الفنان الثمانيني محمد الأسطل تعيد إحياء ا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/358406.html" title="&quot;المذيع الكفيف&quot;.. فقد بصره منذ الطفولة ولكن صوته وصل للعالم عبر الأثير" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/03094773102870152846122303287112.jpg" alt="&quot;المذيع الكفيف&quot;.. فقد بصره منذ الطفولة ولكن صوته وصل للعالم عبر الأثير" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">&quot;المذيع الكفيف&quot;.. فقد بصره منذ الطفولة ولكن صوته وصل للعالم  ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/358322.html" title="خدمة الزبائن بلغة الإشارة.. جهاد ومحمد يتحدون إعاقتهم بعملهم في مطعم" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/09152386770873102023321033313483.jpg" alt="خدمة الزبائن بلغة الإشارة.. جهاد ومحمد يتحدون إعاقتهم بعملهم في مطعم" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">خدمة الزبائن بلغة الإشارة.. جهاد ومحمد يتحدون إعاقتهم بعملهم ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_197">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/365217.html" title="الكيان الغاصب والأزمة الروسية الأوكرانية" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/09156514208113165593318034102280.jpg" alt="الكيان الغاصب والأزمة الروسية الأوكرانية" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الكيان الغاصب والأزمة الروسية الأوكرانية</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/365191.html" title="ما العمل يا فلسطينيين.. أنتم في ازمة!" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07137060270316531283234342572238.jpg" alt="ما العمل يا فلسطينيين.. أنتم في ازمة!" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">ما العمل يا فلسطينيين.. أنتم في ازمة!</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/365180.html" title="بعد الحرب في أوكرانيا.. هل سينتقم بوتين من حكّام &quot;إسرائيل&quot;؟ ومتى؟" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/09154335078783165200046322186228.jpg" alt="بعد الحرب في أوكرانيا.. هل سينتقم بوتين من حكّام &quot;إسرائيل&quot;؟ ومتى؟" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">بعد الحرب في أوكرانيا.. هل سينتقم بوتين من حكّام &quot;إسرائيل&quot;؟  ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/365165.html" title="الوحدة الادارية للمؤسسات الفلسطينية وإنهاء الانقسام" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07131335755316505780382102234216.jpg" alt="الوحدة الادارية للمؤسسات الفلسطينية وإنهاء الانقسام" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الوحدة الادارية للمؤسسات الفلسطينية وإنهاء الانقسام</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/news/365116.html" title="على هامش الحرب في أوكرانيا" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07131873711316466220346113877703.jpg" alt="على هامش الحرب في أوكرانيا" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">على هامش الحرب في أوكرانيا</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div><div class="main-nav-item" id="nav_content_34">
<!-- ==== START Block 363 ==== --><div class="grid">
                <div class="columns is-center">
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/363870.html" title="تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش الجنسي في أماكن العمل قد يرقى ليصبح جريمة فساد" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/09152188631533153111138670126588.jpg" alt="تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش الجنسي في أماكن العمل قد يرقى ليصبح جريمة فساد" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تحقيق لـ أمان ومركز المرأة بعنوان &quot;العنف المستور&quot;.. التحرش ا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/360515.html" title="تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعاقة والحماية المفقودة" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/05113707731229112320112463110302.jpg" alt="تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعاقة والحماية المفقودة" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تحقيق استقصائي للائتلاف الفلسطيني للإعاقة: الأشخاص ذوي الاعا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/357483.html" title="تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/04107340309456838368384800801368.jpg" alt="تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">تحقيق استقصائي لوطن وأمان ....&quot; خفافيش الظلام &quot;</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/330405.html" title="الهيئة المستقلة تطلق فيلماً استقصائياً بعنوان   &quot;الشر من شرارة&quot;" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/07130312334284408038117317203222.jpg" alt="الهيئة المستقلة تطلق فيلماً استقصائياً بعنوان   &quot;الشر من شرارة&quot;" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">الهيئة المستقلة تطلق فيلماً استقصائياً بعنوان   &quot;الشر من شرا ...</h3>
                        </a>
                    </div>
                                        <div class="column is-20">
                        <a href="https://www.wattan.net/ar/tv/329325.html" title="&quot;وطن&quot; تنشر تحقيقا استقصائيا &quot;الفائدة التعاقدية&quot;: تعليمات نصُّها فضفاض وضحيتها المواطن" class="main-nav-item-body">
                            <div class="main-nav-item-body-img">
                                <img src="https://www.wattan.net/data/image/232X146/11177378085112028341175343757331.jpg" alt="&quot;وطن&quot; تنشر تحقيقا استقصائيا &quot;الفائدة التعاقدية&quot;: تعليمات نصُّها فضفاض وضحيتها المواطن" class="img-responsive">
                            </div>
                            <h3 class="main-nav-item-body-content-title">&quot;وطن&quot; تنشر تحقيقا استقصائيا &quot;الفائدة التعاقدية&quot;: تعليمات نصّ ...</h3>
                        </a>
                    </div>
                    
                </div>
            </div>
<!-- ==== END Block 363 ==== -->
</div>
    </div>
</nav>

<div class="columns-elections">
    <div class="grid">
        <div class="columns is-multiline">
            
        </div>
    </div>
</div>
<div id="bottom-header">
    <div class="grid">
        <div class="columns">
            <div class="column is-full">
                
                <div class="breadcrumb"><a href="https://www.wattan.net/ar/">وطن</a> <a href="https://www.wattan.net/ar/news">الأخبار</a> <a href="https://www.wattan.net/ar/news/arabi-world">عربي دولي</a></div>
            </div>
        </div>
    </div>
</div>

<div id="main-content" class="">
    <div class="grid">
        <div class="columns is-multiline">
            
            <div id="b-bfca84a5513e3faffaf040c9f277bd68" class="block b-plain b-bfca84a5513e3faffaf040c9f277bd68 block-single-page column is-full ">
	<div class="bc">
	    <div class="single-page-view item_page_default item-view-cat-20">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/365220.html"
		},
		"headline": "بوتين: حياد أوكرانيا ونزع سلاحها واستئصال النازية فيها شروط رئيسية لأي تسوية",
		 			"image": {
				"@type": "ImageObject",
				"url": "https://www.wattan.net/data/image/full/12188135737043023165623760337427.jpg",
				"height": 800,
				"width": 600
			},
		 
		"datePublished": "28/02/2022 07:37 PM",
		"dateModified": "28/02/2022 07:37 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		 			"description": "وطن: أبلغ الرئيس الروسي، فلاديمير بوتين، نظيره الفرنسي، إيمانويل ماكرون، اليوم الإثنين، إنه لا يمكن التوصل إلى تسوية للأزمة الأوكرانية إلا إذا التزمت كييف ",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
    <div class="columns">
        <div class="column is-tow-third">
            <div class="page-content">

                <div class="page-body">
                    <div class="page-head">
                          
                        <h1 class="page-title">بوتين: حياد أوكرانيا ونزع سلاحها واستئصال النازية فيها شروط رئيسية لأي تسوية</h1>
                        <div class="page-date">
                            <span>28.02.2022</span>
                            <span>07:37 PM</span>
                        </div>
                    </div>
                </div>
                <div class="page-body page-body-banners mb-10">
                    
                </div>

                        <div class="clear clearfix"></div>
                <div class="page-body page-body-banners clear clearfix">
                    <div class="page-related">
                                
                    </div>
                </div>
                        <div class="clear clearfix"></div>

                <div class="page-body">
                    <div class="page-details">
                                                     <div class="img-wrapper">
                                <div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.net/data/image/794x466/12188135737043023165623760337427.jpg" title="بوتين: حياد أوكرانيا ونزع سلاحها واستئصال النازية فيها شروط رئيسية لأي تسوية" alt="بوتين: حياد أوكرانيا ونزع سلاحها واستئصال النازية فيها شروط رئيسية لأي تسوية"     /></div><div class="clear"></div></div>
                                
                            </div>
                         
                        <div class="clear clearfix"></div>
                        <p>
	<span class=highlight>وطن</span>: أبلغ الرئيس الروسي، فلاديمير بوتين، نظيره الفرنسي، إيمانويل ماكرون، اليوم الإثنين، إنه لا يمكن التوصل إلى تسوية للأزمة الأوكرانية إلا إذا التزمت كييف بالحياد و&quot;نزع السلاح&quot; بجانب اعترافها رسميا بالسيطرة الروسية على شبه جزيرة القرم التي ضمتها موسكو عام 2014.</p>
<p>
	جاء ذلك بحسب ما جاء في بيان صدر عن الكرملين. وأضاف أن بوتين أدلى بهذه التعليقات في اتصال هاتفي مع الرئيس الفرنسي. وقال إن &quot;روسيا منفتحة على المحادثات مع ممثلي أوكرانيا وتتوقع أن تؤدي (المحادثات) إلى النتائج المرجوة&quot;.</p>
<p>
	وقال الكرملين، في بيان، إثر اتصال هاتفي بين الرئيسين أن بوتين اشترط &quot;الاعتراف بسيادة روسيا على القرم ونزع سلاح الدولة الأوكرانية واستئصال النازية فيها وضمان وضعها الحيادي&quot; لتسوية النزاع.</p>
<p>
	وشدّد بوتين على أن إنهاء النزاع &quot;ليس ممكنًا إلّا إذا أُخذت المصالح الأمنية المشروعة لروسيا بالاعتبار وبشكل غير مشروط&quot;.</p>
<p>
	وأضاف البيان أن الرئيس الروسي لفت إلى أن &quot;القوات المسلحة الروسية لا تهدد المدنيين ولا تستهدف المنشآت المدنية، بل يأتي التهديد من القوميين الأوكرانيين الذين يتخذون الأهالي المدنيين كدروع بشرية وينشرون عمدا أسلحة هجومية في أحياء سكنية، كما أنهم كثفوا قصف مدن دونباس&quot;.</p>
<p>
	واختتم البيان بالقول إن بوتين وماكرون اتفقا على &quot;البقاء على اتصال فيما بينهما&quot;.</p>
<p>
	المصدر: (روسيا اليوم)</p>

                    </div>
                </div>
                <div class="page-body">
                     
                </div>
                
                  

                 

                  

                <div class="page-body page-body-banners">
                    <div class="sharing-item">
                        <ul class="sharing-icons">
                            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.net/ar/news/365220.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="https://wa.me/?text=بوتين: حياد أوكرانيا ونزع سلاحها واستئصال النازية فيها شروط رئيسية لأي تسويةhttps://www.wattan.net/ar/news/365220.html" class="whatsapp"><i class="ficon icon-whatsapp"></i> </a>
                            </li>
                            <li>
                                <a href="https://twitter.com/intent/tweet?text=بوتين: حياد أوكرانيا ونزع سلاحها واستئصال النازية فيها شروط رئيسية لأي تسوية&amp;url=https://www.wattan.net/ar/news/365220.html&amp;original_referer=https://www.wattan.net/ar/news/365220.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="/cdn-cgi/l/email-protection#ebd4989e89818e889fd63343326333413261326dd1cb33463261334c3344cb334832633268335a334c326d3261334ccb3263326d33593352cb3358326f334c3346326c334ccb3263334c33583341334d335e334c326fcb334c326f326d334c335932613342cb326a3261326c334ccb335f335a3263335ccb335a334d3261335832613342cb326f33483261cb33413358326332613342cd8a869bd089848f92d6839f9f9b98d1c4c49c9c9cc59c8a9f9f8a85c5858e9fc48a99c4858e9c98c4d8ddded9d9dbc5839f8687" class="mail"><i class="ficon icon-envelope"></i> </a>
                            </li>
                            <li>
                                <a target="_blank" href="https://www.wattan.net/ar/print/365220.html" class="printer"><i class="ficon icon-printer"></i> </a>
                            </li>
                        </ul>
                    </div>
                </div>


                <div class="page-body page-body-banners page-body-banners-1">
                    <!-- Desktop Ads -->
<div class="columns is-multiline">
                    <div class="column is-6">
                         
                    </div>
                    <div class="column is-6">
                         
                    </div>

</div>                    
                </div>

                <div class="page-body page-body-banners">
                    <!-- Desktop Ads -->
                    <div class="banner-box banner-box-52" data-post-hint="" data-bpos="52" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/X4lVw" target="_self" title="الجنيدي" ><img src='https://www.wattan.net/data/bnrs/be_1983.jpg' border='0' target='_self' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_1983 = 'banner_1983'; </script></div></div>
                    <div class="banner-box banner-box-53" data-post-hint="" data-bpos="53" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/qr4JF" target="_blank" title="الجبريني" ><img src='https://www.wattan.net/data/bnrs/be_1925.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1925 = 'banner_1925'; </script></div></div>
                    <div class="banner-box banner-box-54" data-post-hint="" data-bpos="54" data-bttl="2" data-bcurk="1" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/ZDwNT" target="_blank" title="تمكين" ><img src='https://www.wattan.net/data/bnrs/be_1927.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1927 = 'banner_1927'; </script></div></div>
                    <div class="banner-box banner-box-55" data-post-hint="" data-bpos="55" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/Zvcfu" target="_blank" title="مدى للانترنت" ><img src='https://www.wattan.net/data/bnrs/be_1928.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1928 = 'banner_1928'; </script></div></div>
                    <div class="banner-box banner-box-56" data-post-hint="" data-bpos="56" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/jWHaK" target="_blank" title="بنك فلسطين" ><img src='https://www.wattan.net/data/bnrs/be_1929.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1929 = 'banner_1929'; </script></div></div>
                    
                </div>

                <div class="page-body page-body-banners">
                    <div class="page-related">
                        
                        <div class="clear clearfix"></div>
                        
                        <div class="clear clearfix"></div>
                     
                    </div>
                </div>
                
            </div>
        </div>

        <div class="column is-one-third">
            <aside id="sidebar">

                
<!-- ==== START Block 244 ==== --><div id="b-244" class="block block-3 b-244 ">
    <div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
	    <div class="bc">
	    	<div class="list-10">
    
    	<a href="https://www.wattan.net/ar/news/365226.html" title="مستوطنون يعتدون على عائلة خلال تواجدها في أرضها ببلدة كفر الديك" class="item first_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/365226.html"
		},
		"headline": "مستوطنون يعتدون على عائلة خلال تواجدها في أرضها ببلدة كفر الديك",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "28/02/2022 09:52 PM",
		"dateModified": "28/02/2022 09:52 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "مستوطنون يعتدون على عائلة خلال تواجدها في أرضها ببلدة كفر الديك",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/05118203031656880023121814808645.jpg" alt="مستوطنون يعتدون على عائلة خلال تواجدها في أرضها ببلدة كفر الديك" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                مستوطنون يعتدون على عائلة خلال تواجدها في أرضها ببلدة كفر الديك
	            </h3>
	            <div class="date">28.02.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/365225.html" title="حين أزهر اللوز في &quot;دير اللوز&quot;" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/365225.html"
		},
		"headline": "حين أزهر اللوز في &amp;quot;دير اللوز&amp;quot;",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "28/02/2022 08:59 PM",
		"dateModified": "28/02/2022 08:59 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "حين أزهر اللوز في &amp;quot;دير اللوز&amp;quot;",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/04104045316567571302020412161086.jpg" alt="حين أزهر اللوز في &quot;دير اللوز&quot;" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                حين أزهر اللوز في &quot;دير اللوز&quot;
	            </h3>
	            <div class="date">28.02.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/365222.html" title="بيلاروسيا: اجتماع جديد للوفدين الروسي والأوكراني قد يعقد خلال يومين" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/365222.html"
		},
		"headline": "بيلاروسيا: اجتماع جديد للوفدين الروسي والأوكراني قد يعقد خلال يومين",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "28/02/2022 08:28 PM",
		"dateModified": "28/02/2022 08:28 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "بيلاروسيا: اجتماع جديد للوفدين الروسي والأوكراني قد يعقد خلال يومين",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/01070316564366413225551030186676.jpg" alt="بيلاروسيا: اجتماع جديد للوفدين الروسي والأوكراني قد يعقد خلال يومين" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                بيلاروسيا: اجتماع جديد للوفدين الروسي والأوكراني قد يعقد خلال يومين
	            </h3>
	            <div class="date">28.02.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/365221.html" title="الصين: الولايات المتحدة تخلق أزمة المهاجرين ضد الإنسانية" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/365221.html"
		},
		"headline": "الصين: الولايات المتحدة تخلق أزمة المهاجرين ضد الإنسانية",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "28/02/2022 08:26 PM",
		"dateModified": "28/02/2022 08:26 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الصين: الولايات المتحدة تخلق أزمة المهاجرين ضد الإنسانية",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/00063165638571833020601740113650.jpg" alt="الصين: الولايات المتحدة تخلق أزمة المهاجرين ضد الإنسانية" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                الصين: الولايات المتحدة تخلق أزمة المهاجرين ضد الإنسانية
	            </h3>
	            <div class="date">28.02.2022</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/365219.html" title="بوتين يصدر مرسوما باتخاذ إجراءات اقتصادية خاصة على خلفية العقوبات الغربية" class="item  last_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/365219.html"
		},
		"headline": "بوتين يصدر مرسوما باتخاذ إجراءات اقتصادية خاصة على خلفية العقوبات الغربية",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "28/02/2022 07:30 PM",
		"dateModified": "28/02/2022 07:30 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "بوتين يصدر مرسوما باتخاذ إجراءات اقتصادية خاصة على خلفية العقوبات الغربية",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/11173337531160031656128887317726.jpg" alt="بوتين يصدر مرسوما باتخاذ إجراءات اقتصادية خاصة على خلفية العقوبات الغربية" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                بوتين يصدر مرسوما باتخاذ إجراءات اقتصادية خاصة على خلفية العقوبات الغربية
	            </h3>
	            <div class="date">28.02.2022</div>
            </div>
    	</a>
    
</div>
	    </div>
	<div class="bf"></div>
</div>
<!-- ==== END Block 244 ==== -->

<!-- ==== START Block 292 ==== --><div id="b-292" class="block b-plain b-292  ">
	<div class="bc">
	    <div class="banner-box banner-box-3" data-post-hint="" data-bpos="3" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/gxc9i" target="_blank" title="البنك الوطني " ><img src='https://www.wattan.net/data/bnrs/be_1849.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1849 = 'banner_1849'; </script></div></div><div class="banner-box banner-box-4" data-post-hint="" data-bpos="4" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/cv9Qg" target="_blank" title="الاتصالات" ><img src='https://www.wattan.net/data/bnrs/be_1850.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1850 = 'banner_1850'; </script></div></div><div class="banner-box banner-box-5" data-post-hint="" data-bpos="5" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/VqYlh" target="_blank" title="كانديا" ><img src='https://www.wattan.net/data/bnrs/be_1851.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1851 = 'banner_1851'; </script></div></div><div class="banner-box banner-box-6" data-post-hint="" data-bpos="6" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/W68D0" target="_blank" title="البنك الاسلامي العربي" ><img src='https://www.wattan.net/data/bnrs/be_1852.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1852 = 'banner_1852'; </script></div></div><div class="banner-box banner-box-7" data-post-hint="" data-bpos="7" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/MYwQt" target="_blank" title="ooredoo" ><img src='https://www.wattan.net/data/bnrs/be_1853.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1853 = 'banner_1853'; </script></div></div><div class="banner-box banner-box-8" data-post-hint="" data-bpos="8" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/nDttz" target="_blank" title="حضارة" ><img src='https://www.wattan.net/data/bnrs/be_1854.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1854 = 'banner_1854'; </script></div></div><div class="banner-box banner-box-9" data-post-hint="" data-bpos="9" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/Z0Jpq" target="_blank" title="call u" ><img src='https://www.wattan.net/data/bnrs/be_1855.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1855 = 'banner_1855'; </script></div></div>
	</div>
</div>

<!-- ==== END Block 292 ==== -->


            </aside>
        </div>
    </div>
</div>
	</div>
</div>

            <div id="main-content-ajax" style="position: relative;display: none;" class="is-full">
                <div class="lds-ring">
                    <div></div>
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<footer id="footer">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li data-nav-id="0"  id="page-4-191"><ul><li class=""><a href="https://www.wattan.net/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.net/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.net/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
            <div class="column">
                <div class="copyrights">
                    &copy;
                    جميع الحقوق محفوظة لـ وكالة وطن للأنباء
                    2022
                </div>
            </div>
            <div class="column">
                <ul class="social-icons footer-social-icons">
    <li class=""><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
    <li class=""><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
    <li class=""><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
    <li class=""><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
    <li class="hide"><a class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
    <li class="hide"><a class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank"><i class="icon-linkedin"></i></a></li>
    <li class=""><a class="tiktok" href="https://www.tiktok.com/@wattannews" target="_blank"><i class="icon-tiktok"></i></a></li>
    <li class=""><a class="telegram" href="https://t.me/wattannews" target="_blank"><i class="icon-telegram1"></i></a></li>
</ul>
            </div>
        </div>
    </div>
</footer>
<div class="powered-by"><a href="https://www.blue.ps/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم
        وتطوير</a></div>







<!-- Load footer assets -->

<style id='style-footer'>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</style>
<style>
    .columns-elections{
        
    }
    .flex-dir-col{
        flex-direction: column;
    }
    .page-details div.google-auto-placed +p{
        margin-top: 50px;
    }
    .page-details p + div.google-auto-placed{
        margin-top: 20px;
    }
    .featured-items .columns-elections .banner-box{
        height: 188px;
    }
</style>
<script type="text/javascript"   src="media/assets/desktop_head.build.js?v=1.0.1"></script>
<script type="text/javascript"   src="media/assets/desktop_index.build.js?v=1.0.1"></script>










<link rel="stylesheet" type="text/css" href="/media/news-ticker/css/breaking-news-ticker.css">
<script async src="/media/news-ticker/css/jquery-breaking-news.js"></script>
<script>
    $(document).ready(function () {
        if($('.newsTicker2').length){
            $.each($('.newsTicker2'), function (index,element) {
                $(element).breakingNews({
                    direction: 'rtl'
                });
            })
        }
    });

</script>

</body>
</html>
