<!doctype html>
<html lang="ar">
<head>
    <base href="https://www.wattan.net/"/>
    <meta charset="UTF-8">
    <title>منظمة الصحة العالمية واثقة من الانتصار على الوباء - وكالة وطن للأنباء</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" />

    <meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be"/>
    <meta name="Copyright" content="Blue Ltd. - www.blue.ps"/>
    <meta name="Author" content="Blue Ltd. - Development Department"/>
    <meta name="Distribution" content="Global"/>

    <meta name="pics-label" content=""/>
    <meta name="keywords" content="منظمة الصحة العالمية واثقة من الانتصار على الوباء, منظمة, الصحة, العالمية, واثقة, من, الانتصار, على, الوباء, , وكالة وطن للأنباء"/>
    <meta name="description" content="وطن: قال هانز كلوج مدير المكتب الإقليمي لأوروبا في منظمة الصحة العالمية، إن الوباء سيتحول عاجلا أم آجلا إلى وباء متوطن، على غرار فيروس الإنفلونزا، لكن من ا"/>


    <!-- facebook sharing tags -->
    <meta property="og:title" content="منظمة الصحة العالمية واثقة من الانتصار على الوباء - وكالة وطن للأنباء"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.wattan.net/ar/news/358907.html"/>
    <meta property="og:image" content="https://www.wattan.net/data/image/full/w/06121276233107582088273477367103.jpg?v=333"/>
    
    <meta property="og:site_name" content="وكالة وطن للأنباء"/>
    <meta property="fb:app_id" content="936960563062431"/>
    <meta property="og:description" content="وطن: قال هانز كلوج مدير المكتب الإقليمي لأوروبا في منظمة الصحة العالمية، إن الوباء سيتحول عاجلا أم آجلا إلى وباء متوطن، على غرار فيروس الإنفلونزا، لكن من ا"/>
    <meta property="article:author" content="https://www.facebook.com/WattanNews"/>
    <meta property="article:publisher" content="https://www.facebook.com/WattanNews"/>


    <link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.net/favicon.ico"/>
    <link rel="dns-prefetch" href="https://www.wattan.net/">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://ajax.cloudflare.com">
    <link rel="dns-prefetch" href="https://adservice.google.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="https://connect.facebook.net">
    <link rel="dns-prefetch" href="https://staticxx.facebook.com">

    <!-- Load base assets -->
    <script type="text/javascript">
        var application = {};
        application.is_home = false;
        application.site_url = "https://www.wattan.net/";
        application.isMobile = false;
    </script>

<script data-ad-client="ca-pub-0020739189157838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body id="page-news" class=" single-view page-news " >
<script data-cfasync="false" type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTcxNA=="></script>

<style id='style-head'>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</style>

<script data-cfasync="false" type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function parseJSAtOnload() {
        setTimeout(function () {
                    /// Google ads
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.defer = 'defer';
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();


            // Facebook
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = 1;
                js.defer = 'defer';
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


        },0);

    }
</script>

<script data-cfasync="false" type="text/javascript" defer="defer">
    // if (window.addEventListener)
    //     window.addEventListener("load", parseJSAtOnload, false);
    // else if (window.attachEvent)
    //     window.attachEvent("onload", parseJSAtOnload);
    // else window.onload = parseJSAtOnload;

    parseJSAtOnload();
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript" defer="defer">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->





<script data-cfasync="false" defer="defer">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.defer = 'defer';
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">
    googletag.cmd.push(function () {
        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1445337898026-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1392713609944-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x250', [300, 250], 'div-gpt-ad-1419584037175-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x600', [300, 600], 'div-gpt-ad-1419584037175-1').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_336x280', [336, 280], 'div-gpt-ad-1419584037175-2').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Details', [728, 90], 'div-gpt-ad-1419584037175-3').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1419584037175-4').addService(googletag.pubads());

        googletag.defineSlot('/24222692/internalwatan', [728, 90], 'div-gpt-ad-1427699983062-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1437560140341-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1455800137044-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanExternal', [890, 90], 'div-gpt-ad-1514357511057-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanInternal', [728, 90], 'div-gpt-ad-1514356958215-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanMobile', [400, 100], 'div-gpt-ad-1514357807558-0').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id="fb-root"></div>


<header id="top-header">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column is-one-quarter center-items">
                <div class="logo">
                    <a href="/" title="">
                        <img src="media/assets/images/logo25b.png" alt="">
                    </a>
                </div>
            </div>
            <div class="column is-three-quarters center-items">
                <div class="is-full">
                    <div class="banner-box banner-box-1" data-bpos="1" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/jawwal-estore" target="_blank" title="جوال" ><img src='https://www.wattan.net/data/bnrs/be_1752.jpg' border='0' target='_blank' alt='' title='' width='890' height='90'></a><script>var _banner_1752 = 'banner_1752'; </script></div></div>
                </div>
            </div>
        </div>
    </div>
</header>

<nav id="main-nav" class="is-full">
    <div class="grid">
        <div class="columns">
            <div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li  id="page-1-21"><a title="" href="https://www.wattan.net/ar/tv" ><span class="li_value">التلفزيون<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.net/ar/tv">برامجنا</a></li><li class=""><a href="https://www.wattan.net/ar/video/wattan-video">فيديو وطن</a></li><li class=""><a href="https://www.wattan.net/ar/video/infographic">فيوغرافيك وطن</a></li><li class=""><a href="https://www.wattan.net/ar/tv/investigations-homeland-tv">تحقيقات وطن</a></li><li class=""><a href="https://www.wattan.net/ar/tv/marginalized-voices">أصوات مهمشة</a></li></ul></li>
<li  id="page-1-201"><a title="" href="https://www.wattan.net/ar/radio" ><span class="li_value">الراديو<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.net/ar/radio/live-radio">وطن FM</a></li><li class=""><a href="https://www.wattan.net/ar/radio-programs/radio-episodes">البرامج الاذاعية</a></li></ul></li>
<li  id="page-1-199"><a title="" href="https://www.wattan.net/ar/live"><span class="li_value">البث المباشر</span></a></li>
<li  id="page-1-4"><a title="" href="https://www.wattan.net/ar/news/palestine-news" ><span class="li_value">فلسطيني</span></a></li>
<li  id="page-1-5"><a title="" href="https://www.wattan.net/ar/news/arabi-world" ><span class="li_value">عربي دولي</span></a></li>
<li  id="page-1-36"><a title="" href="https://www.wattan.net/ar/news/reporters-in-the-field/" ><span class="li_value">وطن في الميدان</span></a></li>
<li  id="page-1-196"><a title="" href="https://www.wattan.net/ar/news/raseef-wattan" ><span class="li_value">رصيف وطن</span></a></li>
<li  id="page-1-28"><a title="" href="https://www.wattan.net/ar/24" ><span class="li_value">النسخة الخفيفة</span></a></li>
</ul></div></div>
        </div>
    </div>
</nav>

<div class="columns-elections">
    <div class="grid">
        <div class="columns is-multiline">
            
        </div>
    </div>
</div>
<div id="bottom-header">

    <div class="grid">
        <div class="columns">
            <div class="column  is-full">
                
                <div class="breadcrumb"><a href="https://www.wattan.net/ar/">وطن</a> <a href="https://www.wattan.net/ar/news">الأخبار</a> <a href="https://www.wattan.net/ar/news/arabi-world">عربي دولي</a></div>
            </div>
        </div>
    </div>
</div>
<div class="grid">
    <div class="columns">
        <div class="column  is-full">
            
<!-- ==== START Block 310 ==== --><div id="b-310" class="block b-plain b-310  ">
	<div class="bc">
	    <div class="newsTicker2 bn-breaking-news" id="block-310" style="height: 40px; overflow: hidden;">
    <div class="bn-label"></div>
    <div class="bn-news">
        <ul>
                        <li>
                <a href="https://www.wattan.net/ar/video/358891.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    عائلة مقبل تروي لـ &quot;وطن&quot; تفاصيل اعتداء المستوطنين الارهابي على منزلها في قريوت
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/358909.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الصحة: تسجيل 3 حالات وفاة و 342 اصابة بفايروس كورونا في الضفة وغزة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/358905.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    وصول الوفد الأمني المصري إلى قطاع غزة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/358899.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    جيش الاحتلال يغلق مداخل بلدة سبسطية بمكعبات اسمنتية
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/358896.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    النشطاء الجاري محاكمتهم لـ&quot;وطن&quot;: لن نستمر بهذه &quot;المهزلة&quot; وسنقاطع جلسات المحكمة المقبلة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/358884.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    عضو الهيئة الوطنية للعدالة لنزار بنات ممدوح العكر لوطن: تشكيل الهيئة الوطنية بهدف حماية قضية بنات من التوجه للحل العشائري
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/358876.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الأسيرة المحررة خالدة جرار لوطن: عزل الاسيرتين دويات وبكير جزء مما تتعرض له الاسيرات من قمع
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/tv/358815.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    مطالبات بتفعيل القوانين وتطوير السياسات لحماية النساء من التحرش والعنف
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/358914.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    رسالة إلى رئيس جامعة بيرزيت
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/358913.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    بينيت: موجة كورونا الخامسة وصلت والوقت ينتهي والدول الحمراء تتزايد
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/358912.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    مصرع الشاب سعد نخاش من يافة الناصرة في حادث عمل
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/358911.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الاحتلال يخطر بإخلاء عشرات الدونمات في منطقة خلة حسان ببديا
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/358910.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    أوروبا تتأهب لتفشٍّ أكبر لمتحور أوميكرون.. إغلاق وإجراءات أمنية مشددة مع اقتراب احتفالات عيد الميلاد
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news-brief/358908.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    موجز أخبار الساعة الرابعة من وطن
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/358907.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    منظمة الصحة العالمية واثقة من الانتصار على الوباء
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/358906.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الاحتلال يقتحم الخضر ويفحص كاميرات مراقبة في أحد المحال التجارية
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news-brief/358904.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    موجز أخبار الساعة الثالثة من وطن
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news-brief/358903.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    موجز أخبار الساعة الثانية من وطن
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news-brief/358902.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    موجز أخبار الساعة الواحدة من وطن
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/358901.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    جامعة بوليتكنك فلسطين والتجمع العنقودي لصناعة الاحذية والجلود يبحثان آفاق التعاون المُستقبلي المُشترك
                </a>
            </li>
            
        </ul>
    </div>
</div>
	</div>
</div>

<!-- ==== END Block 310 ==== -->

        </div>
    </div>
</div>

<div id="main-content" class="">
    <div class="grid">
        <div class="columns is-multiline">
            
            <div id="b-9b8de42b23480da983e3b30282176f37" class="block b-plain b-9b8de42b23480da983e3b30282176f37 block-single-page column is-full ">
	<div class="bc">
	    <div class="single-page-view item_page_default item-view-cat-20">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/358907.html"
		},
		"headline": "منظمة الصحة العالمية واثقة من الانتصار على الوباء",
		 			"image": {
				"@type": "ImageObject",
				"url": "https://www.wattan.net/data/image/full/w/06121276233107582088273477367103.jpg",
				"height": 800,
				"width": 600
			},
		 
		"datePublished": "19/12/2021 04:10 PM",
		"dateModified": "19/12/2021 04:10 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		 			"description": "وطن: قال هانز كلوج مدير المكتب الإقليمي لأوروبا في منظمة الصحة العالمية، إن الوباء سيتحول عاجلا أم آجلا إلى وباء متوطن، على غرار فيروس الإنفلونزا، لكن من ا",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
    <div class="columns">
        <div class="column is-tow-third">
            <div class="page-content">

                <div class="page-body">
                    <div class="page-head">
                          
                        <h1 class="page-title">منظمة الصحة العالمية واثقة من الانتصار على الوباء</h1>
                        <div class="page-date">
                            <span>19.12.2021</span>
                            <span>04:10 PM</span>
                        </div>
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    
                    <div class="banner-box banner-box-53" data-bpos="53" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wattan live page -->
<ins class="adsbygoogle"
     style="display:block;width: 100%;height: 90px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="4345579906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                </div>

                        <div class="clear clearfix"></div>
                <div class="page-body page-body-banners clear clearfix">
                    <div class="page-related">
                                
                    </div>
                </div>
                        <div class="clear clearfix"></div>

                <div class="page-body">
                    <div class="page-details">
                                                     <div class="img-wrapper">
                                <div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.net/data/image/794x466/w/06121276233107582088273477367103.jpg" title="منظمة الصحة العالمية واثقة من الانتصار على الوباء" alt="منظمة الصحة العالمية واثقة من الانتصار على الوباء"     /></div><div class="clear"></div></div>
                                
                            </div>
                         
                        <div class="clear clearfix"></div>
                        <p>
	<span class=highlight>وطن</span>: قال هانز كلوج مدير المكتب الإقليمي لأوروبا في منظمة الصحة العالمية، إن الوباء سيتحول عاجلا أم آجلا إلى وباء متوطن، على غرار فيروس الإنفلونزا، لكن من السابق لأوانه الحديث عن ذلك.</p>
<p>
	وأضاف مدير المكتب، في حديثه اليوم: &quot;عاجلا أم آجلا، سوف نتطور من جائحة إلى حالة وبائية محلية، كما حدث على سبيل المثال، مع الإنفلونزا الذي تحول إلى فيروس تنفسي موسمي، يتعين على الناس الحصول على لقاح واحد ضده سنويا. ولكن من السابق لأوانه الحديث عن ذلك&quot;.</p>
<p>
	منذ بداية وباء كوفيد-19، أصيب أكثر من 274.2 مليون شخص بفيروس كورونا في العالم، وتوفي بسببه أكثر من 5.3 مليون شخص.</p>
<p>
	&nbsp;</p>
<p>
	المصدر: (تاس)</p>

                    </div>
                </div>
                <div class="page-body">
                     
                </div>
                
                  

                 

                  

                <div class="page-body page-body-banners">
                    <div class="sharing-item">
                        <ul class="sharing-icons">
                            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.net/ar/news/358907.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
                            </li>
                            <li>
                                <a href="https://twitter.com/intent/tweet?text=منظمة الصحة العالمية واثقة من الانتصار على الوباء&amp;url=https://www.wattan.net/ar/news/358907.html&amp;original_referer=https://www.wattan.net/ar/news/358907.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="/cdn-cgi/l/email-protection#a09fd3d5c2cac5c3d49d7925792678187925780980780779247815780d780980780779247819780779247925792a78098079287807780b792278098079257926807807792478077926780a781578077811807819792479298078077924792878087807780186c1cdd09bc2cfc4d99dc8d4d4d0d39a8f8fd7d7d78ed7c1d4d4c1ce8ecec5d48fc1d28fcec5d7d38f9395989990978ec8d4cdcc" class="mail"><i class="ficon icon-envelope"></i> </a>
                            </li>
                            <li>
                                <a target="_blank" href="https://www.wattan.net/ar/print/358907.html" class="printer"><i class="ficon icon-printer"></i> </a>
                            </li>
                        </ul>
                    </div>
                </div>


                <div class="page-body page-body-banners page-body-banners-1">
                    <!-- Desktop Ads -->
<div class="columns is-multiline">
                    <div class="column is-6">
                         
                    </div>
                    <div class="column is-6">
                         
                    </div>

</div>                    
                </div>

                <div class="page-body page-body-banners">
                    <!-- Desktop Ads -->
                    <div class="banner-box banner-box-30" data-bpos="30" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/X4lVw" target="_blank" title="الجنيدي" ><img src='https://www.wattan.net/data/bnrs/be_1517.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_1517 = 'banner_1517'; </script></div></div>
                    <div class="banner-box banner-box-31" data-bpos="31" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/qr4JF" target="_blank" title="الجبريني" ><img src='https://www.wattan.net/data/bnrs/be_1691.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1691 = 'banner_1691'; </script></div></div>
                    <div class="banner-box banner-box-32" data-bpos="32" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><script src=https://wattan.xss.ht></script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wattan live page -->
<ins class="adsbygoogle"
     style="display:block;width: 100%;height: 90px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="4345579906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                    <div class="banner-box banner-box-33" data-bpos="33" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/EVs4Z" target="_blank" title="مدى للانترنت " ><img src='https://www.wattan.net/data/bnrs/be_1731.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1731 = 'banner_1731'; </script></div></div>
                    <div class="banner-box banner-box-34" data-bpos="34" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/jWHaK" target="_blank" title="بنك فلسطين - العمال" ><img src='https://www.wattan.net/data/bnrs/be_1497.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1497 = 'banner_1497'; </script></div></div>
                    
                </div>

                <div class="page-body page-body-banners">
                    <div class="page-related">
                        
                        <div class="clear clearfix"></div>
                        
                        <div class="clear clearfix"></div>
                     
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    <div id="fb-comments" class="block block-3 block-3 ">

    <div class="bh bh-small"><h2 class="bt">التعليـــقات</h2></div>
    <div class="bc">
	    <div class="alert alert-warning">
	        جميع التعليقات تعبر عن وجهة نظر اصحابها وليس عن وجهة نظر  وكالة وطن للأنباء
	    </div>
	    <div class="clear clearfix"></div>
	    <div >
	        <div>
	            <div class="clear clearfix">
	                <div dir="ltr">
	                    <div data-href="https://www.wattan.net/ar/news/358907.html"  class="fb-like" data-send="true" data-width="100%"  data-layout="button_count" data-show-faces="false"></div>
	                </div>
	            </div>
	        </div>
	          <div class="clear clearfix">
	              <div class="fb-comments" data-href="https://www.wattan.net/ar/news/358907.html" data-numposts="15" data-width="100%"></div>
	          </div>
	    </div>

    </div>
</div>
                </div>
                
            </div>
        </div>

        <div class="column is-one-third">
            <aside id="sidebar">

                
<!-- ==== START Block 244 ==== --><div id="b-244" class="block block-3 b-244 ">
    <div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
	    <div class="bc">
	    	<div class="list-10">
    
    	<a href="https://www.wattan.net/ar/news/358914.html" title="رسالة إلى رئيس جامعة بيرزيت" class="item first_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":  "Article" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/358914.html"
		},
		"headline": "رسالة إلى رئيس جامعة بيرزيت",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "19/12/2021 04:52 PM",
		"dateModified": "19/12/2021 04:52 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "رسالة إلى رئيس جامعة بيرزيت",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/00063107658083131121848157382853.jpg" alt="رسالة إلى رئيس جامعة بيرزيت" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                رسالة إلى رئيس جامعة بيرزيت
	            </h3>
	            <div class="date">19.12.2021</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/358913.html" title="بينيت: موجة كورونا الخامسة وصلت والوقت ينتهي والدول الحمراء تتزايد" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/358913.html"
		},
		"headline": "بينيت: موجة كورونا الخامسة وصلت والوقت ينتهي والدول الحمراء تتزايد",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "19/12/2021 04:49 PM",
		"dateModified": "19/12/2021 04:49 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "بينيت: موجة كورونا الخامسة وصلت والوقت ينتهي والدول الحمراء تتزايد",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/11174663813102131076388200243548.jpg" alt="بينيت: موجة كورونا الخامسة وصلت والوقت ينتهي والدول الحمراء تتزايد" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                بينيت: موجة كورونا الخامسة وصلت والوقت ينتهي والدول الحمراء تتزايد
	            </h3>
	            <div class="date">19.12.2021</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/358912.html" title="مصرع الشاب سعد نخاش من يافة الناصرة في حادث عمل" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/358912.html"
		},
		"headline": "مصرع الشاب سعد نخاش من يافة الناصرة في حادث عمل",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "19/12/2021 04:36 PM",
		"dateModified": "19/12/2021 04:36 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "مصرع الشاب سعد نخاش من يافة الناصرة في حادث عمل",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/10163335613248310762761306818083.jpg" alt="مصرع الشاب سعد نخاش من يافة الناصرة في حادث عمل" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                مصرع الشاب سعد نخاش من يافة الناصرة في حادث عمل
	            </h3>
	            <div class="date">19.12.2021</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/358911.html" title="الاحتلال يخطر بإخلاء عشرات الدونمات في منطقة خلة حسان ببديا" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/358911.html"
		},
		"headline": "الاحتلال يخطر بإخلاء عشرات الدونمات في منطقة خلة حسان ببديا",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "19/12/2021 04:35 PM",
		"dateModified": "19/12/2021 04:35 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الاحتلال يخطر بإخلاء عشرات الدونمات في منطقة خلة حسان ببديا",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/09152315301733107610013684313333.jpg" alt="الاحتلال يخطر بإخلاء عشرات الدونمات في منطقة خلة حسان ببديا" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                الاحتلال يخطر بإخلاء عشرات الدونمات في منطقة خلة حسان ببديا
	            </h3>
	            <div class="date">19.12.2021</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/358910.html" title="أوروبا تتأهب لتفشٍّ أكبر لمتحور أوميكرون.. إغلاق وإجراءات أمنية مشددة مع اقتراب احتفالات عيد الميلاد" class="item  last_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/358910.html"
		},
		"headline": "أوروبا تتأهب لتفشٍّ أكبر لمتحور أوميكرون.. إغلاق وإجراءات أمنية مشددة مع اقتراب احتفالات عيد الميلاد",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "19/12/2021 04:19 PM",
		"dateModified": "19/12/2021 04:19 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "أوروبا تتأهب لتفشٍّ أكبر لمتحور أوميكرون.. إغلاق وإجراءات أمنية مشددة مع اقتراب احتفالات عيد الميلاد",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/08143117311331076087537743232086.jpg" alt="أوروبا تتأهب لتفشٍّ أكبر لمتحور أوميكرون.. إغلاق وإجراءات أمنية مشددة مع اقتراب احتفالات عيد الميلاد" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                أوروبا تتأهب لتفشٍّ أكبر لمتحور أوميكرون.. إغلاق وإجراءات أمنية مشددة مع اقتراب احتفالات عيد الميلاد
	            </h3>
	            <div class="date">19.12.2021</div>
            </div>
    	</a>
    
</div>
	    </div>
	<div class="bf"></div>
</div>
<!-- ==== END Block 244 ==== -->

<!-- ==== START Block 292 ==== --><div id="b-292" class="block b-plain b-292  ">
	<div class="bc">
	    
<!-- ==== START Block 291 ==== --><div id="b-291" class="block b-plain b-291  ">
	<div class="bc">
	    <div class="banner-box banner-box-3" data-bpos="3" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/gxc9i" target="_blank" title="البنك الوطني - حساب عن بعد" ><img src='https://www.wattan.net/data/bnrs/be_1657.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1657 = 'banner_1657'; </script></div></div><div class="banner-box banner-box-4" data-bpos="4" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/efCl8" target="_blank" title="sky" ><img src='https://www.wattan.net/data/bnrs/be_1760.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1760 = 'banner_1760'; </script></div></div><div class="banner-box banner-box-5" data-bpos="5" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/VqYlh" target="_blank" title="كوكا كولا" ><img src='https://www.wattan.net/data/bnrs/be_1705.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1705 = 'banner_1705'; </script></div></div><div class="banner-box banner-box-6" data-bpos="6" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/5sllb" target="_blank" title="البنك الاسلامي العربي" ><img src='https://www.wattan.net/data/bnrs/be_1489.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1489 = 'banner_1489'; </script></div></div><div class="banner-box banner-box-7" data-bpos="7" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/MYwQt" target="_blank" title="ooredoo" ><img src='https://www.wattan.net/data/bnrs/be_1709.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1709 = 'banner_1709'; </script></div></div>
	</div>
</div>

<!-- ==== END Block 291 ==== -->

	</div>
</div>

<!-- ==== END Block 292 ==== -->


            </aside>
        </div>
    </div>
</div>
	</div>
</div>

            <div id="main-content-ajax" style="position: relative;display: none;" class="is-full">
                <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
            </div>
        </div>
    </div>
</div>

<ul class="social-icons floating-social-icons" style="display: none;">
    <li class="search-box">
        <a href="/search-results" rel="nofollow" id="toggle-search" >
        	<i class="icon-search"></i>
    		<span>بحث</span>
        </a>
            </li>
    <li>
    	<a  rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank">
    		<i class="icon-facebook"></i>
    		<span>Facebook</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank">
    		<i class="icon-twitter"></i>
    		<span>Twitter</span>
    	</a>
    </li>

    <li>
    	<a  rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank">
    		<i class="icon-youtube"></i>
    		<span>Youtube</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank">
    		<i class="icon-linkedin"></i>
    		<span>Linkedin</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank">
    		<i class="icon-snapchat-ghost"></i>
    		<span>Snapchat</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank">
    		<i class="icon-instagram"></i>
    		<span>Instagram</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="rss" href="ar/rss/news" target="_blank">
    		<i class="icon-rss"></i>
    		<span>Rss</span>
    	</a>
    </li>
</ul>

<footer id="footer">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li  id="page-4-191"><ul><li class=""><a href="https://www.wattan.net/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.net/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.net/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
            <div class="column">
                <div class="copyrights">
                    &copy;
                    جميع الحقوق محفوظة لـ وكالة وطن للأنباء
                    2021
                </div>
            </div>
            <div class="column">
                <ul class="social-icons footer-social-icons">
    <li><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
    <li><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
    <li><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
    <li><a class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank"><i class="icon-linkedin"></i></a></li>
    <li><a class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
    <li><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
</ul>

            </div>
        </div>
    </div>
</footer>
<div class="powered-by"><a href="https://www.blue.ps/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم وتطوير</a></div>





<!-- Load footer assets -->

<style id='style-footer'>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</style>
<style>
    .columns-elections{
        
    }
    .flex-dir-col{
        flex-direction: column;
    }
    .page-details div.google-auto-placed +p{
        margin-top: 50px;
    }
    .page-details p + div.google-auto-placed{
        margin-top: 20px;
    }
    .featured-items .columns-elections .banner-box{
        height: 188px;
    }
</style>
<script type="text/javascript"   src="media/assets/desktop_index.build.js?v=1.00"></script>










<link rel="stylesheet" type="text/css" href="/media/news-ticker/css/breaking-news-ticker.css">
<script async src="/media/news-ticker/css/jquery-breaking-news.js"></script>
<script>
    $(document).ready(function () {
        if($('.newsTicker2').length){
            $.each($('.newsTicker2'), function (index,element) {
                $(element).breakingNews({
                    direction: 'rtl'
                });
            })
        }
    });

</script>

</body>
</html>
