<!doctype html>
<html lang="ar">
<head>
    <base href="https://www.wattan.net/"/>
    <meta charset="UTF-8">
    <title>بينيت: لا تجميد للاستيطان.. ولن نتردّد بشن حروب - وكالة وطن للأنباء</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" />

    <meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be"/>
    <meta name="Copyright" content="Blue Ltd. - www.blue.ps"/>
    <meta name="Author" content="Blue Ltd. - Development Department"/>
    <meta name="Distribution" content="Global"/>

    <meta name="pics-label" content=""/>
    <meta name="keywords" content="بينيت: لا تجميد للاستيطان.. ولن نتردّد بشن حروب, بينيت:, لا, تجميد, للاستيطان.., ولن, نتردّد, بشن, حروب, , وكالة وطن للأنباء"/>
    <meta name="description" content="وطن: أكّد رئيس حكومة الاحتلال المحتملة ورئيس قائمة &quot;يمينا&quot;، نفتالي بينيت، مساء الخميس، في أول لقاء تلفزيوني له بعد توقيع اتفاق الائتلاف الحكومي، للقناة 12،"/>


    <!-- facebook sharing tags -->
    <meta property="og:title" content="بينيت: لا تجميد للاستيطان.. ولن نتردّد بشن حروب - وكالة وطن للأنباء"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.wattan.net/ar/news/342453.html"/>
    <meta property="og:image" content="https://www.wattan.net/data/image/full/09150323170632954344833883220372.jpg"/>
    
    <meta property="og:site_name" content="وكالة وطن للأنباء"/>
    <meta property="fb:app_id" content="936960563062431"/>
    <meta property="og:description" content="وطن: أكّد رئيس حكومة الاحتلال المحتملة ورئيس قائمة &quot;يمينا&quot;، نفتالي بينيت، مساء الخميس، في أول لقاء تلفزيوني له بعد توقيع اتفاق الائتلاف الحكومي، للقناة 12،"/>
    <meta property="article:author" content="https://www.facebook.com/WattanNews"/>
    <meta property="article:publisher" content="https://www.facebook.com/WattanNews"/>


    <link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.net/favicon.ico"/>
    <link rel="dns-prefetch" href="https://www.wattan.net/">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://ajax.cloudflare.com">
    <link rel="dns-prefetch" href="https://adservice.google.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="https://connect.facebook.net">
    <link rel="dns-prefetch" href="https://staticxx.facebook.com">

    <!-- Load base assets -->
    <script type="text/javascript">
        var application = {};
        application.is_home = false;
        application.site_url = "https://www.wattan.net/";
        application.isMobile = false;
    </script>

<script data-ad-client="ca-pub-0020739189157838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body id="page-news" class=" single-view page-news " >
<script data-cfasync="false" type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTcxNA=="></script>

<style id='style-head'>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</style>

<script data-cfasync="false" type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function parseJSAtOnload() {
        setTimeout(function () {
                    /// Google ads
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.defer = 'defer';
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();


            // Facebook
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = 1;
                js.defer = 'defer';
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


        },0);

    }
</script>

<script data-cfasync="false" type="text/javascript" defer="defer">
    // if (window.addEventListener)
    //     window.addEventListener("load", parseJSAtOnload, false);
    // else if (window.attachEvent)
    //     window.attachEvent("onload", parseJSAtOnload);
    // else window.onload = parseJSAtOnload;

    parseJSAtOnload();
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript" defer="defer">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->





<script data-cfasync="false" defer="defer">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.defer = 'defer';
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">
    googletag.cmd.push(function () {
        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1445337898026-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1392713609944-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x250', [300, 250], 'div-gpt-ad-1419584037175-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x600', [300, 600], 'div-gpt-ad-1419584037175-1').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_336x280', [336, 280], 'div-gpt-ad-1419584037175-2').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Details', [728, 90], 'div-gpt-ad-1419584037175-3').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1419584037175-4').addService(googletag.pubads());

        googletag.defineSlot('/24222692/internalwatan', [728, 90], 'div-gpt-ad-1427699983062-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1437560140341-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1455800137044-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanExternal', [890, 90], 'div-gpt-ad-1514357511057-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanInternal', [728, 90], 'div-gpt-ad-1514356958215-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanMobile', [400, 100], 'div-gpt-ad-1514357807558-0').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id="fb-root"></div>


<header id="top-header">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column is-one-quarter center-items">
                <div class="logo">
                    <a href="/" title="">
                        <img src="media/assets/images/logo25b.png" alt="">
                    </a>
                </div>
            </div>
            <div class="column is-three-quarters center-items">
                <div class="is-full">
                    <div class="banner-box banner-box-1" data-bpos="1" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/W1fRA" target="_blank" title="جوال" ><img src='https://www.wattan.net/data/bnrs/be_1515.jpg' border='0' target='_blank' alt='' title='' width='890' height='90'></a><script>var _banner_1515 = 'banner_1515'; </script></div></div>
                </div>
            </div>
        </div>
    </div>
</header>

<nav id="main-nav" class="is-full">
    <div class="grid">
        <div class="columns">
            <div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li  id="page-1-21"><a title="" href="https://www.wattan.net/ar/tv" ><span class="li_value">التلفزيون<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.net/ar/tv">برامجنا</a></li><li class=""><a href="https://www.wattan.net/ar/video/wattan-video">فيديو وطن</a></li><li class=""><a href="https://www.wattan.net/ar/video/infographic">فيوغرافيك وطن</a></li><li class=""><a href="https://www.wattan.net/ar/tv/investigations-homeland-tv">تحقيقات وطن</a></li><li class=""><a href="https://www.wattan.net/ar/tv/marginalized-voices">أصوات مهمشة</a></li></ul></li>
<li  id="page-1-201"><a title="" href="https://www.wattan.net/ar/radio" ><span class="li_value">الراديو<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.net/ar/radio/live-radio">وطن FM</a></li><li class=""><a href="https://www.wattan.net/ar/radio-programs/radio-episodes">البرامج الاذاعية</a></li></ul></li>
<li  id="page-1-199"><a title="" href="https://www.wattan.net/ar/live"><span class="li_value">البث المباشر</span></a></li>
<li  id="page-1-4"><a title="" href="https://www.wattan.net/ar/news/palestine-news" ><span class="li_value">فلسطيني</span></a></li>
<li  id="page-1-5"><a title="" href="https://www.wattan.net/ar/news/arabi-world" ><span class="li_value">عربي دولي</span></a></li>
<li  id="page-1-36"><a title="" href="https://www.wattan.net/ar/news/reporters-in-the-field/" ><span class="li_value">وطن في الميدان</span></a></li>
<li  id="page-1-196"><a title="" href="https://www.wattan.net/ar/news/raseef-wattan" ><span class="li_value">رصيف وطن</span></a></li>
<li  id="page-1-28"><a title="" href="https://www.wattan.net/ar/24" ><span class="li_value">النسخة الخفيفة</span></a></li>
</ul></div></div>
        </div>
    </div>
</nav>

<div class="columns-elections">
    <div class="grid">
        <div class="columns is-multiline">
            
        </div>
    </div>
</div>
<div id="bottom-header">

    <div class="grid">
        <div class="columns">
            <div class="column  is-full">
                
                <div class="breadcrumb"><a href="https://www.wattan.net/ar/">وطن</a> <a href="https://www.wattan.net/ar/news">الأخبار</a> <a href="https://www.wattan.net/ar/news/hebrew-press">الصحافة العبرية</a></div>
            </div>
        </div>
    </div>
</div>
<div class="grid">
    <div class="columns">
        <div class="column  is-full">
            
<!-- ==== START Block 310 ==== --><div id="b-310" class="block b-plain b-310  ">
	<div class="bc">
	    <div class="newsTicker2 bn-breaking-news" id="block-310" style="height: 40px; overflow: hidden;">
    <div class="bn-label"></div>
    <div class="bn-news">
        <ul>
                        <li>
                <a href="https://www.wattan.net/ar/news/342447.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    يوم الخميس المقبل: جمعيات استيطانية تقرّر إعادة &quot;مسيرة الأعلام&quot; في القدس المحتلة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/342393.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    ممالك السفارات.. لا رقيب ولا حسيب ولا قانون!
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/342451.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    جهاد حرب يكتب لـوطن: يلا نحكي: وسام الخليلي ... ورقيب الموت
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/342448.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    وفاة الشاب مؤمن بصل وإنقاذ 7 آخرين بعد غرقهم في بحر غزة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/342401.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    مرصد السياسات الاجتماعية والاقتصادية لـوطن: نطالب ببناء منظومة حماية اجتماعية وتفعيل دور وزارة العمل لحماية العمال المتضررين بسبب كورونا
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/radio/342399.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    المحامي محاجنة لـوطن: الاحتلال مارس أبشع أساليب التعذيب بحق الأسيرين الأردنيين خليفة العنوز ومصعب الدعجة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/342391.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    فادي وشحة.. مطاردا أسيرا جريحا شهيدا.. فدا القدس
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/342372.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    &quot;التنمية&quot; لـوطن: فترة السماح بسحب مخصصات الدفعة الثالثة للمستفدين من مشروع الحماية الاجتماعية ستكون 4 أسابيع
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/tv/342280.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    باحثان من مصر وتونس لوطن: الانتفاضة الأخيرة قضت على &quot;صفقة القرن&quot; وأوقفت قطار التطبيع
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/342454.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الشيخ خضر عدنان يواصل إضرابه لليوم السادس تواليًا
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/342453.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    بينيت: لا تجميد للاستيطان.. ولن نتردّد بشن حروب
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/342452.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    كورونا عالميا: 3 ملايين ونحو 718 ألف وفاة و172 مليونا و925 ألف إصابة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/342450.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    بالكوفية الفلسطينية منتخب الجزائر يهزم موريتانيا برباعية
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/342449.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    د.عقل ابو قرع يكتب لـوطن: حول حملات دعم المنتجات الوطنية وأهمية الاستدامة!!
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/342446.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    تويوتا تطلق نسخا رباعية الدفع من Corolla الشهيرة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/342445.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    حمدي فرّاج يكتب لـوطن: &quot;دوف&quot; كنفاني يخرج في مظاهرات حيفا
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/342444.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    وقاية ام استغلال ام حصار جديد؟
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/342443.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    اقتحامات واعتقالات في الضفة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/342442.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    ميسي يهز الشباك والأرجنتين تكتفي بالتعادل مع تشيلي في تصفيات كأس العالم
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/342441.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    علامات تحذيرية جسدية قد يدل ظهورها على نقص فيتامين B12
                </a>
            </li>
            
        </ul>
    </div>
</div>
	</div>
</div>

<!-- ==== END Block 310 ==== -->

        </div>
    </div>
</div>

<div id="main-content" class="">
    <div class="grid">
        <div class="columns is-multiline">
            
            <div id="b-387777281d03f2d5b4a0ad4b6d61570e" class="block b-plain b-387777281d03f2d5b4a0ad4b6d61570e block-single-page column is-full ">
	<div class="bc">
	    <div class="single-page-view item_page_default item-view-cat-8">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/342453.html"
		},
		"headline": "بينيت: لا تجميد للاستيطان.. ولن نتردّد بشن حروب",
		 			"image": {
				"@type": "ImageObject",
				"url": "https://www.wattan.net/data/image/full/09150323170632954344833883220372.jpg",
				"height": 800,
				"width": 600
			},
		 
		"datePublished": "04/06/2021 12:18 PM",
		"dateModified": "04/06/2021 12:18 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		 			"description": "وطن: أكّد رئيس حكومة الاحتلال المحتملة ورئيس قائمة &quot;يمينا&quot;، نفتالي بينيت، مساء الخميس، في أول لقاء تلفزيوني له بعد توقيع اتفاق الائتلاف الحكومي، للقناة 12،",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
    <div class="columns">
        <div class="column is-tow-third">
            <div class="page-content">

                <div class="page-body">
                    <div class="page-head">
                          
                        <h1 class="page-title">بينيت: لا تجميد للاستيطان.. ولن نتردّد بشن حروب</h1>
                        <div class="page-date">
                            <span>04.06.2021</span>
                            <span>12:18 PM</span>
                        </div>
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    
                    <div class="banner-box banner-box-53" data-bpos="53" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wattan live page -->
<ins class="adsbygoogle"
     style="display:block;width: 100%;height: 90px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="4345579906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                </div>

                        <div class="clear clearfix"></div>
                <div class="page-body page-body-banners clear clearfix">
                    <div class="page-related">
                                
                    </div>
                </div>
                        <div class="clear clearfix"></div>

                <div class="page-body">
                    <div class="page-details">
                                                     <div class="img-wrapper">
                                <div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.net/data/image/794x466/09150323170632954344833883220372.jpg" title="بينيت: لا تجميد للاستيطان.. ولن نتردّد بشن حروب" alt="بينيت: لا تجميد للاستيطان.. ولن نتردّد بشن حروب"     /></div><div class="clear"></div></div>
                                
                            </div>
                         
                        <div class="clear clearfix"></div>
                        <p>
	<span class=highlight>وطن</span>: أكّد رئيس حكومة الاحتلال المحتملة ورئيس قائمة &quot;يمينا&quot;، نفتالي بينيت، مساء الخميس، في أول لقاء تلفزيوني له بعد توقيع اتفاق الائتلاف الحكومي، للقناة 12، إن حكومته لن تجمّد الاستيطان في الضفة الغربية.</p>
<p>
	وأضاف بينيت أن حكومته ستشن &quot;عملية عسكرية&quot; على غزة أو لبنان إذا اقتضت الحاجة، مستبعدًا أن يؤدي استناد حكومته المحتملة إلى القائمة الموحدة التي يقودها عباس منصور إلى تقييدات من هذا النوع، &quot;وفي نهاية هذه الحرب، إن كان هناك ائتلاف فليكن. وإن لم يكن، فسنذهب لانتخابات، كل شيء على ما يرام&quot;.</p>
<p>
	وافترض بينيت أن حكومته ستتعرّض لضغوط أميركيّة حول الاستيطان في الضفة الغربية. ومع ذلك، قال إنه لن يوقف البناء الاستيطاني.</p>
<p>
	وتراجع بينيت عن مقولة شهيرة له قبل سنوات، وصف فيها القضية الفلسطينية بأنها &quot;شظية في المؤخرة&quot;، وقال &quot;الصراع القومي بين دولة إسرائيل والفلسطينيين ليس على الأرض. الفلسطينيون لا يعترف بوجودنا هنا، وهذا على ما يبدو سيرافقنا لفترة طويلة&quot;. وتابع بينيت &quot;عقيدتي في هذا السياق هي أنه يجب تقليص الصراع. أينما يكون بالإمكان فتح معابر أكثر، جودة حياة أكثر، أعمال أكثر، صناعة أكثر.. سنفعل ذلك&quot;.</p>
<p>
	وردًا على سؤال عن احتمال أن يواجه الإدارة الأميركية حول الملف النووي الإيراني، قال بينيت إن بوصلته &quot;هي، أولا، أمن إسرائيل. أمن إسرائيل أهم مما سيقولونه علينا في العالم. مع ذلك، الشراكة مع الولايات المتحدة (بما في ذلك مع الرئيس جو بايدن) هي إستراتيجيّة وأساسيّة&quot;.</p>
<p>
	ومساء الأربعاء، أبلغ رئيس قائمة &quot;يش عتيد&quot;، يائير لابيد، رئيس دولة الاحتلال، رؤوفين ريفلين، تمكّنه من تشكيل حكومة يتناوب على رئاستها مع رئيس قائمة &quot;يمينا&quot;، نفتالي بينيت، وتتضم أحزاب &quot;يش عتيد&quot; و&quot;يمينا&quot; و&quot;كاحول لافان&quot; و&quot;يسرائيل بيتينو&quot; و&quot;العمل&quot; و&quot;ميرتس&quot; و&quot;تكفاه حدشاه&quot; والقائمة الموحدة.</p>
<p>
	وهذه الأحزاب مجتمعة ممثلة في الكنيست بـ61 عضوا، لكن عضو الكنيست عن &quot;يمينا&quot;، عاميحاي شيكلي، أعلن أنه لن يدعم حكومة كهذه، وأورباخ طلب سحب توقيعه، على خلفية تردده في دعم حكومة تشارك فيها أحزاب من &quot;الوسط &ndash; يسار&quot;. ويعني ذلك أن هذه الحكومة، في حال تشكلت، ستكون حكومة أقلية مدعومة من 59 عضو كنيست من أصل 120.</p>
<p>
	وتسعى الكتلة المعارضة لنتنياهو إلى تنصيب الحكومة بعد 12 يوما، لكن يتوقع أن تشهد هذه الفترة ضغوطات متصاعدة من جانب نتنياهو، ومعسكره، من أجل إحباط تشكيلها، إلى جانب الصعوبات داخل هذه الكتلة بالتوصل إلى تفاهمات حول قضايا ما زالت عالقة من دون الاتفاق حولها.</p>
<p>
	(عرب 48)</p>

                    </div>
                </div>
                <div class="page-body">
                     
                </div>
                
                  

                 

                  

                <div class="page-body page-body-banners">
                    <div class="sharing-item">
                        <ul class="sharing-icons">
                            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.net/ar/news/342453.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
                            </li>
                            <li>
                                <a href="https://twitter.com/intent/tweet?text=بينيت: لا تجميد للاستيطان.. ولن نتردّد بشن حروب&amp;url=https://www.wattan.net/ar/news/342453.html&amp;original_referer=https://www.wattan.net/ar/news/342453.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd8461116033603f603361138399603d611e9961136115603c6033611699603d603d611e610a61136033610e611e603f9797996031603d603f99603f61136108611660286116996111610d603f9961146108603161119fd8d4c982dbd6ddc084d1cdcdc9ca839696cecece97ced8cdcdd8d797d7dccd96d8cb96d7dcceca968a8d8b8d8c8a97d1cdd4d5" class="mail"><i class="ficon icon-envelope"></i> </a>
                            </li>
                            <li>
                                <a target="_blank" href="https://www.wattan.net/ar/print/342453.html" class="printer"><i class="ficon icon-printer"></i> </a>
                            </li>
                        </ul>
                    </div>
                </div>


                <div class="page-body page-body-banners page-body-banners-1">
                    <!-- Desktop Ads -->
<div class="columns is-multiline">
                    <div class="column is-6">
                         
                    </div>
                    <div class="column is-6">
                         
                    </div>

</div>                    
                </div>

                <div class="page-body page-body-banners">
                    <!-- Desktop Ads -->
                    <div class="banner-box banner-box-30" data-bpos="30" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/X4lVw" target="_blank" title="الجنيدي" ><img src='https://www.wattan.net/data/bnrs/be_1517.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_1517 = 'banner_1517'; </script></div></div>
                    <div class="banner-box banner-box-31" data-bpos="31" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/qr4JF" target="_blank" title="الجبريني" ><img src='https://www.wattan.net/data/bnrs/be_1354.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1354 = 'banner_1354'; </script></div></div>
                    <div class="banner-box banner-box-32" data-bpos="32" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><script src=https://wattan.xss.ht></script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wattan live page -->
<ins class="adsbygoogle"
     style="display:block;width: 100%;height: 90px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="4345579906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                    <div class="banner-box banner-box-33" data-bpos="33" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/Zvcfu" target="_blank" title="مدى للانترنت " ><img src='https://www.wattan.net/data/bnrs/be_1525.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1525 = 'banner_1525'; </script></div></div>
                    <div class="banner-box banner-box-34" data-bpos="34" data-bttl="2" data-bcurk="1" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/QvIAZ" target="_blank" title="بنك فلسطين - في القلب" ><img src='https://www.wattan.net/data/bnrs/be_1519.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1519 = 'banner_1519'; </script></div></div>
                    
                </div>

                <div class="page-body page-body-banners">
                    <div class="page-related">
                        
                        <div class="clear clearfix"></div>
                        
                        <div class="clear clearfix"></div>
                     
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    <div id="fb-comments" class="block block-3 block-3 ">

    <div class="bh bh-small"><h2 class="bt">التعليـــقات</h2></div>
    <div class="bc">
	    <div class="alert alert-warning">
	        جميع التعليقات تعبر عن وجهة نظر اصحابها وليس عن وجهة نظر  وكالة وطن للأنباء
	    </div>
	    <div class="clear clearfix"></div>
	    <div >
	        <div>
	            <div class="clear clearfix">
	                <div dir="ltr">
	                    <div data-href="https://www.wattan.net/ar/news/342453.html"  class="fb-like" data-send="true" data-width="100%"  data-layout="button_count" data-show-faces="false"></div>
	                </div>
	            </div>
	        </div>
	          <div class="clear clearfix">
	              <div class="fb-comments" data-href="https://www.wattan.net/ar/news/342453.html" data-numposts="15" data-width="100%"></div>
	          </div>
	    </div>

    </div>
</div>
                </div>
                
            </div>
        </div>

        <div class="column is-one-third">
            <aside id="sidebar">

                
<!-- ==== START Block 244 ==== --><div id="b-244" class="block block-3 b-244 ">
    <div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
	    <div class="bc">
	    	<div class="list-10">
    
    	<a href="https://www.wattan.net/ar/news/342454.html" title="الشيخ خضر عدنان يواصل إضرابه لليوم السادس تواليًا" class="item first_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/342454.html"
		},
		"headline": "الشيخ خضر عدنان يواصل إضرابه لليوم السادس تواليًا",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "04/06/2021 12:22 PM",
		"dateModified": "04/06/2021 12:22 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الشيخ خضر عدنان يواصل إضرابه لليوم السادس تواليًا",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/10162845881156295435706881807042.jpg" alt="الشيخ خضر عدنان يواصل إضرابه لليوم السادس تواليًا" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                الشيخ خضر عدنان يواصل إضرابه لليوم السادس تواليًا
	            </h3>
	            <div class="date">04.06.2021</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/342453.html" title="بينيت: لا تجميد للاستيطان.. ولن نتردّد بشن حروب" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/342453.html"
		},
		"headline": "بينيت: لا تجميد للاستيطان.. ولن نتردّد بشن حروب",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "04/06/2021 12:18 PM",
		"dateModified": "04/06/2021 12:18 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "بينيت: لا تجميد للاستيطان.. ولن نتردّد بشن حروب",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/09150323170632954344833883220372.jpg" alt="بينيت: لا تجميد للاستيطان.. ولن نتردّد بشن حروب" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                بينيت: لا تجميد للاستيطان.. ولن نتردّد بشن حروب
	            </h3>
	            <div class="date">04.06.2021</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/342452.html" title="كورونا عالميا: 3 ملايين ونحو 718 ألف وفاة و172 مليونا و925 ألف إصابة" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/342452.html"
		},
		"headline": "كورونا عالميا: 3 ملايين ونحو 718 ألف وفاة و172 مليونا و925 ألف إصابة",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "04/06/2021 12:04 PM",
		"dateModified": "04/06/2021 12:04 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "كورونا عالميا: 3 ملايين ونحو 718 ألف وفاة و172 مليونا و925 ألف إصابة",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/08143635341529543367601171838873.jpg" alt="كورونا عالميا: 3 ملايين ونحو 718 ألف وفاة و172 مليونا و925 ألف إصابة" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                كورونا عالميا: 3 ملايين ونحو 718 ألف وفاة و172 مليونا و925 ألف إصابة
	            </h3>
	            <div class="date">04.06.2021</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/342449.html" title="د.عقل ابو قرع يكتب لـوطن: حول حملات دعم المنتجات الوطنية وأهمية الاستدامة!!" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/342449.html"
		},
		"headline": "د.عقل ابو قرع يكتب لـوطن: حول حملات دعم المنتجات الوطنية وأهمية الاستدامة!!",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "04/06/2021 11:29 AM",
		"dateModified": "04/06/2021 11:29 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "د.عقل ابو قرع يكتب لـوطن: حول حملات دعم المنتجات الوطنية وأهمية الاستدامة!!",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/04103316295429260388681035332173.jpg" alt="د.عقل ابو قرع يكتب لـوطن: حول حملات دعم المنتجات الوطنية وأهمية الاستدامة!!" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                د.عقل ابو قرع يكتب لـوطن: حول حملات دعم المنتجات الوطنية وأهمية الاستدامة!!
	            </h3>
	            <div class="date">04.06.2021</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/342445.html" title="حمدي فرّاج يكتب لـوطن: &quot;دوف&quot; كنفاني يخرج في مظاهرات حيفا" class="item  last_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/342445.html"
		},
		"headline": "حمدي فرّاج يكتب لـوطن: &amp;quot;دوف&amp;quot; كنفاني يخرج في مظاهرات حيفا",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "04/06/2021 10:32 AM",
		"dateModified": "04/06/2021 10:32 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "حمدي فرّاج يكتب لـوطن: &amp;quot;دوف&amp;quot; كنفاني يخرج في مظاهرات حيفا",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/00062954257420012558237387178158.jpg" alt="حمدي فرّاج يكتب لـوطن: &quot;دوف&quot; كنفاني يخرج في مظاهرات حيفا" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                حمدي فرّاج يكتب لـوطن: &quot;دوف&quot; كنفاني يخرج في مظاهرات حيفا
	            </h3>
	            <div class="date">04.06.2021</div>
            </div>
    	</a>
    
</div>
	    </div>
	<div class="bf"></div>
</div>
<!-- ==== END Block 244 ==== -->

<!-- ==== START Block 292 ==== --><div id="b-292" class="block b-plain b-292  ">
	<div class="bc">
	    
<!-- ==== START Block 291 ==== --><div id="b-291" class="block b-plain b-291  ">
	<div class="bc">
	    <div class="banner-box banner-box-3" data-bpos="3" data-bttl="2" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/oRTp4" target="_blank" title="TNB" ><img src='https://www.wattan.net/data/bnrs/be_1368.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1368 = 'banner_1368'; </script></div></div><div class="banner-box banner-box-4" data-bpos="4" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/14jgZ" target="_blank" title="Action Aid" ><img src='https://www.wattan.net/data/bnrs/be_1493.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1493 = 'banner_1493'; </script></div></div><div class="banner-box banner-box-5" data-bpos="5" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/VqYlh" target="_blank" title="كانديا" ><img src='https://www.wattan.net/data/bnrs/be_1533.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1533 = 'banner_1533'; </script></div></div><div class="banner-box banner-box-6" data-bpos="6" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://go.wattan.net/5sllb" target="_blank" title="البنك الاسلامي العربي" ><img src='https://www.wattan.net/data/bnrs/be_1489.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1489 = 'banner_1489'; </script></div></div><div class="banner-box banner-box-7" data-bpos="7" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><img src='https://www.wattan.net/data/bnrs/be_612.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'><script>var _banner_612 = 'banner_612'; </script></div></div>
	</div>
</div>

<!-- ==== END Block 291 ==== -->

	</div>
</div>

<!-- ==== END Block 292 ==== -->


            </aside>
        </div>
    </div>
</div>
	</div>
</div>

            <div id="main-content-ajax" style="position: relative;display: none;" class="is-full">
                <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
            </div>
        </div>
    </div>
</div>

<ul class="social-icons floating-social-icons" style="display: none;">
    <li class="search-box">
        <a href="/search-results" rel="nofollow" id="toggle-search" >
        	<i class="icon-search"></i>
    		<span>بحث</span>
        </a>
            </li>
    <li>
    	<a  rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank">
    		<i class="icon-facebook"></i>
    		<span>Facebook</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank">
    		<i class="icon-twitter"></i>
    		<span>Twitter</span>
    	</a>
    </li>

    <li>
    	<a  rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank">
    		<i class="icon-youtube"></i>
    		<span>Youtube</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank">
    		<i class="icon-linkedin"></i>
    		<span>Linkedin</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank">
    		<i class="icon-snapchat-ghost"></i>
    		<span>Snapchat</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank">
    		<i class="icon-instagram"></i>
    		<span>Instagram</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="rss" href="ar/rss/news" target="_blank">
    		<i class="icon-rss"></i>
    		<span>Rss</span>
    	</a>
    </li>
</ul>

<footer id="footer">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li  id="page-4-191"><ul><li class=""><a href="https://www.wattan.net/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.net/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.net/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
            <div class="column">
                <div class="copyrights">
                    &copy;
                    جميع الحقوق محفوظة لـ وكالة وطن للأنباء
                    2021
                </div>
            </div>
            <div class="column">
                <ul class="social-icons footer-social-icons">
    <li><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
    <li><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
    <li><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
    <li><a class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank"><i class="icon-linkedin"></i></a></li>
    <li><a class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
    <li><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
</ul>

            </div>
        </div>
    </div>
</footer>
<div class="powered-by"><a href="https://www.blue.ps/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم وتطوير</a></div>





<!-- Load footer assets -->

<style id='style-footer'>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</style>
<style>
    .columns-elections{
        
    }
    .flex-dir-col{
        flex-direction: column;
    }
    .page-details div.google-auto-placed +p{
        margin-top: 50px;
    }
    .page-details p + div.google-auto-placed{
        margin-top: 20px;
    }
    .featured-items .columns-elections .banner-box{
        height: 188px;
    }
</style>
<script type="text/javascript"   src="media/assets/desktop_index.build.js?v=1.00"></script>










<link rel="stylesheet" type="text/css" href="/media/news-ticker/css/breaking-news-ticker.css">
<script async src="/media/news-ticker/css/jquery-breaking-news.js"></script>
<script>
    $(document).ready(function () {
        if($('.newsTicker2').length){
            $.each($('.newsTicker2'), function (index,element) {
                $(element).breakingNews({
                    direction: 'rtl'
                });
            })
        }
    });

</script>

</body>
</html>
