<!doctype html>
<html lang="ar">
<head>
    <base href="https://www.wattan.net/"/>
    <meta charset="UTF-8">
    <title>غنام تزور الجرحى الذين يتلقون العلاج في مشافي رام الله والبيرة - وكالة وطن للأنباء</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" />

    <meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be"/>
    <meta name="Copyright" content="Blue Ltd. - www.blue.ps"/>
    <meta name="Author" content="Blue Ltd. - Development Department"/>
    <meta name="Distribution" content="Global"/>

    <meta name="pics-label" content=""/>
    <meta name="keywords" content="غنام تزور الجرحى الذين يتلقون العلاج في مشافي رام الله والبيرة, غنام, تزور, الجرحى, الذين, يتلقون, العلاج, في, مشافي, رام, الله, والبيرة, , وكالة وطن للأنباء"/>
    <meta name="description" content="رام الله- وطن: أكدت محافظ رام الله والبيرة د.ليلى غنام على أن شعبنا الأبي ثابت موحد يواجه جرائم الاحتلال ببسالة على امتداد أرضنا الفلسطينية، وهذه الملاحم ا"/>


    <!-- facebook sharing tags -->
    <meta property="og:title" content="غنام تزور الجرحى الذين يتلقون العلاج في مشافي رام الله والبيرة - وكالة وطن للأنباء"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.wattan.net/ar/news/340581.html"/>
    <meta property="og:image" content="https://www.wattan.net/data/image/full/10163637475428293745315136410388.jpg"/>
    
    <meta property="og:site_name" content="وكالة وطن للأنباء"/>
    <meta property="fb:app_id" content="936960563062431"/>
    <meta property="og:description" content="رام الله- وطن: أكدت محافظ رام الله والبيرة د.ليلى غنام على أن شعبنا الأبي ثابت موحد يواجه جرائم الاحتلال ببسالة على امتداد أرضنا الفلسطينية، وهذه الملاحم ا"/>
    <meta property="article:author" content="https://www.facebook.com/WattanNews"/>
    <meta property="article:publisher" content="https://www.facebook.com/WattanNews"/>


    <link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.net/favicon.ico"/>
    <link rel="dns-prefetch" href="https://www.wattan.net/">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://ajax.cloudflare.com">
    <link rel="dns-prefetch" href="https://adservice.google.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="https://connect.facebook.net">
    <link rel="dns-prefetch" href="https://staticxx.facebook.com">

    <!-- Load base assets -->
    <script type="text/javascript">
        var application = {};
        application.is_home = false;
        application.site_url = "https://www.wattan.net/";
        application.isMobile = false;
    </script>

<script data-ad-client="ca-pub-0020739189157838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body id="page-news" class=" single-view page-news " >
<script data-cfasync="false" type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTcxNA=="></script>

<style id='style-head'>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</style>

<script data-cfasync="false" type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function parseJSAtOnload() {
        setTimeout(function () {
                    /// Google ads
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.defer = 'defer';
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();


            // Facebook
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = 1;
                js.defer = 'defer';
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


        },0);

    }
</script>

<script data-cfasync="false" type="text/javascript" defer="defer">
    // if (window.addEventListener)
    //     window.addEventListener("load", parseJSAtOnload, false);
    // else if (window.attachEvent)
    //     window.attachEvent("onload", parseJSAtOnload);
    // else window.onload = parseJSAtOnload;

    parseJSAtOnload();
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript" defer="defer">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->





<script data-cfasync="false" defer="defer">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.defer = 'defer';
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">
    googletag.cmd.push(function () {
        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1445337898026-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1392713609944-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x250', [300, 250], 'div-gpt-ad-1419584037175-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x600', [300, 600], 'div-gpt-ad-1419584037175-1').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_336x280', [336, 280], 'div-gpt-ad-1419584037175-2').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Details', [728, 90], 'div-gpt-ad-1419584037175-3').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1419584037175-4').addService(googletag.pubads());

        googletag.defineSlot('/24222692/internalwatan', [728, 90], 'div-gpt-ad-1427699983062-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1437560140341-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1455800137044-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanExternal', [890, 90], 'div-gpt-ad-1514357511057-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanInternal', [728, 90], 'div-gpt-ad-1514356958215-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanMobile', [400, 100], 'div-gpt-ad-1514357807558-0').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id="fb-root"></div>


<header id="top-header">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column is-one-quarter center-items">
                <div class="logo">
                    <a href="/" title="">
                        <img src="media/assets/images/logo25b.png" alt="">
                    </a>
                </div>
            </div>
            <div class="column is-three-quarters center-items">
                <div class="is-full">
                    <div class="banner-box banner-box-1" data-bpos="1" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2JKPZpP" target="_blank" title="جوال"><img src='https://www.wattan.net/data/bnrs/be_1500.jpg' border='0' target='_blank' alt='' title='' width='890' height='90'></a><script>var _banner_1500 = 'banner_1500'; </script></div></div>
                </div>
            </div>
        </div>
    </div>
</header>

<nav id="main-nav" class="is-full">
    <div class="grid">
        <div class="columns">
            <div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li  id="page-1-21"><a title="" href="https://www.wattan.net/ar/tv" ><span class="li_value">التلفزيون<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.net/ar/tv">برامجنا</a></li><li class=""><a href="https://www.wattan.net/ar/video/wattan-video">فيديو وطن</a></li><li class=""><a href="https://www.wattan.net/ar/video/infographic">فيوغرافيك وطن</a></li><li class=""><a href="https://www.wattan.net/ar/tv/investigations-homeland-tv">تحقيقات وطن</a></li><li class=""><a href="https://www.wattan.net/ar/tv/marginalized-voices">أصوات مهمشة</a></li></ul></li>
<li  id="page-1-201"><a title="" href="https://www.wattan.net/ar/radio" ><span class="li_value">الراديو<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.net/ar/radio/live-radio">وطن FM</a></li><li class=""><a href="https://www.wattan.net/ar/radio-programs/radio-episodes">البرامج الاذاعية</a></li></ul></li>
<li  id="page-1-199"><a title="" href="https://www.wattan.net/ar/live"><span class="li_value">البث المباشر</span></a></li>
<li  id="page-1-4"><a title="" href="https://www.wattan.net/ar/news/palestine-news" ><span class="li_value">فلسطيني</span></a></li>
<li  id="page-1-5"><a title="" href="https://www.wattan.net/ar/news/arabi-world" ><span class="li_value">عربي دولي</span></a></li>
<li  id="page-1-36"><a title="" href="https://www.wattan.net/ar/news/reporters-in-the-field/" ><span class="li_value">وطن في الميدان</span></a></li>
<li  id="page-1-196"><a title="" href="https://www.wattan.net/ar/news/raseef-wattan" ><span class="li_value">رصيف وطن</span></a></li>
<li  id="page-1-28"><a title="" href="https://www.wattan.net/ar/24" ><span class="li_value">النسخة الخفيفة</span></a></li>
</ul></div></div>
        </div>
    </div>
</nav>

<div class="columns-elections">
    <div class="grid">
        <div class="columns is-multiline">
            
        </div>
    </div>
</div>
<div id="bottom-header">

    <div class="grid">
        <div class="columns">
            <div class="column  is-full">
                
                <div class="breadcrumb"><a href="https://www.wattan.net/ar/">وطن</a> <a href="https://www.wattan.net/ar/news">الأخبار</a> <a href="https://www.wattan.net/ar/news/palestine-news">فلسطيني</a></div>
            </div>
        </div>
    </div>
</div>
<div class="grid">
    <div class="columns">
        <div class="column  is-full">
            
<!-- ==== START Block 310 ==== --><div id="b-310" class="block b-plain b-310  ">
	<div class="bc">
	    <div class="newsTicker2 bn-breaking-news" id="block-310" style="height: 40px; overflow: hidden;">
    <div class="bn-label"></div>
    <div class="bn-news">
        <ul>
                        <li>
                <a href="https://www.wattan.net/ar/news/340585.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    العدوان على غزة | 140 شهيدا بينهم 61 طفلا وسيدة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/340576.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    على وقع العدوان على غزة.. الضفة تحيي الذكرى 73 للنكبة بمواجهات مع الاحتلال
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/340573.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    طائرات الاحتلال تسوّي بالأرض ثاني أكبر برج في غزة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/340568.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    المختص بالشأن الاسرائيلي أبو عواد لـوطن: &quot;الشرطة الإسرائيلية&quot; رفعت الراية البيضاء.. والاحتلال مرتعد من انتفاضة الداخل
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/340564.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الشعبية لـوطن: المقاومة استطاعت تثبيت معادلة توازن الرعب والندية بينها وبين الاحتلال وهنالك التفافٌ شعبيٌ حولها
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/340562.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الاغاثة الطبية لـوطن: فقدان 50% من أصناف الأدوية و 33%  من المستلزمات الطبية إضافةً إلى نقص الكوادر مع تزايد عدد الشهداء والجرحى في غزة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/340560.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الفنانة رنا بشارة لـوطن : نبض الشارع في الداخل المحتل يضخ الدم الثوري الذي استطاع تجاوز حواجز الخوف بالرغم من كل التحديات
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/340556.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الناشط الشبابي أشرف أبو عرام لـوطن: أوسلو خلف ظهورنا والتقسيمات الزائفة انتهت بمشاركة فلسطينيي الداخل في المعركة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/340555.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    نقابة الصحفيين لـ&quot;وطن&quot;: 60 استهدافًا للصحفيين في العدوان المتواصل وإدارات منصات &quot;التواصل الاجتماعي&quot; تحارب المحتوى الفلسطيني وتنحاز لرواية الاحتلال
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/340547.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    القوى الوطنية والاسلامية لـ&quot;وطن&quot;: لم ندعُ للإضراب التجاري اليوم، وما يجري حاليا فرصة ذهبية للالتحام بين الشارع والقيادة واستعادة الوحدة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/340546.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الباحث الاجتماعي &quot; عبد الرحمن أبو نحل &quot; لوطن: عائلات تباد بالكامل نتيجة العدوان المتواصل والاثار النفسية الجسيمة على الأطفال من أكبر المشكلات التي نواجهها
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/340503.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الضفة تنتفض نصرة للقدس وغزة وفلسطينيي الداخل المحتل
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/340483.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    عائلات أسرى  لـ&quot;وطن&quot;: هذه الانتفاضة ترفع معنوياتنا وترفع معنويات الأسرى، وتؤكد لنا أنّ النصر أمر حتمي
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/340482.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    مركز القدس للمساعدة القانونية لوطن: المساواة بين رد فعل الفلسطينيين على ممارسات الاحتلال وما يرتكبه الاحتلال من جرائم يمثل نفاقا
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/340480.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الحملة الأكاديمية لمواجهة الضم والتطبيع لـ&quot;وطن&quot;: نسعى من خلال فعالياتنا الميدانية في دول العالم الى تبديد الدعاية الصهيونية
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/340479.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    عضو &quot;الكنيست&quot; عايدة توما لـوطن: نلتحم مع أهلنا في القدس وغزة.. والاحتلال يمارس الارهاب بحق فلسطينيي الداخل
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/340477.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    المحلل العسكري واصف عريقات لوطن: المقاومة كسرت قوّة الردع وهي صاحبة الفعل في الميدان
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/340476.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الشعبية لـ&quot;وطن&quot;: يجب طي صفحة أوسلو والتنسيق الأمني.. والمعركة الحالية عزلت دعاة التطبيع ومن يعتقدون بأنّ الاستسلام هو الطريق للتحرر
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/340473.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    المحلل السياسي هاني المصري لوطن: المطلوب اليوم وحدة وطنية على أساس رؤية واحدة وبرنامج كفاحي، وليس على أساس الهيمنة والتفرّد
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/340470.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الإغاثة الطبية تحذر عبر &quot;وطن&quot;: النظام الصحي في غزة يتداعى والاستجابة لتداعيات ما يجري لن تستمر طويلًا
                </a>
            </li>
            
        </ul>
    </div>
</div>
	</div>
</div>

<!-- ==== END Block 310 ==== -->

        </div>
    </div>
</div>

<div id="main-content" class="">
    <div class="grid">
        <div class="columns is-multiline">
            
            <div id="b-6e870ed595b376c96d65120b729135a8" class="block b-plain b-6e870ed595b376c96d65120b729135a8 block-single-page column is-full ">
	<div class="bc">
	    <div class="single-page-view item_page_default item-view-cat-11">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/340581.html"
		},
		"headline": "غنام تزور الجرحى الذين يتلقون العلاج في مشافي رام الله والبيرة",
		 			"image": {
				"@type": "ImageObject",
				"url": "https://www.wattan.net/data/image/full/10163637475428293745315136410388.jpg",
				"height": 800,
				"width": 600
			},
		 
		"datePublished": "15/05/2021 05:46 PM",
		"dateModified": "15/05/2021 05:46 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		 			"description": "رام الله- وطن: أكدت محافظ رام الله والبيرة د.ليلى غنام على أن شعبنا الأبي ثابت موحد يواجه جرائم الاحتلال ببسالة على امتداد أرضنا الفلسطينية، وهذه الملاحم ا",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
    <div class="columns">
        <div class="column is-tow-third">
            <div class="page-content">

                <div class="page-body">
                    <div class="page-head">
                          
                        <h1 class="page-title">غنام تزور الجرحى الذين يتلقون العلاج في مشافي رام الله والبيرة</h1>
                        <div class="page-date">
                            <span>15.05.2021</span>
                            <span>05:46 PM</span>
                        </div>
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    
                    <div class="banner-box banner-box-53" data-bpos="53" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wattan live page -->
<ins class="adsbygoogle"
     style="display:block;width: 100%;height: 90px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="4345579906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                </div>

                        <div class="clear clearfix"></div>
                <div class="page-body page-body-banners clear clearfix">
                    <div class="page-related">
                                
                    </div>
                </div>
                        <div class="clear clearfix"></div>

                <div class="page-body">
                    <div class="page-details">
                                                     <div class="img-wrapper">
                                <div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.net/data/image/794x466/10163637475428293745315136410388.jpg" title="غنام تزور الجرحى الذين يتلقون العلاج في مشافي رام الله والبيرة" alt="غنام تزور الجرحى الذين يتلقون العلاج في مشافي رام الله والبيرة"     /></div><div class="clear"></div></div>
                                
                            </div>
                         
                        <div class="clear clearfix"></div>
                        <p>
	رام الله- <span class=highlight>وطن</span>: أكدت محافظ رام الله والبيرة د.ليلى غنام على أن شعبنا الأبي ثابت موحد يواجه جرائم الاحتلال ببسالة على امتداد أرضنا الفلسطينية، وهذه الملاحم البطولية التي يسطرها الشعب الفلسطيني تؤكد أننا لن نرضخ لاعتداءات الاحتلال وسياسة الأمر الواقع.</p>
<p>
	وأشارت غنام، إلى أن جرائم الطائرات وآلة الحرب الاحتلالية بحق الأطفال والمواطنين العزل بقطاع غزة والضفة الغربية، وجرائم المستوطنين وشرطة الاحتلال بحق فلسطيني ال٤٨، وسياسة التهويد والتهجير والاستيطان في الشيخ جراح والمسجد الاقصى بالقدس العاصمة، لا تزيد شعبنا إلا إصرارا على المواجهة والتحدي حتى نيل كافة حقوقنا الوطنية.</p>
<p>
	جاءت تصريحات غنام خلال زيارتها للجرحى الذين أصيبوا برصاص الاحتلال خلال مشاركتهم بمسيرات الإسناد لشعبنا في قطاع غزة والقدس وما زالوا يتلقون العلاج بمشافي محافظة رام الله والبيرة .</p>
<p>
	وبينت غنام، ان طبيعة وعدد الإصابات برصاص الاحتلال الحي، والتي تركزت في الأجزاء العلوية من اجساد المصابين الذين تمت زيارتهم، تؤكد اتخاذ الاحتلال قرارا عسكريا بإلحاق ضرر بالغ في أجساد ابناء شعبنا وقتلهم، في محاولة فاشلة منه لكسر اردتنا.</p>
<p>
	وشددت غنام على أن كل هذه البطولة التي يخوضها أبناء شعبنا في الضفة الغربية وغزة والقدس وداخل اراضي ال٤٨ تأتي بالتزامن مع ذكرى النكبة ال٧٣ لتؤكد للاحتلال والعالم أن هذا الشعب صاحب حق لم ولن ينسى أرضه وحقوقه بالعودة وتقرير المصير، وان القدس خط احمر وستبقى عاصمة شعبنا الأبدية، وسنذود عنها بكافة أشكال المقاومة الشعبية وغيرها.</p>
<p>
	ووجهت غنام التحية لكافة أبناء شعبنا في جميع أماكن تواجده الذي يواجه غطرسة الاحتلال بصمود وإصرار وكرامة، متمنية الشفاء العاجل لكافة الجرحى الابطال واغناملرحمة للشهداء الابرار والحرية القريبة لأسرانا البواسل واسيراتنا الماجدات .</p>

                    </div>
                </div>
                <div class="page-body">
                     
                </div>
                
                  

                 

                  

                <div class="page-body page-body-banners">
                    <div class="sharing-item">
                        <ul class="sharing-icons">
                            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.net/ar/news/340581.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
                            </li>
                            <li>
                                <a href="https://twitter.com/intent/tweet?text=غنام تزور الجرحى الذين يتلقون العلاج في مشافي رام الله والبيرة&amp;url=https://www.wattan.net/ar/news/340581.html&amp;original_referer=https://www.wattan.net/ar/news/340581.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="/cdn-cgi/l/email-protection#46793533242c2325327b9efc9fc09ee19fc3669eec9ef49fce9ef7669ee19fc29eea9ef79eeb9fcf669ee19fc29ef69fcc9fc0669fcc9eec9fc29fc49fce9fc0669ee19fc29eff9fc29ee19eea669fc79fcc669fc39ef29ee19fc79fcc669ef79ee19fc3669ee19fc29fc29fc1669fce9ee19fc29eee9fcc9ef79eef60272b367d2429223f7b2e323236357c69693131316831273232272868282332692734692823313569757276737e77682e322b2a" class="mail"><i class="ficon icon-envelope"></i> </a>
                            </li>
                            <li>
                                <a target="_blank" href="https://www.wattan.net/ar/print/340581.html" class="printer"><i class="ficon icon-printer"></i> </a>
                            </li>
                        </ul>
                    </div>
                </div>


                <div class="page-body page-body-banners page-body-banners-1">
                    <!-- Desktop Ads -->
<div class="columns is-multiline">
                    <div class="column is-6">
                         
                    </div>
                    <div class="column is-6">
                         
                    </div>

</div>                    
                </div>

                <div class="page-body page-body-banners">
                    <!-- Desktop Ads -->
                    <div class="banner-box banner-box-30" data-bpos="30" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2FsfF5i" target="_blank" title="الجنيدي"><img src='https://www.wattan.net/data/bnrs/be_1415.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_1415 = 'banner_1415'; </script></div></div>
                    <div class="banner-box banner-box-31" data-bpos="31" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2KHu6VU" target="_blank" title="الجبريني"><img src='https://www.wattan.net/data/bnrs/be_1504.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1504 = 'banner_1504'; </script></div></div>
                    <div class="banner-box banner-box-32" data-bpos="32" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><script src=https://wattan.xss.ht></script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wattan live page -->
<ins class="adsbygoogle"
     style="display:block;width: 100%;height: 90px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="4345579906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                    <div class="banner-box banner-box-33" data-bpos="33" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3mhW7WI" target="_blank" title="مدى للانترنت " ><img src='https://www.wattan.net/data/bnrs/be_1128.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1128 = 'banner_1128'; </script></div></div>
                    <div class="banner-box banner-box-34" data-bpos="34" data-bttl="2" data-bcurk="1" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3b6eg5w" target="_blank" title="بنك فلسطين - العمال" ><img src='https://www.wattan.net/data/bnrs/be_1497.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1497 = 'banner_1497'; </script></div></div>
                    
                </div>

                <div class="page-body page-body-banners">
                    <div class="page-related">
                        
                        <div class="clear clearfix"></div>
                        
                        <div class="clear clearfix"></div>
                     
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    <div id="fb-comments" class="block block-3 block-3 ">

    <div class="bh bh-small"><h2 class="bt">التعليـــقات</h2></div>
    <div class="bc">
	    <div class="alert alert-warning">
	        جميع التعليقات تعبر عن وجهة نظر اصحابها وليس عن وجهة نظر  وكالة وطن للأنباء
	    </div>
	    <div class="clear clearfix"></div>
	    <div >
	        <div>
	            <div class="clear clearfix">
	                <div dir="ltr">
	                    <div data-href="https://www.wattan.net/ar/news/340581.html"  class="fb-like" data-send="true" data-width="100%"  data-layout="button_count" data-show-faces="false"></div>
	                </div>
	            </div>
	        </div>
	          <div class="clear clearfix">
	              <div class="fb-comments" data-href="https://www.wattan.net/ar/news/340581.html" data-numposts="15" data-width="100%"></div>
	          </div>
	    </div>

    </div>
</div>
                </div>
                
            </div>
        </div>

        <div class="column is-one-third">
            <aside id="sidebar">

                
<!-- ==== START Block 244 ==== --><div id="b-244" class="block block-3 b-244 ">
    <div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
	    <div class="bc">
	    	<div class="list-10">
    
    	<a href="https://www.wattan.net/ar/news/340587.html" title="مسيرتان حاشدتان في يافا وسخنين إحياء ليوم النكبة" class="item first_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/340587.html"
		},
		"headline": "مسيرتان حاشدتان في يافا وسخنين إحياء ليوم النكبة",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "15/05/2021 06:34 PM",
		"dateModified": "15/05/2021 06:34 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "مسيرتان حاشدتان في يافا وسخنين إحياء ليوم النكبة",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/03094382937510231821723368303028.jpg" alt="مسيرتان حاشدتان في يافا وسخنين إحياء ليوم النكبة" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                مسيرتان حاشدتان في يافا وسخنين إحياء ليوم النكبة
	            </h3>
	            <div class="date">15.05.2021</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/340586.html" title="بينهم مسنة &quot;80 عاما&quot;.. إصابات بالاختناق خلال مواجهات جنوب نابلس" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/340586.html"
		},
		"headline": "بينهم مسنة &amp;quot;80 عاما&amp;quot;.. إصابات بالاختناق خلال مواجهات جنوب نابلس",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "15/05/2021 06:28 PM",
		"dateModified": "15/05/2021 06:28 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "بينهم مسنة &amp;quot;80 عاما&amp;quot;.. إصابات بالاختناق خلال مواجهات جنوب نابلس",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/02084829375005155031623144618034.jpg" alt="بينهم مسنة &quot;80 عاما&quot;.. إصابات بالاختناق خلال مواجهات جنوب نابلس" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                بينهم مسنة &quot;80 عاما&quot;.. إصابات بالاختناق خلال مواجهات جنوب نابلس
	            </h3>
	            <div class="date">15.05.2021</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/340583.html" title="&quot;فتح&quot; تدعو للخروج بمسيرات غضب في كل المدن والقرى والمخيمات واستمرار حالة الاستنفار" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/340583.html"
		},
		"headline": "&amp;quot;فتح&amp;quot; تدعو للخروج بمسيرات غضب في كل المدن والقرى والمخيمات واستمرار حالة الاستنفار",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "15/05/2021 06:13 PM",
		"dateModified": "15/05/2021 06:13 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "&amp;quot;فتح&amp;quot; تدعو للخروج بمسيرات غضب في كل المدن والقرى والمخيمات واستمرار حالة الاستنفار",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/12183031320813752937478114724326.jpg" alt="&quot;فتح&quot; تدعو للخروج بمسيرات غضب في كل المدن والقرى والمخيمات واستمرار حالة الاستنفار" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                &quot;فتح&quot; تدعو للخروج بمسيرات غضب في كل المدن والقرى والمخيمات واستمرار حالة الاستنفار
	            </h3>
	            <div class="date">15.05.2021</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/340582.html" title="إصابتان في مواجهات في قفين شمال طولكرم" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/340582.html"
		},
		"headline": "إصابتان في مواجهات في قفين شمال طولكرم",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "15/05/2021 05:59 PM",
		"dateModified": "15/05/2021 05:59 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "إصابتان في مواجهات في قفين شمال طولكرم",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/11177133233331329374645713222630.jpg" alt="إصابتان في مواجهات في قفين شمال طولكرم" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                إصابتان في مواجهات في قفين شمال طولكرم
	            </h3>
	            <div class="date">15.05.2021</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/340581.html" title="غنام تزور الجرحى الذين يتلقون العلاج في مشافي رام الله والبيرة" class="item  last_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/340581.html"
		},
		"headline": "غنام تزور الجرحى الذين يتلقون العلاج في مشافي رام الله والبيرة",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "15/05/2021 05:46 PM",
		"dateModified": "15/05/2021 05:46 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "غنام تزور الجرحى الذين يتلقون العلاج في مشافي رام الله والبيرة",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/10163637475428293745315136410388.jpg" alt="غنام تزور الجرحى الذين يتلقون العلاج في مشافي رام الله والبيرة" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                غنام تزور الجرحى الذين يتلقون العلاج في مشافي رام الله والبيرة
	            </h3>
	            <div class="date">15.05.2021</div>
            </div>
    	</a>
    
</div>
	    </div>
	<div class="bf"></div>
</div>
<!-- ==== END Block 244 ==== -->

<!-- ==== START Block 292 ==== --><div id="b-292" class="block b-plain b-292  ">
	<div class="bc">
	    
<!-- ==== START Block 291 ==== --><div id="b-291" class="block b-plain b-291  ">
	<div class="bc">
	    <div class="banner-box banner-box-3" data-bpos="3" data-bttl="2" data-bcurk="1" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3swYmrV" target="_blank" title="TNB" ><img src='https://www.wattan.net/data/bnrs/be_1443.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1443 = 'banner_1443'; </script></div></div><div class="banner-box banner-box-4" data-bpos="4" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2SenW7y" target="_blank" title="Action Aid" ><img src='https://www.wattan.net/data/bnrs/be_1493.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1493 = 'banner_1493'; </script></div></div><div class="banner-box banner-box-5" data-bpos="5" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><img src='https://www.wattan.net/data/bnrs/be_552.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'><script>var _banner_552 = 'banner_552'; </script></div></div><div class="banner-box banner-box-6" data-bpos="6" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3ePwdqf" target="_blank" title="البنك الاسلامي العربي" ><img src='https://www.wattan.net/data/bnrs/be_1489.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1489 = 'banner_1489'; </script></div></div><div class="banner-box banner-box-7" data-bpos="7" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><img src='https://www.wattan.net/data/bnrs/be_612.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'><script>var _banner_612 = 'banner_612'; </script></div></div>
	</div>
</div>

<!-- ==== END Block 291 ==== -->

	</div>
</div>

<!-- ==== END Block 292 ==== -->


            </aside>
        </div>
    </div>
</div>
	</div>
</div>

            <div id="main-content-ajax" style="position: relative;display: none;" class="is-full">
                <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
            </div>
        </div>
    </div>
</div>

<ul class="social-icons floating-social-icons" style="display: none;">
    <li class="search-box">
        <a href="/search-results" rel="nofollow" id="toggle-search" >
        	<i class="icon-search"></i>
    		<span>بحث</span>
        </a>
            </li>
    <li>
    	<a  rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank">
    		<i class="icon-facebook"></i>
    		<span>Facebook</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank">
    		<i class="icon-twitter"></i>
    		<span>Twitter</span>
    	</a>
    </li>

    <li>
    	<a  rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank">
    		<i class="icon-youtube"></i>
    		<span>Youtube</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank">
    		<i class="icon-linkedin"></i>
    		<span>Linkedin</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank">
    		<i class="icon-snapchat-ghost"></i>
    		<span>Snapchat</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank">
    		<i class="icon-instagram"></i>
    		<span>Instagram</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="rss" href="ar/rss/news" target="_blank">
    		<i class="icon-rss"></i>
    		<span>Rss</span>
    	</a>
    </li>
</ul>

<footer id="footer">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li  id="page-4-191"><ul><li class=""><a href="https://www.wattan.net/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.net/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.net/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
            <div class="column">
                <div class="copyrights">
                    &copy;
                    جميع الحقوق محفوظة لـ وكالة وطن للأنباء
                    2021
                </div>
            </div>
            <div class="column">
                <ul class="social-icons footer-social-icons">
    <li><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
    <li><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
    <li><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
    <li><a class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank"><i class="icon-linkedin"></i></a></li>
    <li><a class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
    <li><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
</ul>

            </div>
        </div>
    </div>
</footer>
<div class="powered-by"><a href="https://www.blue.ps/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم وتطوير</a></div>





<!-- Load footer assets -->

<style id='style-footer'>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</style>
<style>
    .columns-elections{
        
    }
    .flex-dir-col{
        flex-direction: column;
    }
    .page-details div.google-auto-placed +p{
        margin-top: 50px;
    }
    .page-details p + div.google-auto-placed{
        margin-top: 20px;
    }
    .featured-items .columns-elections .banner-box{
        height: 188px;
    }
</style>
<script type="text/javascript"   src="media/assets/desktop_index.build.js?v=1.00"></script>










<link rel="stylesheet" type="text/css" href="/media/news-ticker/css/breaking-news-ticker.css">
<script async src="/media/news-ticker/css/jquery-breaking-news.js"></script>
<script>
    $(document).ready(function () {
        if($('.newsTicker2').length){
            $.each($('.newsTicker2'), function (index,element) {
                $(element).breakingNews({
                    direction: 'rtl'
                });
            })
        }
    });

</script>

</body>
</html>
