<!doctype html>
<html lang="ar">
<head>
    <base href="https://www.wattan.net/"/>
    <meta charset="UTF-8">
    <title>تمديد اعتقال سعيد عرمي حتى الأحد المقبل - وكالة وطن للأنباء</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" />

    <meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be"/>
    <meta name="Copyright" content="Blue Ltd. - www.blue.ps"/>
    <meta name="Author" content="Blue Ltd. - Development Department"/>
    <meta name="Distribution" content="Global"/>

    <meta name="pics-label" content=""/>
    <meta name="keywords" content="تمديد اعتقال سعيد عرمي حتى الأحد المقبل, تمديد, اعتقال, سعيد, عرمي, حتى, الأحد, المقبل, , وكالة وطن للأنباء"/>
    <meta name="description" content="وطن: مددت محكمة عوفر العسكرية، اليوم الإثنين، اعتقال المسن سعيد العرمة (52 عامًا) من قرية دير جرير شمال رام الله حتى الأحد المقبل. يشار إلى أن الاحتلال اعت"/>


    <!-- facebook sharing tags -->
    <meta property="og:title" content="تمديد اعتقال سعيد عرمي حتى الأحد المقبل - وكالة وطن للأنباء"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.wattan.net/ar/news/329892.html"/>
    <meta property="og:image" content="https://www.wattan.net/data/image/full/06127178102839133126142281203004.jpg"/>
    
    <meta property="og:site_name" content="وكالة وطن للأنباء"/>
    <meta property="fb:app_id" content="936960563062431"/>
    <meta property="og:description" content="وطن: مددت محكمة عوفر العسكرية، اليوم الإثنين، اعتقال المسن سعيد العرمة (52 عامًا) من قرية دير جرير شمال رام الله حتى الأحد المقبل. يشار إلى أن الاحتلال اعت"/>
    <meta property="article:author" content="https://www.facebook.com/WattanNews"/>
    <meta property="article:publisher" content="https://www.facebook.com/WattanNews"/>


    <link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.net/favicon.ico"/>
    <link rel="dns-prefetch" href="https://www.wattan.net/">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://ajax.cloudflare.com">
    <link rel="dns-prefetch" href="https://adservice.google.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="https://connect.facebook.net">
    <link rel="dns-prefetch" href="https://staticxx.facebook.com">

    <!-- Load base assets -->
    <script type="text/javascript">
        var application = {};
        application.is_home = false;
        application.site_url = "https://www.wattan.net/";
        application.isMobile = false;
    </script>

<script data-ad-client="ca-pub-0020739189157838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body id="page-news" class=" single-view page-news " >
<script data-cfasync="false" type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTcxNA=="></script>

<style id='style-head'>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</style>

<script data-cfasync="false" type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function parseJSAtOnload() {
        setTimeout(function () {
                    /// Google ads
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.defer = 'defer';
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();


            // Facebook
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = 1;
                js.defer = 'defer';
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


        },0);

    }
</script>

<script data-cfasync="false" type="text/javascript" defer="defer">
    // if (window.addEventListener)
    //     window.addEventListener("load", parseJSAtOnload, false);
    // else if (window.attachEvent)
    //     window.attachEvent("onload", parseJSAtOnload);
    // else window.onload = parseJSAtOnload;

    parseJSAtOnload();
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript" defer="defer">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->





<script data-cfasync="false" defer="defer">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.defer = 'defer';
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">
    googletag.cmd.push(function () {
        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1445337898026-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1392713609944-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x250', [300, 250], 'div-gpt-ad-1419584037175-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x600', [300, 600], 'div-gpt-ad-1419584037175-1').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_336x280', [336, 280], 'div-gpt-ad-1419584037175-2').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Details', [728, 90], 'div-gpt-ad-1419584037175-3').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1419584037175-4').addService(googletag.pubads());

        googletag.defineSlot('/24222692/internalwatan', [728, 90], 'div-gpt-ad-1427699983062-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1437560140341-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1455800137044-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanExternal', [890, 90], 'div-gpt-ad-1514357511057-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanInternal', [728, 90], 'div-gpt-ad-1514356958215-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanMobile', [400, 100], 'div-gpt-ad-1514357807558-0').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id="fb-root"></div>


<header id="top-header">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column is-one-quarter center-items">
                <div class="logo">
                    <a href="/" title="">
                        <img src="media/assets/images/logo.png" alt="">
                    </a>
                </div>
            </div>
            <div class="column is-three-quarters center-items">
                <div class="is-full">
                    <div class="banner-box banner-box-1" data-bpos="1" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3nMkuvi" target="_blank" title="جوال" ><img src='https://www.wattan.net/data/bnrs/be_1276.jpg' border='0' target='_blank' alt='' title='' width='890' height='90'></a><script>var _banner_1276 = 'banner_1276'; </script></div></div>
                </div>
            </div>
        </div>
    </div>
</header>

<nav id="main-nav" class="is-full">
    <div class="grid">
        <div class="columns">
            <div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li  id="page-1-21"><a title="" href="https://www.wattan.net/ar/tv" ><span class="li_value">التلفزيون<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.net/ar/tv">برامجنا</a></li><li class=""><a href="https://www.wattan.net/ar/video/wattan-video">فيديو وطن</a></li><li class=""><a href="https://www.wattan.net/ar/video/infographic">فيوغرافيك وطن</a></li><li class=""><a href="https://www.wattan.net/ar/tv/investigations-homeland-tv">تحقيقات وطن</a></li><li class=""><a href="https://www.wattan.net/ar/tv/marginalized-voices">أصوات مهمشة</a></li></ul></li>
<li  id="page-1-201"><a title="" href="https://www.wattan.net/ar/radio" ><span class="li_value">الراديو<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.net/ar/radio/live-radio">وطن FM</a></li><li class=""><a href="https://www.wattan.net/ar/radio-programs/radio-episodes">البرامج الاذاعية</a></li></ul></li>
<li  id="page-1-199"><a title="" href="https://www.wattan.net/ar/live"><span class="li_value">البث المباشر</span></a></li>
<li  id="page-1-4"><a title="" href="https://www.wattan.net/ar/news/palestine-news" ><span class="li_value">فلسطيني</span></a></li>
<li  id="page-1-5"><a title="" href="https://www.wattan.net/ar/news/arabi-world" ><span class="li_value">عربي دولي</span></a></li>
<li  id="page-1-36"><a title="" href="https://www.wattan.net/ar/news/reporters-in-the-field/" ><span class="li_value">وطن في الميدان</span></a></li>
<li  id="page-1-196"><a title="" href="https://www.wattan.net/ar/news/raseef-wattan" ><span class="li_value">رصيف وطن</span></a></li>
<li  id="page-1-28"><a title="" href="https://www.wattan.net/ar/24" ><span class="li_value">النسخة الخفيفة</span></a></li>
</ul></div></div>
        </div>
    </div>
</nav>


<div id="bottom-header">
    <div class="grid">
        <div class="columns">
            <div class="column  is-full">
                
                <div class="breadcrumb"><a href="https://www.wattan.net/ar/">وطن</a> <a href="https://www.wattan.net/ar/news">الأخبار</a> <a href="https://www.wattan.net/ar/news/palestine-news">فلسطيني</a></div>
            </div>
        </div>
    </div>
</div>
<div class="grid">
    <div class="columns">
        <div class="column  is-full">
            
<!-- ==== START Block 310 ==== --><div id="b-310" class="block b-plain b-310  ">
	<div class="bc">
	    <div class="newsTicker2 bn-breaking-news" id="block-310" style="height: 40px; overflow: hidden;">
    <div class="bn-label"></div>
    <div class="bn-news">
        <ul>
                        <li>
                <a href="https://www.wattan.net/ar/news/329875.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    تسجيل 12 حالة وفاة و 928 اصابة جديدة بكورونا في الضفة وغزة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/329850.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    &quot;وطن&quot; تتابع ملف تسريبات الأراضي الكنسيّة | المجلس المركزي الأرثوذكسي يجدد مطالباته بسحب الاعتراف من البطريرك ثيوفولس الثالث، تمهيداً لعزله
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/329895.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    حمدي فرّاج يكتب لـوطن: الانتخابات .. هل هي خشبة خلاص
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/329865.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    اشتية: وزارة الصحة تعاقدت مع أربع شركات لتوريد لقاح كورونا، ستصل بالتوالي خلال الشهرين القادمين
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/329859.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الرئيس يصدر قرار بقانون بتعديل قانون السلطة القضائية واحالة 6 قضاة للتقاعد المبكر
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/329856.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    &quot;تخلّصوا من محصول الخيار بعد عجزهم عن بيعه&quot; .. الإغاثة الزراعية تطالب عبر &quot;وطن&quot; المسؤولين في وزارة الزراعة بإنقاذ مزارعي &quot;عتيل&quot;
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/radio/329808.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    شغف | مؤيد &quot;تبع البيتزا&quot;.. إعلان بسيط بتأثير قوي
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/329736.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    وطن تتابع | تفاصيل الكشف عن صفقة تسريب جديدة للبطريرك ثيوفيلوس الثالث في أراضي دير مار الياس
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/329731.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    &quot;وطن&quot; تتابع ملف رواتب الأسرى والقرار العسكري الاحتلالي بملاحقة البنوك | بنك &quot;الاستقلال&quot; قد لا يستطيع العمل وفق ما أُعلن عنه سابقا
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/radio/329550.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    شقيق الأسير كريم يونس لوطن: كريم دائما يوصي أمي أن تنتظره لحين أن يتحرر
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/329883.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    مزارعو الدواجن في غزة يناشدون عبر وطن لتعويض خسائرهم من آثار عدوان الاحتلال عام 2014
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news-brief/329896.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    موجز اخبار الساعة الخامسة من وطن
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/329894.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الأسير عمر خرواط يواجه العزل الانفرادي بمعتقل &quot;هشارون&quot; منذ قرابة الشهر
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/329893.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    مجلس النواب الأمريكي سيناقش الأربعاء عزل الرئيس ترامب
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/329892.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    تمديد اعتقال سعيد عرمي حتى الأحد المقبل
                </a>
            </li>
            
        </ul>
    </div>
</div>
	</div>
</div>

<!-- ==== END Block 310 ==== -->

        </div>
    </div>
</div>

<div id="main-content" class="">
    <div class="grid">
        <div class="columns is-multiline">
            
            <div id="b-ebf34ff8a0e5c3239f84bbfa508f78e7" class="block b-plain b-ebf34ff8a0e5c3239f84bbfa508f78e7 block-single-page column is-full ">
	<div class="bc">
	    <div class="single-page-view item_page_default item-view-cat-11">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/329892.html"
		},
		"headline": "تمديد اعتقال سعيد عرمي حتى الأحد المقبل",
		 			"image": {
				"@type": "ImageObject",
				"url": "https://www.wattan.net/data/image/full/06127178102839133126142281203004.jpg",
				"height": 800,
				"width": 600
			},
		 
		"datePublished": "11/01/2021 04:04 PM",
		"dateModified": "11/01/2021 04:04 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		 			"description": "وطن: مددت محكمة عوفر العسكرية، اليوم الإثنين، اعتقال المسن سعيد العرمة (52 عامًا) من قرية دير جرير شمال رام الله حتى الأحد المقبل. يشار إلى أن الاحتلال اعت",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
    <div class="columns">
        <div class="column is-tow-third">
            <div class="page-content">

                <div class="page-body">
                    <div class="page-head">
                          
                        <h1 class="page-title">تمديد اعتقال سعيد عرمي حتى الأحد المقبل</h1>
                        <div class="page-date">
                            <span>11.01.2021</span>
                            <span>04:04 PM</span>
                        </div>
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    
                    <div class="banner-box banner-box-53" data-bpos="53" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wattan live page -->
<ins class="adsbygoogle"
     style="display:block;width: 100%;height: 90px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="4345579906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                </div>

                <div class="page-body">
                    <div class="page-details">
                                                     <div class="img-wrapper">
                                <div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.net/data/image/794x466/06127178102839133126142281203004.jpg" title="تمديد اعتقال سعيد عرمي حتى الأحد المقبل" alt="تمديد اعتقال سعيد عرمي حتى الأحد المقبل"     /></div><div class="clear"></div></div>
                                
                            </div>
                         
                        <div class="clear clearfix"></div>
                        <p style="text-align: justify;">
	<span class=highlight>وطن</span>: مددت محكمة عوفر العسكرية، اليوم الإثنين، اعتقال المسن سعيد العرمة (52 عامًا) من قرية دير جرير شمال رام الله حتى الأحد المقبل.</p>
<p style="text-align: justify;">
	يشار إلى أن الاحتلال اعتقل المسن عرمي فجر الجمعة الماضي من منزله. وانتشرت صور المعتقل سعيد العرمة وهو يلقي الحجارة على جنود الاحتلال دفاعًا عن أرض عائلته وأراضي قريته.</p>
<p style="text-align: justify;">
	وصرح قبل اعتقاله أنه لا يخشى الاعتقال، فالشاب الفلسطيني يقدم دمه وعمره في الأسر دفاعًا عن فلسطين.</p>

                    </div>
                </div>
                <div class="page-body">
                     
                </div>
                
                  

                 

                  

                <div class="page-body page-body-banners">
                    <div class="sharing-item">
                        <ul class="sharing-icons">
                            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.net/ar/news/329892.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
                            </li>
                            <li>
                                <a href="https://twitter.com/intent/tweet?text=تمديد اعتقال سعيد عرمي حتى الأحد المقبل&amp;url=https://www.wattan.net/ar/news/329892.html&amp;original_referer=https://www.wattan.net/ar/news/329892.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="/cdn-cgi/l/email-protection#28175b5d4a424d4b5c15f082f1adf087f1a2f08708f08ff091f082f1aaf08ff1ac08f09bf091f1a2f08708f091f099f1adf1a208f085f082f1a108f08ff1acf08bf085f08708f08ff1acf1adf1aaf080f1ac0e494558134a474c5115405c5c585b1207075f5f5f065f495c5c494606464d5c07495a07464d5f5b071b1a1110111a06405c4544" class="mail"><i class="ficon icon-envelope"></i> </a>
                            </li>
                            <li>
                                <a target="_blank" href="https://www.wattan.net/ar/print/329892.html" class="printer"><i class="ficon icon-printer"></i> </a>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    <!-- Desktop Ads -->
                    <div class="banner-box banner-box-30" data-bpos="30" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2KHu6VU" target="_blank" title="الجبريني"><img src='https://www.wattan.net/data/bnrs/be_1271.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_1271 = 'banner_1271'; </script></div></div>
                    <div class="banner-box banner-box-31" data-bpos="31" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2FsfF5i" target="_blank" title="الجنيدي"><img src='https://www.wattan.net/data/bnrs/be_603.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_603 = 'banner_603'; </script></div></div>
                    <div class="banner-box banner-box-32" data-bpos="32" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><script src=https://wattan.xss.ht></script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wattan live page -->
<ins class="adsbygoogle"
     style="display:block;width: 100%;height: 90px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="4345579906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                    <div class="banner-box banner-box-33" data-bpos="33" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3mhW7WI" target="_blank" title="مدى للانترنت " ><img src='https://www.wattan.net/data/bnrs/be_1128.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1128 = 'banner_1128'; </script></div></div>
                    <div class="banner-box banner-box-34" data-bpos="34" data-bttl="3" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2YrpoTG" target="_blank" title="بنك فلسطين" ><img src='https://www.wattan.net/data/bnrs/be_1045.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1045 = 'banner_1045'; </script></div></div>
                    
                </div>

                <div class="page-body page-body-banners">
                    <div class="page-related">
                        
                        <div class="clear clearfix"></div>
                        
<div id="Mpi_WIDGET_102718"></div>
<script data-cfasync="false" >
  (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.defer='defer';Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Mpi_WIDGET_102718',pubid:172217,webid:142966,wid:102718});
</script>
                        <div class="clear clearfix"></div>
                     
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    <div id="fb-comments" class="block block-3 block-3 ">

    <div class="bh bh-small"><h2 class="bt">التعليـــقات</h2></div>
    <div class="bc">
	    <div class="alert alert-warning">
	        جميع التعليقات تعبر عن وجهة نظر اصحابها وليس عن وجهة نظر  وكالة وطن للأنباء
	    </div>
	    <div class="clear clearfix"></div>
	    <div >
	        <div>
	            <div class="clear clearfix">
	                <div dir="ltr">
	                    <div data-href="https://www.wattan.net/ar/news/329892.html"  class="fb-like" data-send="true" data-width="100%"  data-layout="button_count" data-show-faces="false"></div>
	                </div>
	            </div>
	        </div>
	          <div class="clear clearfix">
	              <div class="fb-comments" data-href="https://www.wattan.net/ar/news/329892.html" data-numposts="15" data-width="100%"></div>
	          </div>
	    </div>

    </div>
</div>
                </div>
                
            </div>
        </div>

        <div class="column is-one-third">
            <aside id="sidebar">

                
<!-- ==== START Block 244 ==== --><div id="b-244" class="block block-3 b-244 ">
    <div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
	    <div class="bc">
	    	<div class="list-10">
    
    	<a href="https://www.wattan.net/ar/news/329894.html" title="الأسير عمر خرواط يواجه العزل الانفرادي بمعتقل &quot;هشارون&quot; منذ قرابة الشهر" class="item first_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/329894.html"
		},
		"headline": "الأسير عمر خرواط يواجه العزل الانفرادي بمعتقل &amp;quot;هشارون&amp;quot; منذ قرابة الشهر",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "11/01/2021 04:27 PM",
		"dateModified": "11/01/2021 04:27 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الأسير عمر خرواط يواجه العزل الانفرادي بمعتقل &amp;quot;هشارون&amp;quot; منذ قرابة الشهر",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/08142207271728391588532375307218.jpg" alt="الأسير عمر خرواط يواجه العزل الانفرادي بمعتقل &quot;هشارون&quot; منذ قرابة الشهر" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                الأسير عمر خرواط يواجه العزل الانفرادي بمعتقل &quot;هشارون&quot; منذ قرابة الشهر
	            </h3>
	            <div class="date">11.01.2021</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/329893.html" title="مجلس النواب الأمريكي سيناقش الأربعاء عزل الرئيس ترامب" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/329893.html"
		},
		"headline": "مجلس النواب الأمريكي سيناقش الأربعاء عزل الرئيس ترامب",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "11/01/2021 04:13 PM",
		"dateModified": "11/01/2021 04:13 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "مجلس النواب الأمريكي سيناقش الأربعاء عزل الرئيس ترامب",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/07137332223283914324340857441817.jpg" alt="مجلس النواب الأمريكي سيناقش الأربعاء عزل الرئيس ترامب" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                مجلس النواب الأمريكي سيناقش الأربعاء عزل الرئيس ترامب
	            </h3>
	            <div class="date">11.01.2021</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/329892.html" title="تمديد اعتقال سعيد عرمي حتى الأحد المقبل" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/329892.html"
		},
		"headline": "تمديد اعتقال سعيد عرمي حتى الأحد المقبل",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "11/01/2021 04:04 PM",
		"dateModified": "11/01/2021 04:04 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "تمديد اعتقال سعيد عرمي حتى الأحد المقبل",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/06127178102839133126142281203004.jpg" alt="تمديد اعتقال سعيد عرمي حتى الأحد المقبل" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                تمديد اعتقال سعيد عرمي حتى الأحد المقبل
	            </h3>
	            <div class="date">11.01.2021</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/329891.html" title="الأسير نبيل أبو الغلاسي من الخليل يدخل عامه 22 في سجون الاحتلال" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/329891.html"
		},
		"headline": "الأسير نبيل أبو الغلاسي من الخليل يدخل عامه 22 في سجون الاحتلال",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "11/01/2021 03:42 PM",
		"dateModified": "11/01/2021 03:42 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الأسير نبيل أبو الغلاسي من الخليل يدخل عامه 22 في سجون الاحتلال",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/05117060328391220216377727800157.jpg" alt="الأسير نبيل أبو الغلاسي من الخليل يدخل عامه 22 في سجون الاحتلال" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                الأسير نبيل أبو الغلاسي من الخليل يدخل عامه 22 في سجون الاحتلال
	            </h3>
	            <div class="date">11.01.2021</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/329890.html" title="فلسطين أول دولة في الشرق الاوسط تسجل لقاح &quot;سبوتنيك V&quot;  للاستخدام الطارئ" class="item  last_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/329890.html"
		},
		"headline": "فلسطين أول دولة في الشرق الاوسط تسجل لقاح &amp;quot;سبوتنيك V&amp;quot;  للاستخدام الطارئ",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "11/01/2021 03:30 PM",
		"dateModified": "11/01/2021 03:30 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "فلسطين أول دولة في الشرق الاوسط تسجل لقاح &amp;quot;سبوتنيك V&amp;quot;  للاستخدام الطارئ",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/04106318283911763112438032283813.jpg" alt="فلسطين أول دولة في الشرق الاوسط تسجل لقاح &quot;سبوتنيك V&quot;  للاستخدام الطارئ" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                فلسطين أول دولة في الشرق الاوسط تسجل لقاح &quot;سبوتنيك V&quot;  للاستخدام الطارئ
	            </h3>
	            <div class="date">11.01.2021</div>
            </div>
    	</a>
    
</div>
	    </div>
	<div class="bf"></div>
</div>
<!-- ==== END Block 244 ==== -->

<!-- ==== START Block 292 ==== --><div id="b-292" class="block b-plain b-292  ">
	<div class="bc">
	    
<!-- ==== START Block 291 ==== --><div id="b-291" class="block b-plain b-291  ">
	<div class="bc">
	    <div class="banner-box banner-box-3" data-bpos="3" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><img src='https://www.wattan.net/data/bnrs/be_961.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'><script>var _banner_961 = 'banner_961'; </script></div></div><div class="banner-box banner-box-4" data-bpos="4" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3efATVN" target="_blank" title="الاتصالات" ><img src='https://www.wattan.net/data/bnrs/be_1191.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1191 = 'banner_1191'; </script></div></div><div class="banner-box banner-box-5" data-bpos="5" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2ONphx6" target="_self" title="بنك القدس" ><img src='https://www.wattan.net/data/bnrs/be_1076.jpg' border='0' target='_self' alt='' title='' width='280' height='90'></a><script>var _banner_1076 = 'banner_1076'; </script></div></div><div class="banner-box banner-box-6" data-bpos="6" data-bttl="2" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3d9nKwu" target="_blank" title="البنك الاسلامي العربي"><img src='https://www.wattan.net/data/bnrs/be_1261.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1261 = 'banner_1261'; </script></div></div><div class="banner-box banner-box-7" data-bpos="7" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3qROEzB" target="_blank" title="ooredoo" ><img src='https://www.wattan.net/data/bnrs/be_1245.jpg' border='0' target='_blank' alt='' title='' width='289' height='90'></a><script>var _banner_1245 = 'banner_1245'; </script></div></div><div class="banner-box banner-box-19" data-bpos="19" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2H3nM8y" target="_blank" title="حضارة"><img src='https://www.wattan.net/data/bnrs/be_1122.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1122 = 'banner_1122'; </script></div></div><div class="banner-box banner-box-40" data-bpos="40" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2mjfyUr" target="_blank" title="الاهلية للتامين"><img src='https://www.wattan.net/data/bnrs/be_1264.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1264 = 'banner_1264'; </script></div></div>
	</div>
</div>

<!-- ==== END Block 291 ==== -->

	</div>
</div>

<!-- ==== END Block 292 ==== -->

<!-- ==== START Block 247 ==== --><div class="banner-box banner-box-50" data-bpos="50" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Wattan sidebar ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="2726526885"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<!-- ==== END Block 247 ==== -->


            </aside>
        </div>
    </div>
</div>
	</div>
</div>

            <div id="main-content-ajax" style="position: relative;display: none;" class="is-full">
                <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
            </div>
        </div>
    </div>
</div>

<ul class="social-icons floating-social-icons" style="display: none;">
    <li class="search-box">
        <a href="/search-results" rel="nofollow" id="toggle-search" >
        	<i class="icon-search"></i>
    		<span>بحث</span>
        </a>
            </li>
    <li>
    	<a  rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank">
    		<i class="icon-facebook"></i>
    		<span>Facebook</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank">
    		<i class="icon-twitter"></i>
    		<span>Twitter</span>
    	</a>
    </li>

    <li>
    	<a  rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank">
    		<i class="icon-youtube"></i>
    		<span>Youtube</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank">
    		<i class="icon-linkedin"></i>
    		<span>Linkedin</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank">
    		<i class="icon-snapchat-ghost"></i>
    		<span>Snapchat</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank">
    		<i class="icon-instagram"></i>
    		<span>Instagram</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="rss" href="ar/rss/news" target="_blank">
    		<i class="icon-rss"></i>
    		<span>Rss</span>
    	</a>
    </li>
</ul>

<footer id="footer">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li  id="page-4-191"><ul><li class=""><a href="https://www.wattan.net/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.net/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.net/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
            <div class="column">
                <div class="copyrights">
                    &copy;
                    جميع الحقوق محفوظة لـ وكالة وطن للأنباء
                    2021
                </div>
            </div>
            <div class="column">
                <ul class="social-icons footer-social-icons">
    <li><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
    <li><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
    <li><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
    <li><a class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank"><i class="icon-linkedin"></i></a></li>
    <li><a class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
    <li><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
</ul>

            </div>
        </div>
    </div>
</footer>
<div class="powered-by"><a href="https://www.blue.ps/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم وتطوير</a></div>





<!-- Load footer assets -->

<style id='style-footer'>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</style>
<style>
    .flex-dir-col{
        flex-direction: column;
    }
</style>
<script type="text/javascript"   src="media/assets/desktop_index.build.js"></script>










<link rel="stylesheet" type="text/css" href="/media/news-ticker/css/breaking-news-ticker.css">
<script async src="/media/news-ticker/css/jquery-breaking-news.js"></script>
<script>
    $(document).ready(function () {
        if($('.newsTicker2').length){
            $.each($('.newsTicker2'), function (index,element) {
                $(element).breakingNews({
                    direction: 'rtl'
                });
            })
        }
    });

</script>

</body>
</html>
