<!doctype html>
<html lang="ar">
<head>
    <base href="https://www.wattan.net/"/>
    <meta charset="UTF-8">
    <title>بحضور الصباح والفيصل.. صندوق ووقفية القدس يختتم الاجتماع السادس لمجلس أمناءه - وكالة وطن للأنباء</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" />

    <meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be"/>
    <meta name="Copyright" content="Blue Ltd. - www.blue.ps"/>
    <meta name="Author" content="Blue Ltd. - Development Department"/>
    <meta name="Distribution" content="Global"/>

    <meta name="pics-label" content=""/>
    <meta name="keywords" content="بحضور الصباح والفيصل.. صندوق ووقفية القدس يختتم الاجتماع السادس لمجلس أمناءه, بحضور, الصباح, والفيصل.., صندوق, ووقفية, القدس, يختتم, الاجتماع, السادس, لمجلس, أمناءه, , وكالة وطن للأنباء"/>
    <meta name="description" content="وطن: اختتم صندوق ووقفية القدس الدورة السادسة لاجتماعات مجلس أمناءة دورة &quot; الوفاء للمرحوم الشيخ صباح الأحمد الجابر الصباح &quot; عبر التقنية المرئية بمشاركة وزير"/>


    <!-- facebook sharing tags -->
    <meta property="og:title" content="بحضور الصباح والفيصل.. صندوق ووقفية القدس يختتم الاجتماع السادس لمجلس أمناءه - وكالة وطن للأنباء"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.wattan.net/ar/news/328254.html"/>
    <meta property="og:image" content="https://www.wattan.net/data/image/full/10167323171310282409576012731073.jpg"/>
    
    <meta property="og:site_name" content="وكالة وطن للأنباء"/>
    <meta property="fb:app_id" content="936960563062431"/>
    <meta property="og:description" content="وطن: اختتم صندوق ووقفية القدس الدورة السادسة لاجتماعات مجلس أمناءة دورة &quot; الوفاء للمرحوم الشيخ صباح الأحمد الجابر الصباح &quot; عبر التقنية المرئية بمشاركة وزير"/>
    <meta property="article:author" content="https://www.facebook.com/WattanNews"/>
    <meta property="article:publisher" content="https://www.facebook.com/WattanNews"/>


    <link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.net/favicon.ico"/>
    <link rel="dns-prefetch" href="https://www.wattan.net/">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://ajax.cloudflare.com">
    <link rel="dns-prefetch" href="https://adservice.google.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="https://connect.facebook.net">
    <link rel="dns-prefetch" href="https://staticxx.facebook.com">

    <!-- Load base assets -->
    <script type="text/javascript">
        var application = {};
        application.is_home = false;
        application.site_url = "https://www.wattan.net/";
        application.isMobile = false;
    </script>

<script data-ad-client="ca-pub-0020739189157838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body id="page-news" class=" single-view page-news " >
<script data-cfasync="false" type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTcxNA=="></script>

<style id='style-head'>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</style>

<script data-cfasync="false" type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function parseJSAtOnload() {
        setTimeout(function () {
                    /// Google ads
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.defer = 'defer';
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();


            // Facebook
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = 1;
                js.defer = 'defer';
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


        },0);

    }
</script>

<script data-cfasync="false" type="text/javascript" defer="defer">
    // if (window.addEventListener)
    //     window.addEventListener("load", parseJSAtOnload, false);
    // else if (window.attachEvent)
    //     window.attachEvent("onload", parseJSAtOnload);
    // else window.onload = parseJSAtOnload;

    parseJSAtOnload();
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript" defer="defer">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->





<script data-cfasync="false" defer="defer">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.defer = 'defer';
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">
    googletag.cmd.push(function () {
        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1445337898026-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1392713609944-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x250', [300, 250], 'div-gpt-ad-1419584037175-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x600', [300, 600], 'div-gpt-ad-1419584037175-1').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_336x280', [336, 280], 'div-gpt-ad-1419584037175-2').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Details', [728, 90], 'div-gpt-ad-1419584037175-3').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1419584037175-4').addService(googletag.pubads());

        googletag.defineSlot('/24222692/internalwatan', [728, 90], 'div-gpt-ad-1427699983062-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1437560140341-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1455800137044-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanExternal', [890, 90], 'div-gpt-ad-1514357511057-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanInternal', [728, 90], 'div-gpt-ad-1514356958215-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanMobile', [400, 100], 'div-gpt-ad-1514357807558-0').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id="fb-root"></div>


<header id="top-header">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column is-one-quarter center-items">
                <div class="logo">
                    <a href="/" title="">
                        <img src="media/assets/images/logo.png" alt="">
                    </a>
                </div>
            </div>
            <div class="column is-three-quarters center-items">
                <div class="is-full">
                    <div class="banner-box banner-box-1" data-bpos="1" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2VUV7eT" target="_blank" title="جوال" ><img src='https://www.wattan.net/data/bnrs/be_1241.jpg' border='0' target='_blank' alt='' title='' width='890' height='90'></a><script>var _banner_1241 = 'banner_1241'; </script></div></div>
                </div>
            </div>
        </div>
    </div>
</header>

<nav id="main-nav" class="is-full">
    <div class="grid">
        <div class="columns">
            <div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li  id="page-1-21"><a title="" href="https://www.wattan.net/ar/tv" ><span class="li_value">التلفزيون<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.net/ar/tv">برامجنا</a></li><li class=""><a href="https://www.wattan.net/ar/video/wattan-video">فيديو وطن</a></li><li class=""><a href="https://www.wattan.net/ar/video/infographic">فيوغرافيك وطن</a></li><li class=""><a href="https://www.wattan.net/ar/tv/investigations-homeland-tv">تحقيقات وطن</a></li><li class=""><a href="https://www.wattan.net/ar/tv/marginalized-voices">أصوات مهمشة</a></li></ul></li>
<li  id="page-1-201"><a title="" href="https://www.wattan.net/ar/radio" ><span class="li_value">الراديو<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.net/ar/radio/live-radio">وطن FM</a></li><li class=""><a href="https://www.wattan.net/ar/radio-programs/radio-episodes">البرامج الاذاعية</a></li></ul></li>
<li  id="page-1-199"><a title="" href="https://www.wattan.net/ar/live"><span class="li_value">البث المباشر</span></a></li>
<li  id="page-1-4"><a title="" href="https://www.wattan.net/ar/news/palestine-news" ><span class="li_value">فلسطيني</span></a></li>
<li  id="page-1-5"><a title="" href="https://www.wattan.net/ar/news/arabi-world" ><span class="li_value">عربي دولي</span></a></li>
<li  id="page-1-36"><a title="" href="https://www.wattan.net/ar/news/reporters-in-the-field/" ><span class="li_value">وطن في الميدان</span></a></li>
<li  id="page-1-196"><a title="" href="https://www.wattan.net/ar/news/raseef-wattan" ><span class="li_value">رصيف وطن</span></a></li>
<li  id="page-1-28"><a title="" href="https://www.wattan.net/ar/24" ><span class="li_value">النسخة الخفيفة</span></a></li>
</ul></div></div>
        </div>
    </div>
</nav>


<div id="bottom-header">
    <div class="grid">
        <div class="columns">
            <div class="column  is-full">
                
                <div class="breadcrumb"><a href="https://www.wattan.net/ar/">وطن</a> <a href="https://www.wattan.net/ar/news">الأخبار</a> <a href="https://www.wattan.net/ar/news/palestine-news">فلسطيني</a></div>
            </div>
        </div>
    </div>
</div>
<div class="grid">
    <div class="columns">
        <div class="column  is-full">
            
<!-- ==== START Block 310 ==== --><div id="b-310" class="block b-plain b-310  ">
	<div class="bc">
	    <div class="newsTicker2 bn-breaking-news" id="block-310" style="height: 40px; overflow: hidden;">
    <div class="bn-label"></div>
    <div class="bn-news">
        <ul>
                        <li>
                <a href="https://www.wattan.net/ar/news/328240.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الرئيس عباس وبوتين  يبحثان التعاون في مكافحة كورونا وإمكانية توريد لقاح &quot;سبوتنيك V&quot; لفلسطين
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/328221.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الصحة الإسرائيلية: لا مفر من إغلاق ثالث بسبب انتشار كورونا
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/tv/328212.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    وزارة العمل لوطن : جاهزون لدعم مختلف المبادرات الشبابية الريادية بهدف القضاء على البطالة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/tv/328210.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الهيئة المستقلة لوطن : نحن بحاجة للمزيد من الإجراءات في مساءلة الاجهزة الامنية ، ومجلس القضاء العسكري: الأمن مسؤولية جماعية
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/328261.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    تايوان تسجل أول إصابة محلية بكورونا للمرة الأولى منذ 250 يوما
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/328260.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    أبو ردينة: الحكومة الاسرائيلية تتحمل مسؤولية استمرار ارهاب المستوطنين وعلى المجتمع الدولي توفير الحماية لشعبنا
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/328259.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    فرنسا: 802 وفاة و11795 إصابة جديدة بكورونا
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/328258.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    مستوطنون يهاجمون منازل المواطنين جنوب بيت لحم
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/328257.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    بلدية الاحتلال تهدم منزلا وبركسا في القدس
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/328256.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    تجمعات للمستوطنين قرب الحرم الإبراهيمي في الخليل وجنوب نابلس
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/328255.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الاتحاد الأوروبي يجدد التزامه بحل الدولتين
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/328254.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    بحضور الصباح والفيصل.. صندوق ووقفية القدس يختتم الاجتماع السادس لمجلس أمناءه
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/328253.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    إيطاليا: قفزة حادة في عدد الوفيات اليومية بكورونا
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/328252.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    &quot;الخارجية&quot;: تسجيل 24 إصابة جديدة بكورونا في صفوف جالياتنا
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/328251.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    بسمة للثقافة والفنون تختتم المرحلة الثانية من جلسات برنامج &quot;أنا اتعامل –I-DEAL &quot;
                </a>
            </li>
            
        </ul>
    </div>
</div>
	</div>
</div>

<!-- ==== END Block 310 ==== -->

        </div>
    </div>
</div>

<div id="main-content" class="">
    <div class="grid">
        <div class="columns is-multiline">
            
            <div id="b-7ead4c2f08a6b72aba6b1805e193c9bf" class="block b-plain b-7ead4c2f08a6b72aba6b1805e193c9bf block-single-page column is-full ">
	<div class="bc">
	    <div class="single-page-view item_page_default item-view-cat-11">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/328254.html"
		},
		"headline": "بحضور الصباح والفيصل.. صندوق ووقفية القدس يختتم الاجتماع السادس لمجلس أمناءه",
		 			"image": {
				"@type": "ImageObject",
				"url": "https://www.wattan.net/data/image/full/10167323171310282409576012731073.jpg",
				"height": 800,
				"width": 600
			},
		 
		"datePublished": "22/12/2020 08:18 PM",
		"dateModified": "22/12/2020 08:18 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		 			"description": "وطن: اختتم صندوق ووقفية القدس الدورة السادسة لاجتماعات مجلس أمناءة دورة &quot; الوفاء للمرحوم الشيخ صباح الأحمد الجابر الصباح &quot; عبر التقنية المرئية بمشاركة وزير",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
    <div class="columns">
        <div class="column is-tow-third">
            <div class="page-content">

                <div class="page-body">
                    <div class="page-head">
                          
                        <h1 class="page-title">بحضور الصباح والفيصل.. صندوق ووقفية القدس يختتم الاجتماع السادس لمجلس أمناءه</h1>
                        <div class="page-date">
                            <span>22.12.2020</span>
                            <span>08:18 PM</span>
                        </div>
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    
                    <div class="banner-box banner-box-53" data-bpos="53" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wattan live page -->
<ins class="adsbygoogle"
     style="display:block;width: 100%;height: 90px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="4345579906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                </div>

                <div class="page-body">
                    <div class="page-details">
                                                     <div class="img-wrapper">
                                <div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.net/data/image/794x466/10167323171310282409576012731073.jpg" title="بحضور الصباح والفيصل.. صندوق ووقفية القدس يختتم الاجتماع السادس لمجلس أمناءه" alt="بحضور الصباح والفيصل.. صندوق ووقفية القدس يختتم الاجتماع السادس لمجلس أمناءه"     /></div><div class="clear"></div></div>
                                
                            </div>
                         
                        <div class="clear clearfix"></div>
                        <p>
	<span class=highlight>وطن</span>: اختتم صندوق ووقفية القدس الدورة السادسة لاجتماعات مجلس أمناءة دورة &quot; الوفاء للمرحوم الشيخ صباح الأحمد الجابر الصباح &quot; عبر التقنية المرئية بمشاركة وزير خارجية دولة الكويت أحمد ناصر المحمد الصباح ممثلاً عن الأمير الشيخ نواف الاحمد الجابر الصباح أمير دولة الكويت ورئيس مجلس أمناء صندوق ووقفية القدس الأمير تركي الفيصل وعضو مجلس الدولة في سلطنة عمان ناصر المحروقي ورئيس مجلس إدارة الصندوق العربي للإنماء الاقتصادي والاجتماعي د. بدر السعد ورئيس اللجنة الإدارية لصندوق الأقصى المهندس يوسف البسام ووزير شؤون القدس فادي الهدمي ورئيس الهيئة الإسلامية العليا د. عكرمة صبري ورئيس مجلس إدارة صندوق ووقفية القدس منيب رشيد المصري والمطران عطا الله حنا ورئيس سلطة النقد عزام الشوا ورئيس جامعة القدس أ. د عماد أبو كشك وعدد من الشخصيات العربية والفلسطينية.</p>
<p>
	وبدأ الاجتماع بترحيب من رئيس مجلس الأمناء الأمير تركي الفيصل الذي ترحم على المرحوم الشيخ صباح الأحمد الجابر الصباح معددا مناقبه ومؤكدا مركزية القضية الفلسطينية باعتبارها قضية العرب والمسلمين الأولى .</p>
<p>
	وشدد الفيصل على أهمية دعم مدينة القدس وتعزيز صمود أهلها منوهاً بأن مجلس أمناء صندوق ووقفية القدس سيبذل قصارى جهده لمضاعفة الجهود المبذولة لدعم مدينة القدس .</p>
<p>
	وتحدث وزير خارجية دولة الكويت د. أحمد ناصر المحمد الصباح ناقلا تحيات سمو أمير دولة الكويت الشيخ نواف الأحمد الجابر الصباح معبرا عن تقدير دولة الكويت لجهود صندوق ووقفية القدس .</p>
<p>
	وأضاف الوزير الصباح لقد حظي صندوق ووقفية القدس باهتمام المرحوم الشيخ صباح الأحمد الجابر الصباح الذي منح رعايته للاجتماع السنوي الرابع للصندوق والذي عقد بدولة الكويت . وبارك الوزير الصباح تدشين برنامج المرحوم الشيخ صباح الأحمد الجابر الصباح الخيري بمدينة القدس .</p>
<p>
	وأكد الوزير الصباح على موقف دولة الكويت الثابت اتجاه دعم القضية الفلسطينية حتى قيام دولة فلسطينية مستقلة وعاصمتها القدس الشريف .</p>
<p>
	وتحدث رئيس الوزراء محمد اشتية عبر كلمة مسجلة شاكرا دولة الكويت على مواقفها المشرفة والداعمة للقضية الفلسطينية ومثمنا تخليد ذكرى المرحوم الشيخ صباح الأحمد الجابر الصباح وتدشين برنامج خيريا يحمله اسمه في قلب مدينة القدس .<br />
	وقدم اشتية شرحا وافيا عن ما تتعرض له مدينة القدس من اعتداءات يومية مطالبا بوقفة جدية وتعزيز الجهود لدعم مدينة القدس مباركا جهود صندوق ووقفية القدس .</p>
<p>
	من جهته قال منيب رشيد المصري رئيس مجلس إدارة صندوق ووقفية القدس إنه لشرف عظيم لنا في صندوق ووقفية القدس أن نعلن من قلب القدس الشريف تدشين برنامج المرحوم الشيخ صباح الأحمد الجابر الصباح الخيري الوقفي في مدينة القدس لتكون هدية من بيت المقدس لروحه الطاهرة ولتكون صدقة جارية من هذه الأرض المباركة لهذا الرجل العظيم ولتكون رسالة وفاء من القدس لكل كويتي وكويتية وقد تشرف أهل فلسطين بأن يكونوا نواة هذا البرنامج الذي سيشكل جسرا جديدا للعطاء بين الكويت وفلسطين .</p>
<p>
	وأضاف المصري نعقد اجتماعنا في ظل ظروف صعبة تعيشها مدينة القدس والمسجد الأقصى المبارك ، فالاحتلال يصعد باستهداف مدينة القدس وتنفيذ مخططاته التهويدية والاحتلالية ، يقتل ويدمر ، يهدم ويسلب ، وينتهك حرمة المقدسات المسيحية والإسلامية ، وقد فاقم صعوبة الأوضاع انتشار وباء كورونا كما هو الحال في العالم بأسره الأمر الذي يحتم علينا تعزيز جهودنا لدعم مدينة القدس&nbsp; .<br />
	وختم المصري حديثه يجتمع في هذا الاجتماع مجموعة من الشخصيات التي قدمت للقدس وسيسجلها التاريخ بحروف من ذهب&nbsp; وهي فرصة أن نتقدم لهم بجزيل الشكر والتقدير والعرفان نخص منهم ابن شهيد القدس الأمير تركي الفيصل و معالي الأخ بدر محمد السعد رئيس مجلس إدارة الصندوق العربي للإنماء الاقتصادي والاجتماعي هذا الصندوق العظيم بعطاءه وإدارته ومشاريعه التنموية ومعالي الأخ يوسف البسام رئيس صندوق الأقصى ومستشار الصندوق السعودي للتنمية وهذين الصندوقين قد غرسوا الخير والعطاء في رحاب فلسطين فأنبت غرسهم المزيد من الصمود كذلك الأخ عادل الشريف مستشار رئيس مجموعة البنك الإسلامي للتنمية الذي نبرق له ومن خلاله لمعالي الأخ والصديق د. بندر بن محمد بن حمزة حجار كل المحبة والتقدير والعرفان على جهودهم المباركة وبصماتهم التاريخية في القدس وفلسطين أما من القطاع الخاص نحيي رجل الوطن ميشيل الصايغ ورجل القدس البار منير الكالوتي ومحب القدس ابن الكويت البار الأخ العزيز صلاح المعوشرجي .</p>
<p>
	وتحدث الشيخ ناصر المحروقي عضو مجلس الدولة في سلطنة عمان مؤكدا مكانة القضية الفلسطينية والتزام الأمة العربية في الدفاع عنها . وبارك المحروقي الاجتماع السادس لمجلس أمناء صندوق ووقفية القدس مقدما مجموعة من الاقتراحات لتطوير عمل الصندوق .</p>
<p>
	من جهته شكر أ. د عماد أبو كشك دولة الكويت على دعمها ودورها التأسيسي لجامعة القدس راثيا فقد الأمة الشيخ صباح الأحمد الجابر الصباح الذي وضع حجر الأساس للجامعة ولم يتوانى عن دعمها ومساندتها . وتحدث أ. د أبو كشك عن دور جامعة القدس وبرامجها شاكرا كافة أعضاء مجلس أمناء صندوق ووقفية القدس على دورهم في دعم مسيرة صندوق ووققية القدس .</p>
<p>
	هذا وشهدت الجلسة الافتتاحية عرض رسالة من أطفال لسمو أمير دولة الكويت الشيخ نواف الأحمد الجابر الصباح وقصيدة رثاء للأمير الراحل الشيخ صباح الأحمد الجابر الصباح وعرض حول صندوق ووقفية القدس ورؤيته التنموية المستقبلية وعرض حول برنامج المرحوم الشيخ صباح الأحمد الجابر الصباح الخيري بمدينة القدس .</p>
<p>
	وبعد الجلسة الافتتاحية عقد اجتماع مجلس الأمناء برئاسة الأمير تركي الفيصل وجرى بحث العديد من القضايا أبرزها تعزيز دور صندوق ووقفية القدس في دعم المدينة المقدسة .</p>

                    </div>
                </div>
                <div class="page-body">
                     
                </div>
                
                  

                 

                  

                <div class="page-body page-body-banners">
                    <div class="sharing-item">
                        <ul class="sharing-icons">
                            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.net/ar/news/328254.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
                            </li>
                            <li>
                                <a href="https://twitter.com/intent/tweet?text=بحضور الصباح والفيصل.. صندوق ووقفية القدس يختتم الاجتماع السادس لمجلس أمناءه&amp;url=https://www.wattan.net/ar/news/328254.html&amp;original_referer=https://www.wattan.net/ar/news/328254.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="/cdn-cgi/l/email-protection#2a15595f48404f495e17f282f287f29cf3a2f29b0af28df3aef29ff282f28df2870af3a2f28df3aef3abf3a0f29ff3ae04040af29ff3acf285f3a2f3a80af3a2f3a2f3a8f3abf3a0f2830af28df3aef3a8f285f2990af3a0f284f280f280f3af0af28df3aef28df286f280f3aff28df2930af28df3aef299f28df285f2990af3aef3aff286f3aef2990af289f3aff3acf28df28bf3ad0c4b475a1148454e5317425e5e5a591005055d5d5d045d4b5e5e4b4404444f5e054b5805444f5d5905191812181f1e04425e4746" class="mail"><i class="ficon icon-envelope"></i> </a>
                            </li>
                            <li>
                                <a target="_blank" href="https://www.wattan.net/ar/print/328254.html" class="printer"><i class="ficon icon-printer"></i> </a>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    <!-- Desktop Ads -->
                    <div class="banner-box banner-box-30" data-bpos="30" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2FsfF5i" target="_blank" title="الجنيدي"><img src='https://www.wattan.net/data/bnrs/be_603.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_603 = 'banner_603'; </script></div></div>
                    
                    <div class="banner-box banner-box-32" data-bpos="32" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wattan live page -->
<ins class="adsbygoogle"
     style="display:block;width: 100%;height: 90px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="4345579906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                    <div class="banner-box banner-box-33" data-bpos="33" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3mhW7WI" target="_blank" title="مدى للانترنت " ><img src='https://www.wattan.net/data/bnrs/be_1128.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1128 = 'banner_1128'; </script></div></div>
                    <div class="banner-box banner-box-34" data-bpos="34" data-bttl="3" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2YrpoTG" target="_blank" title="بنك فلسطين" ><img src='https://www.wattan.net/data/bnrs/be_1045.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1045 = 'banner_1045'; </script></div></div>
                    
                </div>

                <div class="page-body page-body-banners">
                    <div class="page-related">
                        
                        <div class="clear clearfix"></div>
                        
<div id="Mpi_WIDGET_102718"></div>
<script data-cfasync="false" >
  (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.defer='defer';Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Mpi_WIDGET_102718',pubid:172217,webid:142966,wid:102718});
</script>
                        <div class="clear clearfix"></div>
                     
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    <div id="fb-comments" class="block block-3 block-3 ">

    <div class="bh bh-small"><h2 class="bt">التعليـــقات</h2></div>
    <div class="bc">
	    <div class="alert alert-warning">
	        جميع التعليقات تعبر عن وجهة نظر اصحابها وليس عن وجهة نظر  وكالة وطن للأنباء
	    </div>
	    <div class="clear clearfix"></div>
	    <div >
	        <div>
	            <div class="clear clearfix">
	                <div dir="ltr">
	                    <div data-href="https://www.wattan.net/ar/news/328254.html"  class="fb-like" data-send="true" data-width="100%"  data-layout="button_count" data-show-faces="false"></div>
	                </div>
	            </div>
	        </div>
	          <div class="clear clearfix">
	              <div class="fb-comments" data-href="https://www.wattan.net/ar/news/328254.html" data-numposts="15" data-width="100%"></div>
	          </div>
	    </div>

    </div>
</div>
                </div>
                
            </div>
        </div>

        <div class="column is-one-third">
            <aside id="sidebar">

                
<!-- ==== START Block 244 ==== --><div id="b-244" class="block block-3 b-244 ">
    <div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
	    <div class="bc">
	    	<div class="list-10">
    
    	<a href="https://www.wattan.net/ar/news/328261.html" title="تايوان تسجل أول إصابة محلية بكورونا للمرة الأولى منذ 250 يوما" class="item first_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/328261.html"
		},
		"headline": "تايوان تسجل أول إصابة محلية بكورونا للمرة الأولى منذ 250 يوما",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "22/12/2020 09:57 PM",
		"dateModified": "22/12/2020 09:57 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "تايوان تسجل أول إصابة محلية بكورونا للمرة الأولى منذ 250 يوما",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/04108032282416780050323280631053.jpg" alt="تايوان تسجل أول إصابة محلية بكورونا للمرة الأولى منذ 250 يوما" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                تايوان تسجل أول إصابة محلية بكورونا للمرة الأولى منذ 250 يوما
	            </h3>
	            <div class="date">22.12.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/328260.html" title="أبو ردينة: الحكومة الاسرائيلية تتحمل مسؤولية استمرار ارهاب المستوطنين وعلى المجتمع الدولي توفير الحماية لشعبنا" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/328260.html"
		},
		"headline": "أبو ردينة: الحكومة الاسرائيلية تتحمل مسؤولية استمرار ارهاب المستوطنين وعلى المجتمع الدولي توفير الحماية لشعبنا",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "22/12/2020 09:44 PM",
		"dateModified": "22/12/2020 09:44 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "أبو ردينة: الحكومة الاسرائيلية تتحمل مسؤولية استمرار ارهاب المستوطنين وعلى المجتمع الدولي توفير الحماية لشعبنا",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/03097272824158358578148117556668.jpg" alt="أبو ردينة: الحكومة الاسرائيلية تتحمل مسؤولية استمرار ارهاب المستوطنين وعلى المجتمع الدولي توفير الحماية لشعبنا" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                أبو ردينة: الحكومة الاسرائيلية تتحمل مسؤولية استمرار ارهاب المستوطنين وعلى المجتمع الدولي توفير الحم ...
	            </h3>
	            <div class="date">22.12.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/328259.html" title="فرنسا: 802 وفاة و11795 إصابة جديدة بكورونا" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/328259.html"
		},
		"headline": "فرنسا: 802 وفاة و11795 إصابة جديدة بكورونا",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "22/12/2020 09:40 PM",
		"dateModified": "22/12/2020 09:40 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "فرنسا: 802 وفاة و11795 إصابة جديدة بكورونا",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/02081728241482812333338023044506.jpg" alt="فرنسا: 802 وفاة و11795 إصابة جديدة بكورونا" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                فرنسا: 802 وفاة و11795 إصابة جديدة بكورونا
	            </h3>
	            <div class="date">22.12.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/328258.html" title="مستوطنون يهاجمون منازل المواطنين جنوب بيت لحم" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/328258.html"
		},
		"headline": "مستوطنون يهاجمون منازل المواطنين جنوب بيت لحم",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "22/12/2020 09:16 PM",
		"dateModified": "22/12/2020 09:16 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "مستوطنون يهاجمون منازل المواطنين جنوب بيت لحم",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/01071282413117822721473037387181.jpg" alt="مستوطنون يهاجمون منازل المواطنين جنوب بيت لحم" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                مستوطنون يهاجمون منازل المواطنين جنوب بيت لحم
	            </h3>
	            <div class="date">22.12.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/328257.html" title="بلدية الاحتلال تهدم منزلا وبركسا في القدس" class="item  last_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/328257.html"
		},
		"headline": "بلدية الاحتلال تهدم منزلا وبركسا في القدس",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "22/12/2020 09:13 PM",
		"dateModified": "22/12/2020 09:13 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "بلدية الاحتلال تهدم منزلا وبركسا في القدس",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/00062824122463122773233204635806.jpg" alt="بلدية الاحتلال تهدم منزلا وبركسا في القدس" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                بلدية الاحتلال تهدم منزلا وبركسا في القدس
	            </h3>
	            <div class="date">22.12.2020</div>
            </div>
    	</a>
    
</div>
	    </div>
	<div class="bf"></div>
</div>
<!-- ==== END Block 244 ==== -->

<!-- ==== START Block 292 ==== --><div id="b-292" class="block b-plain b-292  ">
	<div class="bc">
	    
<!-- ==== START Block 291 ==== --><div id="b-291" class="block b-plain b-291  ">
	<div class="bc">
	    <div class="banner-box banner-box-3" data-bpos="3" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><img src='https://www.wattan.net/data/bnrs/be_961.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'><script>var _banner_961 = 'banner_961'; </script></div></div><div class="banner-box banner-box-4" data-bpos="4" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3efATVN" target="_blank" title="الاتصالات" ><img src='https://www.wattan.net/data/bnrs/be_1191.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1191 = 'banner_1191'; </script></div></div><div class="banner-box banner-box-5" data-bpos="5" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2ONphx6" target="_self" title="بنك القدس" ><img src='https://www.wattan.net/data/bnrs/be_1076.jpg' border='0' target='_self' alt='' title='' width='280' height='90'></a><script>var _banner_1076 = 'banner_1076'; </script></div></div><div class="banner-box banner-box-6" data-bpos="6" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3cXIJmp" target="_blank" title="البنك الاسلامي العربي" ><img src='https://www.wattan.net/data/bnrs/be_1146.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1146 = 'banner_1146'; </script></div></div><div class="banner-box banner-box-7" data-bpos="7" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3qROEzB" target="_blank" title="ooredoo" ><img src='https://www.wattan.net/data/bnrs/be_1245.jpg' border='0' target='_blank' alt='' title='' width='289' height='90'></a><script>var _banner_1245 = 'banner_1245'; </script></div></div><div class="banner-box banner-box-19" data-bpos="19" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2H3nM8y" target="_blank" title="حضارة"><img src='https://www.wattan.net/data/bnrs/be_1122.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1122 = 'banner_1122'; </script></div></div><div class="banner-box banner-box-40" data-bpos="40" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2FlB9lq" target="_blank" title="Action Aid"><img src='https://www.wattan.net/data/bnrs/be_1239.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1239 = 'banner_1239'; </script></div></div>
	</div>
</div>

<!-- ==== END Block 291 ==== -->

	</div>
</div>

<!-- ==== END Block 292 ==== -->


            </aside>
        </div>
    </div>
</div>
	</div>
</div>

            <div id="main-content-ajax" style="position: relative;display: none;" class="is-full">
                <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
            </div>
        </div>
    </div>
</div>

<ul class="social-icons floating-social-icons" style="display: none;">
    <li class="search-box">
        <a href="/search-results" rel="nofollow" id="toggle-search" >
        	<i class="icon-search"></i>
    		<span>بحث</span>
        </a>
            </li>
    <li>
    	<a  rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank">
    		<i class="icon-facebook"></i>
    		<span>Facebook</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank">
    		<i class="icon-twitter"></i>
    		<span>Twitter</span>
    	</a>
    </li>

    <li>
    	<a  rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank">
    		<i class="icon-youtube"></i>
    		<span>Youtube</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank">
    		<i class="icon-linkedin"></i>
    		<span>Linkedin</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank">
    		<i class="icon-snapchat-ghost"></i>
    		<span>Snapchat</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank">
    		<i class="icon-instagram"></i>
    		<span>Instagram</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="rss" href="ar/rss/news" target="_blank">
    		<i class="icon-rss"></i>
    		<span>Rss</span>
    	</a>
    </li>
</ul>

<footer id="footer">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li  id="page-4-191"><ul><li class=""><a href="https://www.wattan.net/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.net/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.net/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
            <div class="column">
                <div class="copyrights">
                    &copy;
                    جميع الحقوق محفوظة لـ وكالة وطن للأنباء
                    2020
                </div>
            </div>
            <div class="column">
                <ul class="social-icons footer-social-icons">
    <li><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
    <li><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
    <li><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
    <li><a class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank"><i class="icon-linkedin"></i></a></li>
    <li><a class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
    <li><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
</ul>

            </div>
        </div>
    </div>
</footer>
<div class="powered-by"><a href="https://www.blue.ps/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم وتطوير</a></div>




<!-- ==== START Block 295 ==== --><img class="bbbil-320253" src="https://bit.ly/3ciNdn3" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-302640" src="https://bit.ly/2PfIqse" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-323879" src="https://bit.ly/3efATVN" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-321143" src="https://bit.ly/3cXIJmp" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-316070" src="https://bit.ly/31a2u4k" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-306782" src="https://bit.ly/2Vbfghq" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-313425" src="https://bit.ly/3fpfA3b" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-317905" src="https://bit.ly/3aRHowg" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">

<!-- ==== END Block 295 ==== -->

<!-- ==== START Block 295 ==== --><img class="bbbil-320253" src="https://bit.ly/3ciNdn3" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-302640" src="https://bit.ly/2PfIqse" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-323879" src="https://bit.ly/3efATVN" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-321143" src="https://bit.ly/3cXIJmp" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-316070" src="https://bit.ly/31a2u4k" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-306782" src="https://bit.ly/2Vbfghq" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-313425" src="https://bit.ly/3fpfA3b" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-317905" src="https://bit.ly/3aRHowg" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">

<!-- ==== END Block 295 ==== -->


<!-- Load footer assets -->

<style id='style-footer'>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</style>
<style>
    .flex-dir-col{
        flex-direction: column;
    }
</style>
<script type="text/javascript"   src="media/assets/desktop_index.build.js"></script>










<link rel="stylesheet" type="text/css" href="/media/news-ticker/css/breaking-news-ticker.css">
<script async src="/media/news-ticker/css/jquery-breaking-news.js"></script>
<script>
    $(document).ready(function () {
        if($('.newsTicker2').length){
            $.each($('.newsTicker2'), function (index,element) {
                $(element).breakingNews({
                    direction: 'rtl'
                });
            })
        }
    });

</script>

</body>
</html>
