<!doctype html>
<html lang="ar">
<head>
    <base href="https://www.wattan.net/"/>
    <meta charset="UTF-8">
    <title>محدّث| اعتقال 10 شبان خلال المواجهات الدائرة عند المدخل الشمالي للبيرة - وكالة وطن للأنباء</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" />

    <meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be"/>
    <meta name="Copyright" content="Blue Ltd. - www.blue.ps"/>
    <meta name="Author" content="Blue Ltd. - Development Department"/>
    <meta name="Distribution" content="Global"/>

    <meta name="pics-label" content=""/>
    <meta name="keywords" content="محدّث| اعتقال 10 شبان خلال المواجهات الدائرة عند المدخل الشمالي للبيرة, محدّث|, اعتقال, 10, شبان, خلال, المواجهات, الدائرة, عند, المدخل, الشمالي, للبيرة, , وكالة وطن للأنباء"/>
    <meta name="description" content="وطن: اعتقلت قوات الاحتلال الإسرائيلي، بعد ظهر اليوم الأربعاء، 10 شبان على الأقل خلال المواجهات الدائرة قرب مدخل مدينة البيرة الشمالي. ووفقا لشهود عيان، فإن"/>


    <!-- facebook sharing tags -->
    <meta property="og:title" content="محدّث| اعتقال 10 شبان خلال المواجهات الدائرة عند المدخل الشمالي للبيرة - وكالة وطن للأنباء"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.wattan.net/ar/news/324730.html"/>
    <meta property="og:image" content="https://www.wattan.net/data/image/full/11170038282082627918603337437854.jpg"/>
    
    <meta property="og:site_name" content="وكالة وطن للأنباء"/>
    <meta property="fb:app_id" content="936960563062431"/>
    <meta property="og:description" content="وطن: اعتقلت قوات الاحتلال الإسرائيلي، بعد ظهر اليوم الأربعاء، 10 شبان على الأقل خلال المواجهات الدائرة قرب مدخل مدينة البيرة الشمالي. ووفقا لشهود عيان، فإن"/>
    <meta property="article:author" content="https://www.facebook.com/WattanNews"/>
    <meta property="article:publisher" content="https://www.facebook.com/WattanNews"/>


    <link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.net/favicon.ico"/>
    <link rel="dns-prefetch" href="https://www.wattan.net/">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://ajax.cloudflare.com">
    <link rel="dns-prefetch" href="https://adservice.google.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="https://connect.facebook.net">
    <link rel="dns-prefetch" href="https://staticxx.facebook.com">

    <!-- Load base assets -->
    <script type="text/javascript">
        var application = {};
        application.is_home = false;
        application.site_url = "https://www.wattan.net/";
        application.isMobile = false;
    </script>

<script data-ad-client="ca-pub-0020739189157838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body id="page-news" class=" single-view page-news " >
<script data-cfasync="false" type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTcxNA=="></script>

<style id='style-head'>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</style>

<script data-cfasync="false" type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function parseJSAtOnload() {
        setTimeout(function () {
                    /// Google ads
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.defer = 'defer';
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();


            // Facebook
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = 1;
                js.defer = 'defer';
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


        },0);

    }
</script>

<script data-cfasync="false" type="text/javascript" defer="defer">
    // if (window.addEventListener)
    //     window.addEventListener("load", parseJSAtOnload, false);
    // else if (window.attachEvent)
    //     window.attachEvent("onload", parseJSAtOnload);
    // else window.onload = parseJSAtOnload;

    parseJSAtOnload();
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript" defer="defer">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->





<script data-cfasync="false" defer="defer">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.defer = 'defer';
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">
    googletag.cmd.push(function () {
        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1445337898026-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1392713609944-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x250', [300, 250], 'div-gpt-ad-1419584037175-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x600', [300, 600], 'div-gpt-ad-1419584037175-1').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_336x280', [336, 280], 'div-gpt-ad-1419584037175-2').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Details', [728, 90], 'div-gpt-ad-1419584037175-3').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1419584037175-4').addService(googletag.pubads());

        googletag.defineSlot('/24222692/internalwatan', [728, 90], 'div-gpt-ad-1427699983062-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1437560140341-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1455800137044-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanExternal', [890, 90], 'div-gpt-ad-1514357511057-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanInternal', [728, 90], 'div-gpt-ad-1514356958215-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanMobile', [400, 100], 'div-gpt-ad-1514357807558-0').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id="fb-root"></div>


<header id="top-header">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column is-one-quarter center-items">
                <div class="logo">
                    <a href="/" title="">
                        <img src="media/assets/images/logo.png" alt="">
                    </a>
                </div>
            </div>
            <div class="column is-three-quarters center-items">
                <div class="is-full">
                    <div class="banner-box banner-box-1" data-bpos="1" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3885ljG" target="_blank" title="جوال" ><img src='https://www.wattan.net/data/bnrs/be_1193.jpg' border='0' target='_blank' alt='' title='' width='890' height='90'></a><script>var _banner_1193 = 'banner_1193'; </script></div></div>
                </div>
            </div>
        </div>
    </div>
</header>

<nav id="main-nav" class="is-full">
    <div class="grid">
        <div class="columns">
            <div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li  id="page-1-21"><a title="" href="https://www.wattan.net/ar/tv" ><span class="li_value">التلفزيون<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.net/ar/tv">برامجنا</a></li><li class=""><a href="https://www.wattan.net/ar/video/wattan-video">فيديو وطن</a></li><li class=""><a href="https://www.wattan.net/ar/video/infographic">فيوغرافيك وطن</a></li><li class=""><a href="https://www.wattan.net/ar/tv/investigations-homeland-tv">تحقيقات وطن</a></li><li class=""><a href="https://www.wattan.net/ar/tv/marginalized-voices">أصوات مهمشة</a></li></ul></li>
<li  id="page-1-201"><a title="" href="https://www.wattan.net/ar/radio" ><span class="li_value">الراديو<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.net/ar/radio/live-radio">وطن FM</a></li><li class=""><a href="https://www.wattan.net/ar/radio-programs/radio-episodes">البرامج الاذاعية</a></li></ul></li>
<li  id="page-1-199"><a title="" href="https://www.wattan.net/ar/live"><span class="li_value">البث المباشر</span></a></li>
<li  id="page-1-4"><a title="" href="https://www.wattan.net/ar/news/palestine-news" ><span class="li_value">فلسطيني</span></a></li>
<li  id="page-1-5"><a title="" href="https://www.wattan.net/ar/news/arabi-world" ><span class="li_value">عربي دولي</span></a></li>
<li  id="page-1-36"><a title="" href="https://www.wattan.net/ar/news/reporters-in-the-field/" ><span class="li_value">وطن في الميدان</span></a></li>
<li  id="page-1-196"><a title="" href="https://www.wattan.net/ar/news/raseef-wattan" ><span class="li_value">رصيف وطن</span></a></li>
<li  id="page-1-28"><a title="" href="https://www.wattan.net/ar/24" ><span class="li_value">النسخة الخفيفة</span></a></li>
</ul></div></div>
        </div>
    </div>
</nav>


<div id="bottom-header">
    <div class="grid">
        <div class="columns">
            <div class="column  is-full">
                
                <div class="breadcrumb"><a href="https://www.wattan.net/ar/">وطن</a> <a href="https://www.wattan.net/ar/news">الأخبار</a> <a href="https://www.wattan.net/ar/news/palestine-news">فلسطيني</a></div>
            </div>
        </div>
    </div>
</div>
<div class="grid">
    <div class="columns">
        <div class="column  is-full">
            
<!-- ==== START Block 310 ==== --><div id="b-310" class="block b-plain b-310  ">
	<div class="bc">
	    <div class="newsTicker2 bn-breaking-news" id="block-310" style="height: 40px; overflow: hidden;">
    <div class="bn-label"></div>
    <div class="bn-news">
        <ul>
                        <li>
                <a href="https://www.wattan.net/ar/tv/324642.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    تحقيق استقصائي لوطن: الاسترداد الضريبي يدفع المزارعين لفلاحة المستوطنات!
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/324730.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    محدّث| اعتقال 10 شبان خلال المواجهات الدائرة عند المدخل الشمالي للبيرة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/324712.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    صور| جماهير غفيرة تشيّع جثمان الدكتور صائب عريقات في أريحا
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/324708.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    5 وفيات و643 إصابة جديدة بفيروس &quot;كورونا&quot;
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/324695.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    المزارعون يشتكون عبر وطن من تهريب البندورة التركية.. الزراعة لوطن: سنواصل ملاحقة المهربين
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/324741.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    روسيا تعلن أن فعالية لقاحها &quot;سبوتنيك-في&quot; ضد فيروس كورونا تبلغ 92 بالمئة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news-brief/324740.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    موجز أخبار الساعة الخامسة من وطن
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/324739.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    روسيا تخصص أكثر من مليار دولار لإعادة إعمار الشبكات الكهربائية والصناعات في سوريا
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/324738.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    &quot;بلاطة&quot; يقفز إلى صدارة المحترفين بعد فوزه على &quot;هلال القدس&quot; بثنائية
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/324737.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    خربشة توقيع
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/324736.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    &quot;بلاطة&quot; يقفز إلى صدارة المحترفين بعد فوزه على &quot;هلال القدس&quot; بثنائية
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/324735.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    فعاليات الذكرى السادسة عشرة لاستشهاد ياسر عرفات تعم الضفة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/324734.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    5 أسرى يدخلون أعواماً جديدة في سجون الاحتلال
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/324733.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    سلطة المياه: افتتاح المرحلة الأولى من مشروع الحد من التلوث الناجم عن المياه العادمة العابرة للحدود
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/324732.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    أبل تطلق حاسوبها &quot;الخارق&quot;
                </a>
            </li>
            
        </ul>
    </div>
</div>
	</div>
</div>

<!-- ==== END Block 310 ==== -->

        </div>
    </div>
</div>

<div id="main-content" class="">
    <div class="grid">
        <div class="columns is-multiline">
            
            <div id="b-d0e7f5d3d337ca4003a1a1ea330628a8" class="block b-plain b-d0e7f5d3d337ca4003a1a1ea330628a8 block-single-page column is-full ">
	<div class="bc">
	    <div class="single-page-view item_page_default item-view-cat-11">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/324730.html"
		},
		"headline": "محدّث| اعتقال 10 شبان خلال المواجهات الدائرة عند المدخل الشمالي للبيرة",
		 			"image": {
				"@type": "ImageObject",
				"url": "https://www.wattan.net/data/image/full/11170038282082627918603337437854.jpg",
				"height": 800,
				"width": 600
			},
		 
		"datePublished": "11/11/2020 04:30 PM",
		"dateModified": "11/11/2020 04:30 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		 			"description": "وطن: اعتقلت قوات الاحتلال الإسرائيلي، بعد ظهر اليوم الأربعاء، 10 شبان على الأقل خلال المواجهات الدائرة قرب مدخل مدينة البيرة الشمالي. ووفقا لشهود عيان، فإن",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
    <div class="columns">
        <div class="column is-tow-third">
            <div class="page-content">

                <div class="page-body">
                    <div class="page-head">
                          
                        <h1 class="page-title">محدّث| اعتقال 10 شبان خلال المواجهات الدائرة عند المدخل الشمالي للبيرة</h1>
                        <div class="page-date">
                            <span>11.11.2020</span>
                            <span>04:30 PM</span>
                        </div>
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    
                    <div class="banner-box banner-box-53" data-bpos="53" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wattan live page -->
<ins class="adsbygoogle"
     style="display:block;width: 100%;height: 90px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="4345579906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                </div>

                <div class="page-body">
                    <div class="page-details">
                                                     <div class="img-wrapper">
                                <div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.net/data/image/794x466/11170038282082627918603337437854.jpg" title="محدّث| اعتقال 10 شبان خلال المواجهات الدائرة عند المدخل الشمالي للبيرة" alt="محدّث| اعتقال 10 شبان خلال المواجهات الدائرة عند المدخل الشمالي للبيرة"     /></div><div class="clear"></div></div>
                                
                            </div>
                         
                        <div class="clear clearfix"></div>
                        <p>
	<span class=highlight>وطن</span>: اعتقلت قوات الاحتلال الإسرائيلي، بعد ظهر اليوم الأربعاء، 10 شبان على الأقل خلال المواجهات الدائرة قرب مدخل مدينة البيرة الشمالي.</p>
<p>
	ووفقا لشهود عيان، فإن قوات الاحتلال نصبت كمائن لمجموعة من الشبان خلال المواجهات، واعتقلت سبعة منهم على الأقل.</p>
<p>
	كما أصيب عدد من الشبان بحالات اختناق، بعد اطلاق الاحتلال الغاز المسيل للدموع والرصاص المطاطي، في أعقاب وصول مسيرة في إطار فعاليات إحياء الذكرى السادسة عشرة لاستشهاد الرئيس ياسر عرفات.</p>

                    </div>
                </div>
                <div class="page-body">
                     
                </div>
                
                  

                 

                  

                <div class="page-body page-body-banners">
                    <div class="sharing-item">
                        <ul class="sharing-icons">
                            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.net/ar/news/324730.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
                            </li>
                            <li>
                                <a href="https://twitter.com/intent/tweet?text=محدّث| اعتقال 10 شبان خلال المواجهات الدائرة عند المدخل الشمالي للبيرة&amp;url=https://www.wattan.net/ar/news/324730.html&amp;original_referer=https://www.wattan.net/ar/news/324730.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="/cdn-cgi/l/email-protection#37084442555d5254430aeeb2ef9aef98eea6ef9c4b17ef90ef8eef9deeb5ef90eeb317060717ef83ef9fef90eeb117ef99eeb3ef90eeb317ef90eeb3eeb2eebfef90ef9beeb0ef90ef9d17ef90eeb3ef98ef90ef91ef86ef9e17ef8eeeb1ef9817ef90eeb3eeb2ef98ef99eeb317ef90eeb3ef83eeb2ef90eeb3eebd17eeb3eeb3ef9feebdef86ef9e11565a470c5558534e0a5f434347440d18184040401940564343565919595243185645185952404418040503000407195f435a5b" class="mail"><i class="ficon icon-envelope"></i> </a>
                            </li>
                            <li>
                                <a target="_blank" href="https://www.wattan.net/ar/print/324730.html" class="printer"><i class="ficon icon-printer"></i> </a>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    <!-- Desktop Ads -->
                    <div class="banner-box banner-box-30" data-bpos="30" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2FsfF5i" target="_blank" title="الجنيدي"><img src='https://www.wattan.net/data/bnrs/be_603.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_603 = 'banner_603'; </script></div></div>
                    
                    <div class="banner-box banner-box-32" data-bpos="32" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wattan live page -->
<ins class="adsbygoogle"
     style="display:block;width: 100%;height: 90px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="4345579906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                    <div class="banner-box banner-box-33" data-bpos="33" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3mhW7WI" target="_blank" title="مدى للانترنت " ><img src='https://www.wattan.net/data/bnrs/be_1128.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1128 = 'banner_1128'; </script></div></div>
                    <div class="banner-box banner-box-34" data-bpos="34" data-bttl="3" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2YrpoTG" target="_blank" title="بنك فلسطين" ><img src='https://www.wattan.net/data/bnrs/be_1045.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1045 = 'banner_1045'; </script></div></div>
                    
                </div>

                <div class="page-body page-body-banners">
                    <div class="page-related">
                        
                        <div class="clear clearfix"></div>
                        
<div id="Mpi_WIDGET_102718"></div>
<script data-cfasync="false" >
  (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.defer='defer';Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Mpi_WIDGET_102718',pubid:172217,webid:142966,wid:102718});
</script>
                        <div class="clear clearfix"></div>
                     
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    <div id="fb-comments" class="block block-3 block-3 ">

    <div class="bh bh-small"><h2 class="bt">التعليـــقات</h2></div>
    <div class="bc">
	    <div class="alert alert-warning">
	        جميع التعليقات تعبر عن وجهة نظر اصحابها وليس عن وجهة نظر  وكالة وطن للأنباء
	    </div>
	    <div class="clear clearfix"></div>
	    <div >
	        <div>
	            <div class="clear clearfix">
	                <div dir="ltr">
	                    <div data-href="https://www.wattan.net/ar/news/324730.html"  class="fb-like" data-send="true" data-width="100%"  data-layout="button_count" data-show-faces="false"></div>
	                </div>
	            </div>
	        </div>
	          <div class="clear clearfix">
	              <div class="fb-comments" data-href="https://www.wattan.net/ar/news/324730.html" data-numposts="15" data-width="100%"></div>
	          </div>
	    </div>

    </div>
</div>
                </div>
                
            </div>
        </div>

        <div class="column is-one-third">
            <aside id="sidebar">

                
<!-- ==== START Block 244 ==== --><div id="b-244" class="block block-3 b-244 ">
    <div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
	    <div class="bc">
	    	<div class="list-10">
    
    	<a href="https://www.wattan.net/ar/news/324741.html" title="روسيا تعلن أن فعالية لقاحها &quot;سبوتنيك-في&quot; ضد فيروس كورونا تبلغ 92 بالمئة" class="item first_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/324741.html"
		},
		"headline": "روسيا تعلن أن فعالية لقاحها &amp;quot;سبوتنيك-في&amp;quot; ضد فيروس كورونا تبلغ 92 بالمئة",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "11/11/2020 05:43 PM",
		"dateModified": "11/11/2020 05:43 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "روسيا تعلن أن فعالية لقاحها &amp;quot;سبوتنيك-في&amp;quot; ضد فيروس كورونا تبلغ 92 بالمئة",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/08145032273827919683778055325378.jpg" alt="روسيا تعلن أن فعالية لقاحها &quot;سبوتنيك-في&quot; ضد فيروس كورونا تبلغ 92 بالمئة" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                روسيا تعلن أن فعالية لقاحها &quot;سبوتنيك-في&quot; ضد فيروس كورونا تبلغ 92 بالمئة
	            </h3>
	            <div class="date">11.11.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/324739.html" title="روسيا تخصص أكثر من مليار دولار لإعادة إعمار الشبكات الكهربائية والصناعات في سوريا" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/324739.html"
		},
		"headline": "روسيا تخصص أكثر من مليار دولار لإعادة إعمار الشبكات الكهربائية والصناعات في سوريا",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "11/11/2020 05:34 PM",
		"dateModified": "11/11/2020 05:34 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "روسيا تخصص أكثر من مليار دولار لإعادة إعمار الشبكات الكهربائية والصناعات في سوريا",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/07131483143279195081100574833263.jpg" alt="روسيا تخصص أكثر من مليار دولار لإعادة إعمار الشبكات الكهربائية والصناعات في سوريا" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                روسيا تخصص أكثر من مليار دولار لإعادة إعمار الشبكات الكهربائية والصناعات في سوريا
	            </h3>
	            <div class="date">11.11.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/324738.html" title="&quot;بلاطة&quot; يقفز إلى صدارة المحترفين بعد فوزه على &quot;هلال القدس&quot; بثنائية" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/324738.html"
		},
		"headline": "&amp;quot;بلاطة&amp;quot; يقفز إلى صدارة المحترفين بعد فوزه على &amp;quot;هلال القدس&amp;quot; بثنائية",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "11/11/2020 05:31 PM",
		"dateModified": "11/11/2020 05:31 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "&amp;quot;بلاطة&amp;quot; يقفز إلى صدارة المحترفين بعد فوزه على &amp;quot;هلال القدس&amp;quot; بثنائية",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/06120810532791945038678878070827.jpg" alt="&quot;بلاطة&quot; يقفز إلى صدارة المحترفين بعد فوزه على &quot;هلال القدس&quot; بثنائية" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                &quot;بلاطة&quot; يقفز إلى صدارة المحترفين بعد فوزه على &quot;هلال القدس&quot; بثنائية
	            </h3>
	            <div class="date">11.11.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/324737.html" title="خربشة توقيع" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/324737.html"
		},
		"headline": "خربشة توقيع",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "11/11/2020 05:28 PM",
		"dateModified": "11/11/2020 05:28 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "خربشة توقيع",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/05118330827919335873870882632413.jpg" alt="خربشة توقيع" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                خربشة توقيع
	            </h3>
	            <div class="date">11.11.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/324735.html" title="فعاليات الذكرى السادسة عشرة لاستشهاد ياسر عرفات تعم الضفة" class="item  last_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/324735.html"
		},
		"headline": "فعاليات الذكرى السادسة عشرة لاستشهاد ياسر عرفات تعم الضفة",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "11/11/2020 05:17 PM",
		"dateModified": "11/11/2020 05:17 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "فعاليات الذكرى السادسة عشرة لاستشهاد ياسر عرفات تعم الضفة",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/03097232791913118308078833573838.jpg" alt="فعاليات الذكرى السادسة عشرة لاستشهاد ياسر عرفات تعم الضفة" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                فعاليات الذكرى السادسة عشرة لاستشهاد ياسر عرفات تعم الضفة
	            </h3>
	            <div class="date">11.11.2020</div>
            </div>
    	</a>
    
</div>
	    </div>
	<div class="bf"></div>
</div>
<!-- ==== END Block 244 ==== -->

<!-- ==== START Block 292 ==== --><div id="b-292" class="block b-plain b-292  ">
	<div class="bc">
	    
<!-- ==== START Block 291 ==== --><div id="b-291" class="block b-plain b-291  ">
	<div class="bc">
	    <div class="banner-box banner-box-3" data-bpos="3" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><img src='https://www.wattan.net/data/bnrs/be_961.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'><script>var _banner_961 = 'banner_961'; </script></div></div><div class="banner-box banner-box-4" data-bpos="4" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/32hCDZV" target="_blank" title="عالمضمون" ><img src='https://www.wattan.net/data/bnrs/be_1207.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1207 = 'banner_1207'; </script></div></div><div class="banner-box banner-box-5" data-bpos="5" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2ONphx6" target="_self" title="بنك القدس" ><img src='https://www.wattan.net/data/bnrs/be_1076.jpg' border='0' target='_self' alt='' title='' width='280' height='90'></a><script>var _banner_1076 = 'banner_1076'; </script></div></div><div class="banner-box banner-box-6" data-bpos="6" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3cXIJmp" target="_blank" title="البنك الاسلامي العربي" ><img src='https://www.wattan.net/data/bnrs/be_1146.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1146 = 'banner_1146'; </script></div></div><div class="banner-box banner-box-7" data-bpos="7" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2HLiCDI" target="_blank" title="ooredoo" ><img src='https://www.wattan.net/data/bnrs/be_1184.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1184 = 'banner_1184'; </script></div></div><div class="banner-box banner-box-19" data-bpos="19" data-bttl="2" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2H3nM8y" target="_blank" title="حضارة"><img src='https://www.wattan.net/data/bnrs/be_1091.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1091 = 'banner_1091'; </script></div></div><div class="banner-box banner-box-40" data-bpos="40" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3efATVN" target="_blank" title="الاتصالات" ><img src='https://www.wattan.net/data/bnrs/be_1191.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1191 = 'banner_1191'; </script></div></div>
	</div>
</div>

<!-- ==== END Block 291 ==== -->

	</div>
</div>

<!-- ==== END Block 292 ==== -->


            </aside>
        </div>
    </div>
</div>
	</div>
</div>

            <div id="main-content-ajax" style="position: relative;display: none;" class="is-full">
                <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
            </div>
        </div>
    </div>
</div>

<ul class="social-icons floating-social-icons" style="display: none;">
    <li class="search-box">
        <a href="/search-results" rel="nofollow" id="toggle-search" >
        	<i class="icon-search"></i>
    		<span>بحث</span>
        </a>
            </li>
    <li>
    	<a  rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank">
    		<i class="icon-facebook"></i>
    		<span>Facebook</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank">
    		<i class="icon-twitter"></i>
    		<span>Twitter</span>
    	</a>
    </li>

    <li>
    	<a  rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank">
    		<i class="icon-youtube"></i>
    		<span>Youtube</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank">
    		<i class="icon-linkedin"></i>
    		<span>Linkedin</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank">
    		<i class="icon-snapchat-ghost"></i>
    		<span>Snapchat</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank">
    		<i class="icon-instagram"></i>
    		<span>Instagram</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="rss" href="ar/rss/news" target="_blank">
    		<i class="icon-rss"></i>
    		<span>Rss</span>
    	</a>
    </li>
</ul>

<footer id="footer">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li  id="page-4-191"><ul><li class=""><a href="https://www.wattan.net/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.net/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.net/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
            <div class="column">
                <div class="copyrights">
                    &copy;
                    جميع الحقوق محفوظة لـ وكالة وطن للأنباء
                    2020
                </div>
            </div>
            <div class="column">
                <ul class="social-icons footer-social-icons">
    <li><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
    <li><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
    <li><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
    <li><a class="linkedin" href="https://www.linkedin.com/company/3700949/admin/" target="_blank"><i class="icon-linkedin"></i></a></li>
    <li><a class="snapchat" href="https://www.snapchat.com/add/wattannews" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
    <li><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
</ul>

            </div>
        </div>
    </div>
</footer>
<div class="powered-by"><a href="https://www.blue.ps/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم وتطوير</a></div>




<!-- ==== START Block 295 ==== --><img class="bbbil-320190" src="https://bit.ly/2PPjbgx" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-318867" src="https://bit.ly/3lVMixm" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-321357" src="https://bit.ly/3i4coMk" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-304694" src="https://bit.ly/2IYNxcM" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-316110" src="https://bit.ly/2H3nM8y" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-321143" src="https://bit.ly/3cXIJmp" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-323879" src="https://bit.ly/3efATVN" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-320253" src="https://bit.ly/3ciNdn3" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">

<!-- ==== END Block 295 ==== -->

<!-- ==== START Block 295 ==== --><img class="bbbil-320190" src="https://bit.ly/2PPjbgx" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-318867" src="https://bit.ly/3lVMixm" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-321357" src="https://bit.ly/3i4coMk" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-304694" src="https://bit.ly/2IYNxcM" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-316110" src="https://bit.ly/2H3nM8y" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-321143" src="https://bit.ly/3cXIJmp" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-323879" src="https://bit.ly/3efATVN" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil-320253" src="https://bit.ly/3ciNdn3" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">

<!-- ==== END Block 295 ==== -->


<!-- Load footer assets -->

<style id='style-footer'>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</style>

<script type="text/javascript"   src="media/assets/desktop_index.build.js"></script>










<link rel="stylesheet" type="text/css" href="/media/news-ticker/css/breaking-news-ticker.css">
<script async src="/media/news-ticker/css/jquery-breaking-news.js"></script>
<script>
    $(document).ready(function () {
        if($('.newsTicker2').length){
            $.each($('.newsTicker2'), function (index,element) {
                $(element).breakingNews({
                    direction: 'rtl'
                });
            })
        }
    });

</script>

</body>
</html>
