<!doctype html>
<html lang="ar">
<head>
    <base href="https://www.wattan.net/"/>
    <meta charset="UTF-8">
    <title>كتائب القسام تكشف عن حجم القوة الصاروخية للمقاومة والكنز الاستراتيجي المدفون ببحر غزة - وكالة وطن للأنباء</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" />

    <meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be"/>
    <meta name="Copyright" content="Blue Ltd. - www.blue.ps"/>
    <meta name="Author" content="Blue Ltd. - Development Department"/>
    <meta name="Distribution" content="Global"/>

    <meta name="pics-label" content=""/>
    <meta name="keywords" content="كتائب القسام تكشف عن حجم القوة الصاروخية للمقاومة والكنز الاستراتيجي المدفون ببحر غزة, كتائب, القسام, تكشف, عن, حجم, القوة, الصاروخية, للمقاومة, والكنز, الاستراتيجي, المدفون, ببحر, غزة, , وكالة وطن للأنباء"/>
    <meta name="description" content="وطن: &amp;rlm;كشف برنامج &quot;ما خفي أعظم&quot;، الذي بثته قناة الجزيرة القطرية، عن إمكانات وقدرات حصلت عليها كتائب القسام الجناح العسكري لحركة &quot;حماس&quot;، في ظل الحصار الإ"/>


    <!-- facebook sharing tags -->
    <meta property="og:title" content="كتائب القسام تكشف عن حجم القوة الصاروخية للمقاومة والكنز الاستراتيجي المدفون ببحر غزة - وكالة وطن للأنباء"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.wattan.net/ar/news/319623.html"/>
    <meta property="og:image" content="https://www.wattan.net/data/image/full/09152820785572746083030384118833.jpg"/>
    
    <meta property="og:site_name" content="وكالة وطن للأنباء"/>
    <meta property="fb:app_id" content="936960563062431"/>
    <meta property="og:description" content="وطن: &amp;rlm;كشف برنامج &quot;ما خفي أعظم&quot;، الذي بثته قناة الجزيرة القطرية، عن إمكانات وقدرات حصلت عليها كتائب القسام الجناح العسكري لحركة &quot;حماس&quot;، في ظل الحصار الإ"/>
    <meta property="article:author" content="https://www.facebook.com/WattanNews"/>
    <meta property="article:publisher" content="https://www.facebook.com/WattanNews"/>


    <link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.net/favicon.ico"/>
    <link rel="dns-prefetch" href="https://www.wattan.net/">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://ajax.cloudflare.com">
    <link rel="dns-prefetch" href="https://adservice.google.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="https://connect.facebook.net">
    <link rel="dns-prefetch" href="https://staticxx.facebook.com">

    <!-- Load base assets -->
    <script type="text/javascript">
        var application = {};
        application.is_home = false;
        application.site_url = "https://www.wattan.net/";
        application.isMobile = false;
    </script>

<script data-ad-client="ca-pub-0020739189157838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body id="page-news" class=" single-view page-news " >
<script data-cfasync="false" type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTcxNA=="></script>


<style id='style-head'>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</style>

<script data-cfasync="false" type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function parseJSAtOnload() {
        setTimeout(function () {
                    /// Google ads
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.defer = 'defer';
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();


            // Facebook
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = 1;
                js.defer = 'defer';
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


        },0);

    }
</script>

<script data-cfasync="false" type="text/javascript" defer="defer">
    // if (window.addEventListener)
    //     window.addEventListener("load", parseJSAtOnload, false);
    // else if (window.attachEvent)
    //     window.attachEvent("onload", parseJSAtOnload);
    // else window.onload = parseJSAtOnload;

    parseJSAtOnload();
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript" defer="defer">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->





<script data-cfasync="false" defer="defer">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.defer = 'defer';
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">
    googletag.cmd.push(function () {
        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1445337898026-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1392713609944-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x250', [300, 250], 'div-gpt-ad-1419584037175-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x600', [300, 600], 'div-gpt-ad-1419584037175-1').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_336x280', [336, 280], 'div-gpt-ad-1419584037175-2').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Details', [728, 90], 'div-gpt-ad-1419584037175-3').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1419584037175-4').addService(googletag.pubads());

        googletag.defineSlot('/24222692/internalwatan', [728, 90], 'div-gpt-ad-1427699983062-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1437560140341-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1455800137044-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanExternal', [890, 90], 'div-gpt-ad-1514357511057-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanInternal', [728, 90], 'div-gpt-ad-1514356958215-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanMobile', [400, 100], 'div-gpt-ad-1514357807558-0').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id="fb-root"></div>


<header id="top-header">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column is-one-quarter center-items">
                <div class="logo">
                    <a href="/" title="">
                        <img src="media/assets/images/logo.png" alt="">
                    </a>
                </div>
            </div>
            <div class="column is-three-quarters center-items">
                <div class="is-full">
                    <div class="banner-box banner-box-1" data-bpos="1" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2ZswYhc" target="_blank" title="جوال" ><img src='https://www.wattan.net/data/bnrs/be_1064.jpg' border='0' target='_blank' alt='' title='' width='890' height='90'></a><script>var _banner_1064 = 'banner_1064'; </script></div></div>
                </div>
            </div>
        </div>
    </div>
</header>

<nav id="main-nav" class="is-full">
    <div class="grid">
        <div class="columns">
            <div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li  id="page-1-21"><a title="" href="https://www.wattan.net/ar/tv" ><span class="li_value">التلفزيون<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.net/ar/tv">برامجنا</a></li><li class=""><a href="https://www.wattan.net/ar/video/wattan-video">فيديو وطن</a></li><li class=""><a href="https://www.wattan.net/ar/video/infographic">فيوغرافيك وطن</a></li><li class=""><a href="https://www.wattan.net/ar/tv/investigations-homeland-tv">تحقيقات وطن</a></li><li class=""><a href="https://www.wattan.net/ar/tv/marginalized-voices">أصوات مهمشة</a></li></ul></li>
<li  id="page-1-201"><a title="" href="https://www.wattan.net/ar/radio" ><span class="li_value">الراديو<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.net/ar/radio/live-radio">وطن FM</a></li><li class=""><a href="https://www.wattan.net/ar/radio-programs/radio-episodes">البرامج الاذاعية</a></li></ul></li>
<li  id="page-1-199"><a title="" href="https://www.wattan.net/ar/live"><span class="li_value">البث المباشر</span></a></li>
<li  id="page-1-4"><a title="" href="https://www.wattan.net/ar/news/palestine-news" ><span class="li_value">فلسطيني</span></a></li>
<li  id="page-1-5"><a title="" href="https://www.wattan.net/ar/news/arabi-world" ><span class="li_value">عربي دولي</span></a></li>
<li  id="page-1-36"><a title="" href="https://www.wattan.net/ar/news/reporters-in-the-field/" ><span class="li_value">وطن في الميدان</span></a></li>
<li  id="page-1-196"><a title="" href="https://www.wattan.net/ar/news/raseef-wattan" ><span class="li_value">رصيف وطن</span></a></li>
<li  id="page-1-28"><a title="" href="https://www.wattan.net/ar/24" ><span class="li_value">النسخة الخفيفة</span></a></li>
</ul></div></div>
        </div>
    </div>
</nav>


<div id="bottom-header">
    <div class="grid">
        <div class="columns">
            <div class="column  is-full">
                
                <div class="breadcrumb"><a href="https://www.wattan.net/ar/">وطن</a> <a href="https://www.wattan.net/ar/news">الأخبار</a> <a href="https://www.wattan.net/ar/news/palestine-news">فلسطيني</a></div>
            </div>
        </div>
    </div>
</div>
<div class="grid">
    <div class="columns">
        <div class="column  is-full">
            
<!-- ==== START Block 310 ==== --><div id="b-310" class="block b-plain b-310  ">
	<div class="bc">
	    <div class="newsTicker2 bn-breaking-news" id="block-310" style="height: 40px; overflow: hidden;">
    <div class="bn-label"></div>
    <div class="bn-news">
        <ul>
                        <li>
                <a href="https://www.wattan.net/ar/news/319623.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    كتائب القسام تكشف عن حجم القوة الصاروخية للمقاومة والكنز الاستراتيجي المدفون ببحر غزة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/319627.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    هنية: حماس رفضت عرضا من ادارة ترامب لعقد لقاءات معها
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/319624.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الداخلية: قد ندخل في إغلاق شامل مناطقيا
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/319622.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    محافظ جنين يقرر إغلاق بلدة عجة لثلاثة أيام
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/319618.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    انخفاض طفيف آخر على درجات الحرارة اليوم
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/319617.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    حملة اعتقالات جديدة في الضفة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/319616.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    أسعار صرف العملات
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/319614.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    محافظ جنين يقرر تمديد إغلاق قرية الفندقومية ثلاثة أيام
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/319590.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الهدمي لوطن : البنوك حاضرة في كل أزمات الحكومة ولكنها ظُلمت .
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/radio/319587.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    حيدر أبو قطيش.. لم استسلم للحياة بعد سن التقاعد وحاربت الوقت بالمسارات في القرى المهجرة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/319586.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الهدمي لوطن : بنك القدس يولي اهمية خاصة لدعم التعليم في مدينة القدس المحتلة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/319565.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    صاحب الصورة التي جابت العالم.. خيري حنون لوطن: دافعت عن طفل وتمسكت بعلم فلسطين فداسني الجندي حتى فقدت الوعي!
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/radio/319309.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    هيئة الاسرى لوطن: الاحتلال لايزال يحتجز 7جثامين أسرى شهداء، آخرهم الاسير داوود الخطيب
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/tv/319303.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    وزارة العمل : أزمة جامعة بيت لحم في طريقها للحل، والتعليم العالي: الإطالة في عمر الحل سيجعل أبناءنا الطلبة هم من يدفع الثمن
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/tv/319149.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    70 % من المستفيدين من خدمات صندوق النفقة هم اطفال.. والصندوق يمكن النساء اقتصادياً ويجري العمل للتوعية به اكثر في المناطق المهمشة
                </a>
            </li>
            
        </ul>
    </div>
</div>
	</div>
</div>

<!-- ==== END Block 310 ==== -->

        </div>
    </div>
</div>

<div id="main-content" class="">
    <div class="grid">
        <div class="columns is-multiline">
            
            <div id="b-ae0c99aa2d59db0565bc594b2bcc678d" class="block b-plain b-ae0c99aa2d59db0565bc594b2bcc678d block-single-page column is-full ">
	<div class="bc">
	    <div class="single-page-view item_page_default item-view-cat-11">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/319623.html"
		},
		"headline": "كتائب القسام تكشف عن حجم القوة الصاروخية للمقاومة والكنز الاستراتيجي المدفون ببحر غزة",
		 			"image": {
				"@type": "ImageObject",
				"url": "https://www.wattan.net/data/image/full/09152820785572746083030384118833.jpg",
				"height": 800,
				"width": 600
			},
		 
		"datePublished": "14/09/2020 08:46 AM",
		"dateModified": "14/09/2020 08:46 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		 			"description": "وطن: &amp;rlm;كشف برنامج &quot;ما خفي أعظم&quot;، الذي بثته قناة الجزيرة القطرية، عن إمكانات وقدرات حصلت عليها كتائب القسام الجناح العسكري لحركة &quot;حماس&quot;، في ظل الحصار الإ",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
    <div class="columns">
        <div class="column is-tow-third">
            <div class="page-content">

                <div class="page-body">
                    <div class="page-head">
                          
                        <h1 class="page-title">كتائب القسام تكشف عن حجم القوة الصاروخية للمقاومة والكنز الاستراتيجي المدفون ببحر غزة</h1>
                        <div class="page-date">
                            <span>14.09.2020</span>
                            <span>08:46 AM</span>
                        </div>
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    
                    <div class="banner-box banner-box-53" data-bpos="53" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wattan live page -->
<ins class="adsbygoogle"
     style="display:block;width: 100%;height: 90px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="4345579906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                </div>

                <div class="page-body">
                    <div class="page-details">
                                                     <div class="img-wrapper">
                                <div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.net/data/image/794x466/09152820785572746083030384118833.jpg" title="كتائب القسام تكشف عن حجم القوة الصاروخية للمقاومة والكنز الاستراتيجي المدفون ببحر غزة" alt="كتائب القسام تكشف عن حجم القوة الصاروخية للمقاومة والكنز الاستراتيجي المدفون ببحر غزة"     /></div><div class="clear"></div></div>
                                
                            </div>
                         
                        <div class="clear clearfix"></div>
                        <p style="text-align: justify;">
	<span class=highlight>وطن</span>: &rlm;كشف برنامج &quot;ما خفي أعظم&quot;، الذي بثته قناة الجزيرة القطرية، عن إمكانات وقدرات حصلت عليها كتائب القسام الجناح العسكري لحركة &quot;حماس&quot;، في ظل الحصار الإسرائيلي المطبق على قطاع غزة.</p>
<p style="text-align: justify;">
	وأظهرت مشاهد بثها البرنامج، استخدام كتائب القسام مخلفات صواريخ الاحتلال في حرب 2014، في تصنيع صواريخ قصفت بها&nbsp; الداخل المحتل خلال جولات تصعيد عام 2019.</p>
<p style="text-align: justify;">
	وقال القسام: &quot; أطلقنا 78 صاروخًا في دقيقة واحدة وبوقت متزامن تجاه عسقلان ومحيطها في شهر أيار 2019&quot;.</p>
<p style="text-align: justify;">
	كما كشف البرنامج عن اكتشاف القسام سفينتين حربيتين بريطانيتين، غرقتا قبل 100 عام قبالة سواحل غزة، ومليئتان بالقذائف.</p>
<p style="text-align: justify;">
	وأعلنت كتائب القسام عن عثورها على مئات القذائف داخل سفينتين حربيتين غارقتين في عمق بحر غزة، تم إعادة تدويرها لتستخدم في صناعة الصواريخ والرؤوس الحربية.</p>
<p style="text-align: justify;">
	وحول الدعم الإيراني، قال &quot;أبو إبراهيم&quot; القيادي في كتائب القسام في الوحدة الصاروخية: &quot;وصلتنا أسلحة من إيران منها صواريخ كورنيت و صواريخ فجر و كان لسوريا و السودان دور مهم&quot;.</p>
<p style="text-align: justify;">
	وفي سياق، متصل، كشف &quot;ما خفي أعظم&quot; محاولة الولايات المتحدة وبعض الدول العربية تضييق الحصار على قطاع غزة.</p>
<p style="text-align: justify;">
	ووفق البرنامج فإن &quot;قاعدة برنيس المصرية التي تم افتتاحها يناير الماضي بدعم إماراتي تم بالتنسيق مع إسرائيل وأحد أهدافها وقف الدعم عن غزة&quot;.</p>

                    </div>
                </div>
                <div class="page-body">
                     
                </div>
                
                  

                 

                  

                <div class="page-body page-body-banners">
                    <div class="sharing-item">
                        <ul class="sharing-icons">
                            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.net/ar/news/319623.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
                            </li>
                            <li>
                                <a href="https://twitter.com/intent/tweet?text=كتائب القسام تكشف عن حجم القوة الصاروخية للمقاومة والكنز الاستراتيجي المدفون ببحر غزة&amp;url=https://www.wattan.net/ar/news/319623.html&amp;original_referer=https://www.wattan.net/ar/news/319623.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="/cdn-cgi/l/email-protection#0a35797f68606f697e37d389d2a0d2add2acd2a22ad2add38ed388d2b9d2add38f2ad2a0d389d2bed38b2ad2b3d38c2ad2a7d2a6d38f2ad2add38ed388d382d2a32ad2add38ed2bfd2add2bbd382d2a4d380d2a32ad38ed38ed38fd388d2add382d38fd2a32ad382d2add38ed389d38cd2b82ad2add38ed2add2b9d2a0d2bbd2add2a0d380d2a6d3802ad2add38ed38fd2a5d38bd382d38c2ad2a2d2a2d2a7d2bb2ad2b0d2b8d2a32c6b677a3168656e7337627e7e7a793025257d7d7d247d6b7e7e6b6424646f7e256b7825646f7d7925393b333c383924627e6766" class="mail"><i class="ficon icon-envelope"></i> </a>
                            </li>
                            <li>
                                <a target="_blank" href="https://www.wattan.net/ar/print/319623.html" class="printer"><i class="ficon icon-printer"></i> </a>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    <!-- Desktop Ads -->
                    <div class="banner-box banner-box-30" data-bpos="30" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2FsfF5i" target="_blank" title="الجنيدي"><img src='https://www.wattan.net/data/bnrs/be_603.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_603 = 'banner_603'; </script></div></div>
                    
                    <div class="banner-box banner-box-32" data-bpos="32" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wattan live page -->
<ins class="adsbygoogle"
     style="display:block;width: 100%;height: 90px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="4345579906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                    <div class="banner-box banner-box-33" data-bpos="33" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3mhW7WI" target="_blank" title="مدى للانترنت " ><img src='https://www.wattan.net/data/bnrs/be_1128.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1128 = 'banner_1128'; </script></div></div>
                    <div class="banner-box banner-box-34" data-bpos="34" data-bttl="2" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2YrpoTG" target="_blank" title="بنك فلسطين" ><img src='https://www.wattan.net/data/bnrs/be_1045.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_1045 = 'banner_1045'; </script></div></div>
                    
                </div>

                <div class="page-body page-body-banners">
                    <div class="page-related">
                        
                        <div class="clear clearfix"></div>
                        
<div id="Mpi_WIDGET_102718"></div>
<script data-cfasync="false" >
  (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.defer='defer';Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Mpi_WIDGET_102718',pubid:172217,webid:142966,wid:102718});
</script>
                        <div class="clear clearfix"></div>
                     
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    <div id="fb-comments" class="block block-3 block-3 ">

    <div class="bh bh-small"><h2 class="bt">التعليـــقات</h2></div>
    <div class="bc">
	    <div class="alert alert-warning">
	        جميع التعليقات تعبر عن وجهة نظر اصحابها وليس عن وجهة نظر  وكالة وطن للأنباء
	    </div>
	    <div class="clear clearfix"></div>
	    <div >
	        <div>
	            <div class="clear clearfix">
	                <div dir="ltr">
	                    <div data-href="https://www.wattan.net/ar/news/319623.html"  class="fb-like" data-send="true" data-width="100%"  data-layout="button_count" data-show-faces="false"></div>
	                </div>
	            </div>
	        </div>
	          <div class="clear clearfix">
	              <div class="fb-comments" data-href="https://www.wattan.net/ar/news/319623.html" data-numposts="15" data-width="100%"></div>
	          </div>
	    </div>

    </div>
</div>
                </div>
                
            </div>
        </div>

        <div class="column is-one-third">
            <aside id="sidebar">

                
<!-- ==== START Block 244 ==== --><div id="b-244" class="block block-3 b-244 ">
    <div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
	    <div class="bc">
	    	<div class="list-10">
    
    	<a href="https://www.wattan.net/ar/news/319626.html" title="خالد بطراوي يكتب لوطن .. سيارتي والشعوب العربية" class="item first_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/319626.html"
		},
		"headline": "خالد بطراوي يكتب لوطن .. سيارتي والشعوب العربية",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "14/09/2020 09:11 AM",
		"dateModified": "14/09/2020 09:11 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "خالد بطراوي يكتب لوطن .. سيارتي والشعوب العربية",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/12181787383472262746112312823802.jpg" alt="خالد بطراوي يكتب لوطن .. سيارتي والشعوب العربية" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                خالد بطراوي يكتب لوطن .. سيارتي والشعوب العربية
	            </h3>
	            <div class="date">14.09.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/319625.html" title="الشيخ عمر البرغوثي يحاكم الاحتلال ويرجم ابليس البحرين والامارات؟!" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":  "Article" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/319625.html"
		},
		"headline": "الشيخ عمر البرغوثي يحاكم الاحتلال ويرجم ابليس البحرين والامارات؟!",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "14/09/2020 09:04 AM",
		"dateModified": "14/09/2020 09:04 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الشيخ عمر البرغوثي يحاكم الاحتلال ويرجم ابليس البحرين والامارات؟!",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/11175751134015227461012531600781.jpg" alt="الشيخ عمر البرغوثي يحاكم الاحتلال ويرجم ابليس البحرين والامارات؟!" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                الشيخ عمر البرغوثي يحاكم الاحتلال ويرجم ابليس البحرين والامارات؟!
	            </h3>
	            <div class="date">14.09.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/319620.html" title="منظمة الصحة العالمية: العالم يسجل رقما قياسيا بإصابات كورونا يوميا" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/319620.html"
		},
		"headline": "منظمة الصحة العالمية: العالم يسجل رقما قياسيا بإصابات كورونا يوميا",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "14/09/2020 08:00 AM",
		"dateModified": "14/09/2020 08:00 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "منظمة الصحة العالمية: العالم يسجل رقما قياسيا بإصابات كورونا يوميا",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/07131602057274606735161340538470.jpg" alt="منظمة الصحة العالمية: العالم يسجل رقما قياسيا بإصابات كورونا يوميا" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                منظمة الصحة العالمية: العالم يسجل رقما قياسيا بإصابات كورونا يوميا
	            </h3>
	            <div class="date">14.09.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/319613.html" title="نقل الأسيرين أبو شادوف وغوادرة إلى تحقيق الجلمة" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/319613.html"
		},
		"headline": "نقل الأسيرين أبو شادوف وغوادرة إلى تحقيق الجلمة",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "13/09/2020 11:32 PM",
		"dateModified": "13/09/2020 11:32 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "نقل الأسيرين أبو شادوف وغوادرة إلى تحقيق الجلمة",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/00062745998837428833145086743732.jpg" alt="نقل الأسيرين أبو شادوف وغوادرة إلى تحقيق الجلمة" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                نقل الأسيرين أبو شادوف وغوادرة إلى تحقيق الجلمة
	            </h3>
	            <div class="date">13.09.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/319612.html" title="قادة عدد من الفصائل: بيان القيادة الموحدة يمثلنا وندعو لأوسع مشاركة يوم الثلاثاء في الوطن والشتات والعالم رفضا للتطبيع والاحتلال" class="item  last_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/319612.html"
		},
		"headline": "قادة عدد من الفصائل: بيان القيادة الموحدة يمثلنا وندعو لأوسع مشاركة يوم الثلاثاء في الوطن والشتات والعالم رفضا للتطبيع والاحتلال",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "13/09/2020 11:24 PM",
		"dateModified": "13/09/2020 11:24 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "قادة عدد من الفصائل: بيان القيادة الموحدة يمثلنا وندعو لأوسع مشاركة يوم الثلاثاء في الوطن والشتات والعالم رفضا للتطبيع والاحتلال",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/12186322126250472745981372863671.jpg" alt="قادة عدد من الفصائل: بيان القيادة الموحدة يمثلنا وندعو لأوسع مشاركة يوم الثلاثاء في الوطن والشتات والعالم رفضا للتطبيع والاحتلال" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                قادة عدد من الفصائل: بيان القيادة الموحدة يمثلنا وندعو لأوسع مشاركة يوم الثلاثاء في الوطن والشتات وا ...
	            </h3>
	            <div class="date">13.09.2020</div>
            </div>
    	</a>
    
</div>
	    </div>
	<div class="bf"></div>
</div>
<!-- ==== END Block 244 ==== -->

<!-- ==== START Block 292 ==== --><div id="b-292" class="block b-plain b-292  ">
	<div class="bc">
	    
<!-- ==== START Block 291 ==== --><div id="b-291" class="block b-plain b-291  ">
	<div class="bc">
	    <div class="banner-box banner-box-3" data-bpos="3" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><img src='https://www.wattan.net/data/bnrs/be_961.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'><script>var _banner_961 = 'banner_961'; </script></div></div><div class="banner-box banner-box-4" data-bpos="4" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3gin8pK" target="_blank" title="فاتن" ><img src='https://www.wattan.net/data/bnrs/be_1024.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1024 = 'banner_1024'; </script></div></div><div class="banner-box banner-box-5" data-bpos="5" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2ONphx6" target="_self" title="بنك القدس" ><img src='https://www.wattan.net/data/bnrs/be_1076.jpg' border='0' target='_self' alt='' title='' width='280' height='90'></a><script>var _banner_1076 = 'banner_1076'; </script></div></div><div class="banner-box banner-box-6" data-bpos="6" data-bttl="2" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3d9nKwu" target="_blank" title="البنك الاسلامي العربي"><img src='https://www.wattan.net/data/bnrs/be_925.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_925 = 'banner_925'; </script></div></div><div class="banner-box banner-box-7" data-bpos="7" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3lVMixm" target="_blank" title="امان" ><img src='https://www.wattan.net/data/bnrs/be_1123.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1123 = 'banner_1123'; </script></div></div><div class="banner-box banner-box-19" data-bpos="19" data-bttl="2" data-bcurk="1" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2H3nM8y" target="_blank" title="حضارة"><img src='https://www.wattan.net/data/bnrs/be_1122.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1122 = 'banner_1122'; </script></div></div><div class="banner-box banner-box-40" data-bpos="40" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2LTK95G" target="_blank" title="جامعة القدس"><img src='https://www.wattan.net/data/bnrs/be_1072.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_1072 = 'banner_1072'; </script></div></div>
	</div>
</div>

<!-- ==== END Block 291 ==== -->

	</div>
</div>

<!-- ==== END Block 292 ==== -->

<!-- ==== START Block 247 ==== --><div class="banner-box banner-box-50" data-bpos="50" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Wattan sidebar ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="2726526885"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<!-- ==== END Block 247 ==== -->


            </aside>
        </div>
    </div>
</div>
	</div>
</div>

            <div id="main-content-ajax" style="position: relative;display: none;" class="is-full">
                <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
            </div>
        </div>
    </div>
</div>

<ul class="social-icons floating-social-icons" style="display: none;">
    <li class="search-box">
        <a href="/search-results" rel="nofollow" id="toggle-search" >
        	<i class="icon-search"></i>
    		<span>بحث</span>
        </a>
            </li>
    <li>
    	<a  rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank">
    		<i class="icon-facebook"></i>
    		<span>Facebook</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank">
    		<i class="icon-twitter"></i>
    		<span>Twitter</span>
    	</a>
    </li>

    <li>
    	<a  rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank">
    		<i class="icon-youtube"></i>
    		<span>Youtube</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank">
    		<i class="icon-linkedin"></i>
    		<span>Linkedin</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="snapchat" href="#" target="_blank">
    		<i class="icon-snapchat-ghost"></i>
    		<span>Snapchat</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank">
    		<i class="icon-instagram"></i>
    		<span>Instagram</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="rss" href="ar/rss/news" target="_blank">
    		<i class="icon-rss"></i>
    		<span>Rss</span>
    	</a>
    </li>
</ul>

<footer id="footer">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li  id="page-4-191"><ul><li class=""><a href="https://www.wattan.net/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.net/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.net/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
            <div class="column">
                <div class="copyrights">
                    &copy;
                    جميع الحقوق محفوظة لـ وكالة وطن للأنباء
                    2020
                </div>
            </div>
            <div class="column">
                <ul class="social-icons footer-social-icons">
    <li><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
    <li><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
    <li><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
    <li><a class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank"><i class="icon-linkedin"></i></a></li>
    <li><a class="snapchat" href="#" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
    <li><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
</ul>

            </div>
        </div>
    </div>
</footer>
<div class="powered-by"><a href="https://www.blue.ps/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم وتطوير</a></div>





<!-- Load footer assets -->

<style id='style-footer'>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</style>

<script type="text/javascript"   src="media/assets/desktop_index.build.js"></script>










<link rel="stylesheet" type="text/css" href="/media/news-ticker/css/breaking-news-ticker.css">
<script async src="/media/news-ticker/css/jquery-breaking-news.js"></script>
<script>
    $(document).ready(function () {
        if($('.newsTicker2').length){
            $.each($('.newsTicker2'), function (index,element) {
                $(element).breakingNews({
                    direction: 'rtl'
                });
            })
        }
    });

</script>

</body>
</html>
