<!doctype html>
<html lang="ar">
<head>
    <base href="https://www.wattan.net/"/>
    <meta charset="UTF-8">
    <title>علامة في الشفتين قد تدل على نقص فيتامين B12 في الجسم - وكالة وطن للأنباء</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" />

    <meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be"/>
    <meta name="Copyright" content="Blue Ltd. - www.blue.ps"/>
    <meta name="Author" content="Blue Ltd. - Development Department"/>
    <meta name="Distribution" content="Global"/>

    <meta name="pics-label" content=""/>
    <meta name="keywords" content="علامة في الشفتين قد تدل على نقص فيتامين B12 في الجسم, علامة, في, الشفتين, قد, تدل, على, نقص, فيتامين, B12, في, الجسم, , وكالة وطن للأنباء"/>
    <meta name="description" content="وطن: يمكن أن يؤدي نقص فيتامين B12 إلى عدد من المضاعفات الصحية إذا تُرك دون علاج، مثل مشاكل الرؤية وفقدان الذاكرة وسرعة ضربات القلب بشكل غير طبيعي وفقدان ال"/>


    <!-- facebook sharing tags -->
    <meta property="og:title" content="علامة في الشفتين قد تدل على نقص فيتامين B12 في الجسم - وكالة وطن للأنباء"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.wattan.net/ar/news/307555.html"/>
    <meta property="og:image" content="https://www.wattan.net/data/image/full/08142335604326254318222336746731.jpg"/>
    
    <meta property="og:site_name" content="وكالة وطن للأنباء"/>
    <meta property="fb:app_id" content="936960563062431"/>
    <meta property="og:description" content="وطن: يمكن أن يؤدي نقص فيتامين B12 إلى عدد من المضاعفات الصحية إذا تُرك دون علاج، مثل مشاكل الرؤية وفقدان الذاكرة وسرعة ضربات القلب بشكل غير طبيعي وفقدان ال"/>
    <meta property="article:author" content="https://www.facebook.com/WattanNews"/>
    <meta property="article:publisher" content="https://www.facebook.com/WattanNews"/>


    <link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.net/favicon.ico"/>
    <link rel="dns-prefetch" href="https://www.wattan.net/">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://ajax.cloudflare.com">
    <link rel="dns-prefetch" href="https://adservice.google.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="https://connect.facebook.net">
    <link rel="dns-prefetch" href="https://staticxx.facebook.com">

    <!-- Load base assets -->
    <script type="text/javascript">
        var application = {};
        application.is_home = false;
        application.site_url = "https://www.wattan.net/";
        application.isMobile = false;
    </script>

<script data-ad-client="ca-pub-0020739189157838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body id="page-news" class=" single-view page-news " >
<script data-cfasync="false" type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTcxNA=="></script>


<style id='style-head'>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</style>

<script data-cfasync="false" type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function parseJSAtOnload() {
        setTimeout(function () {
                    /// Google ads
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.defer = 'defer';
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();


            // Facebook
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = 1;
                js.defer = 'defer';
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


        },0);

    }
</script>

<script data-cfasync="false" type="text/javascript" defer="defer">
    // if (window.addEventListener)
    //     window.addEventListener("load", parseJSAtOnload, false);
    // else if (window.attachEvent)
    //     window.attachEvent("onload", parseJSAtOnload);
    // else window.onload = parseJSAtOnload;

    parseJSAtOnload();
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript" defer="defer">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->





<script data-cfasync="false" defer="defer">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.defer = 'defer';
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">
    googletag.cmd.push(function () {
        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1445337898026-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1392713609944-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x250', [300, 250], 'div-gpt-ad-1419584037175-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x600', [300, 600], 'div-gpt-ad-1419584037175-1').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_336x280', [336, 280], 'div-gpt-ad-1419584037175-2').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Details', [728, 90], 'div-gpt-ad-1419584037175-3').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1419584037175-4').addService(googletag.pubads());

        googletag.defineSlot('/24222692/internalwatan', [728, 90], 'div-gpt-ad-1427699983062-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1437560140341-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1455800137044-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanExternal', [890, 90], 'div-gpt-ad-1514357511057-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanInternal', [728, 90], 'div-gpt-ad-1514356958215-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanMobile', [400, 100], 'div-gpt-ad-1514357807558-0').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id="fb-root"></div>


<header id="top-header">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column is-one-quarter center-items">
                <div class="logo">
                    <a href="/" title="">
                        <img src="media/assets/images/logo.png" alt="">
                    </a>
                </div>
            </div>
            <div class="column is-three-quarters center-items">
                <div class="is-full">
                    <div class="banner-box banner-box-1" data-bpos="1" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2FwbHuG" target="_blank" title="جوال" ><img src='https://www.wattan.net/data/bnrs/be_909.jpg' border='0' target='_blank' alt='' title='' width='890' height='90'></a><script>var _banner_909 = 'banner_909'; </script></div></div>
                </div>
            </div>
        </div>
    </div>
</header>

<nav id="main-nav" class="is-full">
    <div class="grid">
        <div class="columns">
            <div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li  id="page-1-21"><a title="" href="https://www.wattan.net/ar/tv" ><span class="li_value">التلفزيون<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.net/ar/tv">برامجنا</a></li><li class=""><a href="https://www.wattan.net/ar/video/wattan-video">فيديو وطن</a></li><li class=""><a href="https://www.wattan.net/ar/video/infographic">فيوغرافيك وطن</a></li><li class=""><a href="https://www.wattan.net/ar/tv/investigations-homeland-tv">تحقيقات وطن</a></li><li class=""><a href="https://www.wattan.net/ar/tv/marginalized-voices">أصوات مهمشة</a></li></ul></li>
<li  id="page-1-201"><a title="" href="https://www.wattan.net/ar/radio" ><span class="li_value">الراديو<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.net/ar/radio/live-radio">وطن FM</a></li><li class=""><a href="https://www.wattan.net/ar/radio-programs/radio-episodes">البرامج الاذاعية</a></li></ul></li>
<li  id="page-1-199"><a title="" href="https://www.wattan.net/ar/live"><span class="li_value">البث المباشر</span></a></li>
<li  id="page-1-4"><a title="" href="https://www.wattan.net/ar/news/palestine-news" ><span class="li_value">فلسطيني</span></a></li>
<li  id="page-1-5"><a title="" href="https://www.wattan.net/ar/news/arabi-world" ><span class="li_value">عربي دولي</span></a></li>
<li  id="page-1-36"><a title="" href="https://www.wattan.net/ar/news/reporters-in-the-field/" ><span class="li_value">وطن في الميدان</span></a></li>
<li  id="page-1-196"><a title="" href="https://www.wattan.net/ar/news/raseef-wattan" ><span class="li_value">رصيف وطن</span></a></li>
<li  id="page-1-28"><a title="" href="https://www.wattan.net/ar/24" ><span class="li_value">النسخة الخفيفة</span></a></li>
</ul></div></div>
        </div>
    </div>
</nav>


<div id="bottom-header">
    <div class="grid">
        <div class="columns">
            <div class="column  is-full">
                
                <div class="breadcrumb"><a href="https://www.wattan.net/ar/">وطن</a> <a href="https://www.wattan.net/ar/news">الأخبار</a> <a href="https://www.wattan.net/ar/news/health-and-environment">صحة و بيئة</a></div>
            </div>
        </div>
    </div>
</div>
<div class="grid">
    <div class="columns">
        <div class="column  is-full">
            
<!-- ==== START Block 310 ==== --><div id="b-310" class="block b-plain b-310  ">
	<div class="bc">
	    <div class="newsTicker2 bn-breaking-news" id="block-310" style="height: 40px; overflow: hidden;">
    <div class="bn-label"></div>
    <div class="bn-news">
        <ul>
                        <li>
                <a href="https://www.wattan.net/ar/news/307532.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الاحتلال يقرر حجز 450 مليون شيكل من أموال السلطة الفلسطينية
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news-brief/307386.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    موجز الاخبار 23-4-2020
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news-brief/307290.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    موجز الأخبار 22.4.2020
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/307547.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    غسان عنبتاوي يكتب لـوطن: فايروس كاشف للعورات
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/307538.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    ارتفاع المصابين.. 100 حالة جديدة بفيروس كورونا في دولة الاحتلال
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/news/307534.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الاحتلال يعتقل 4 مواطنين من الضفة
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/307508.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    بالفيديو.. رداً على سؤال وطن حول الرواتب .. الناطق باسم الحكومة: المعلومات لدى وزارة المالية !!
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/radio/307393.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    نادي الأسير لوطن: قرار الاحتلال المتعلق بالحسابات البنكية للأسرى هو بمثابة اعادة السيطرة العسكرية المباشرة على الضفة، ويجب التمرد عليه
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/307380.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    الشطرنج &quot; أون لاين &quot; ... مبادرة تدريبية تستهدف طلبة المدارس
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/307376.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    صرخة سيدة عبر وطن: من أين أطعم أطفالي؟
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/307375.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    طلال ناصر الدين لوطن : تبرعات القطاع الخاص لصندوق وقفة عز غير كافية .. ونأمل أن تتضاعف
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/307372.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    وزير العمل لـ وطن: سنصرف بين 800 لـ ألف شيكل&quot; مساعدات لـ 35 ألف من عمال المياومة في الضفة وغزة منتصف رمضان
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/307359.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    حضارة لطلبة التوجيهي: &quot;ابقوا في بيوتكم وسنوفر كل الامكانيات لمساعدتكم&quot;
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/307278.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    نصر عبد الكريم لـوطن: من المتوقع انخفاض سعر النفط في فلسطين إلى 4 شيكل مع بداية أيار، ودولة الخليج ستشهد أزمة اقتصادية كبيرة قريبا
                </a>
            </li>
                        <li>
                <a href="https://www.wattan.net/ar/video/307273.html">
                    <img src="/media/news-ticker/css/wattan.png" height="15" width="auto" alt="Wattan">
                    لجنة الطوارىء المشتركة لمدينة البيرة تطلق حملة لإسناد الأسر الفقيرة في مواجهة أزمة جائحة كورونا
                </a>
            </li>
            
        </ul>
    </div>
</div>
	</div>
</div>

<!-- ==== END Block 310 ==== -->

        </div>
    </div>
</div>

<div id="main-content" class="">
    <div class="grid">
        <div class="columns is-multiline">
            
            <div id="b-59caab42d543ff6c4b9674c120829b5f" class="block b-plain b-59caab42d543ff6c4b9674c120829b5f block-single-page column is-full ">
	<div class="bc">
	    <div class="single-page-view item_page_default item-view-cat-3">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/307555.html"
		},
		"headline": "علامة في الشفتين قد تدل على نقص فيتامين B12 في الجسم",
		 			"image": {
				"@type": "ImageObject",
				"url": "https://www.wattan.net/data/image/full/08142335604326254318222336746731.jpg",
				"height": 800,
				"width": 600
			},
		 
		"datePublished": "26/04/2020 12:27 PM",
		"dateModified": "26/04/2020 12:27 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		 			"description": "وطن: يمكن أن يؤدي نقص فيتامين B12 إلى عدد من المضاعفات الصحية إذا تُرك دون علاج، مثل مشاكل الرؤية وفقدان الذاكرة وسرعة ضربات القلب بشكل غير طبيعي وفقدان ال",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
    <div class="columns">
        <div class="column is-tow-third">
            <div class="page-content">

                <div class="page-body">
                    <div class="page-head">
                          
                        <h1 class="page-title">علامة في الشفتين قد تدل على نقص فيتامين B12 في الجسم</h1>
                        <div class="page-date">
                            <span>26.04.2020</span>
                            <span>12:27 PM</span>
                        </div>
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    
                    <div class="banner-box banner-box-53" data-bpos="53" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wattan live page -->
<ins class="adsbygoogle"
     style="display:block;width: 100%;height: 90px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="4345579906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                </div>

                <div class="page-body">
                    <div class="page-details">
                                                     <div class="img-wrapper">
                                <div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.net/data/image/794x466/08142335604326254318222336746731.jpg" title="علامة في الشفتين قد تدل على نقص فيتامين B12 في الجسم" alt="علامة في الشفتين قد تدل على نقص فيتامين B12 في الجسم"     /></div><div class="clear"></div></div>
                                
                            </div>
                         
                        <div class="clear clearfix"></div>
                        <p>
	<span class=highlight>وطن</span>: يمكن أن يؤدي نقص فيتامين B12 إلى عدد من المضاعفات الصحية إذا تُرك دون علاج، مثل مشاكل الرؤية وفقدان الذاكرة وسرعة ضربات القلب بشكل غير طبيعي وفقدان التنسيق الجسدي.</p>
<p>
	ويساهم B12 في العديد من الوظائف المهمة في الجسم، بما في ذلك الحفاظ على صحة الجهاز العصبي. ومن الأفضل الحصول على هذا الفيتامين، من خلال الأطعمة ذات الأصل الحيواني، مثل اللحوم والسلمون والحليب والبيض، ما يعني أن النباتيين قد يكونون عرضة لخطر نقص فيتامين B12.</p>
<p>
	ويمكن أن تؤثر بعض الحالات الطبية على امتصاص الشخص لـ B12، بما في ذلك فقر الدم الخبيث.</p>
<p>
	وكشف خبراء في الصحة أن تشقق الشفاه يمكن أن يكون ناتجاعن الطقس البارد والتعرض لأشعة الشمس والجفاف. ولكن يمكن أن تكون أيضا علامة على شيء أكثر خطورة، بما في ذلك نقص فيتامين B12.</p>
<p>
	كما رُبطت الشفاه المتشققة بنقص في فيتامينات B الأخرى، بما في ذلك فيتامين B9 (حمض الفوليك) وB12 (الريبوفلافين) وB6.</p>
<p>
	وكشفت إدارة الصحة الوطنية البريطانية (NHS) عن الأعراض الأخرى لنقص فيتامين B12 على النحو التالي:</p>
<p>
	&bull; بقع صفراء شاحبة على البشرة.</p>
<p>
	&bull; التهاب اللسان.</p>
<p>
	&bull; قرحة الفم.</p>
<p>
	&bull; الوخز.</p>
<p>
	&bull; تغيرات في الحركة.</p>
<p>
	&bull; اضطراب الرؤية.</p>
<p>
	&bull;التهيج.</p>
<p>
	&bull; الكآبة.</p>
<p>
	&bull; تغييرات في طريقة تفكيرك وشعورك وسلوكك.</p>
<p>
	&bull; انخفاض في قدراتك العقلية، مثل الذاكرة.</p>
<p>
	ويمكن تشخيص الحالة عادة بناء على أعراض نتائج فحص الدم.</p>
<p>
	وتتحسن العديد من الأعراض مع العلاج، ولكن بعض المشاكل التي تسببها الحالة قد لا يمكن شفاؤها إذا تركت دون علاج.</p>
<p>
	&nbsp;</p>
<p>
	المصدر: (إكسبريس)</p>

                    </div>
                </div>
                <div class="page-body">
                     
                </div>
                
                  

                 

                  

                <div class="page-body page-body-banners">
                    <div class="sharing-item">
                        <ul class="sharing-icons">
                            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.net/ar/news/307555.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
                            </li>
                            <li>
                                <a href="https://twitter.com/intent/tweet?text=علامة في الشفتين قد تدل على نقص فيتامين B12 في الجسم&amp;url=https://www.wattan.net/ar/news/307555.html&amp;original_referer=https://www.wattan.net/ar/news/307555.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="/cdn-cgi/l/email-protection#ebd4989e89818e889fd63352326f334c326e3342cb326a3261cb334c326f335f326a33413261326dcb32693344cb33413344326fcb3352326f3262cb326d3269335ecb326a32613341334c326e3261326dcba9dad9cb326a3261cb334c326f33473358326ecd8a869bd089848f92d6839f9f9b98d1c4c49c9c9cc59c8a9f9f8a85c5858e9fc48a99c4858e9c98c4d8dbdcdededec5839f8687" class="mail"><i class="ficon icon-envelope"></i> </a>
                            </li>
                            <li>
                                <a target="_blank" href="https://www.wattan.net/ar/print/307555.html" class="printer"><i class="ficon icon-printer"></i> </a>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    <!-- Desktop Ads -->
                    <div class="banner-box banner-box-30" data-bpos="30" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2FsfF5i" target="_blank" title="الجنيدي"><img src='https://www.wattan.net/data/bnrs/be_603.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_603 = 'banner_603'; </script></div></div>
                    <div class="banner-box banner-box-31" data-bpos="31" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2KHu6VU" target="_blank" title="الجبريني"><img src='https://www.wattan.net/data/bnrs/be_971.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_971 = 'banner_971'; </script></div></div>
                    <div class="banner-box banner-box-32" data-bpos="32" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wattan live page -->
<ins class="adsbygoogle"
     style="display:block;width: 100%;height: 90px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="4345579906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                    <div class="banner-box banner-box-33" data-bpos="33" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2yCEGbx" target="_blank" title="مدى للانترنت "><img src='https://www.wattan.net/data/bnrs/be_947.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_947 = 'banner_947'; </script></div></div>
                    <div class="banner-box banner-box-34" data-bpos="34" data-bttl="2" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/38snxB2" target="_blank" title="بنك فلسطين"><img src='https://www.wattan.net/data/bnrs/be_916.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_916 = 'banner_916'; </script></div></div>
                    
                </div>

                <div class="page-body page-body-banners">
                    <div class="page-related">
                        
                        <div class="clear clearfix"></div>
                        
<div id="Mpi_WIDGET_102718"></div>
<script data-cfasync="false" >
  (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.defer='defer';Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Mpi_WIDGET_102718',pubid:172217,webid:142966,wid:102718});
</script>
                        <div class="clear clearfix"></div>
                     
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    <div id="fb-comments" class="block block-3 block-3 ">

    <div class="bh bh-small"><h2 class="bt">التعليـــقات</h2></div>
    <div class="bc">
	    <div class="alert alert-warning">
	        جميع التعليقات تعبر عن وجهة نظر اصحابها وليس عن وجهة نظر  وكالة وطن للأنباء
	    </div>
	    <div class="clear clearfix"></div>
	    <div >
	        <div>
	            <div class="clear clearfix">
	                <div dir="ltr">
	                    <div data-href="https://www.wattan.net/ar/news/307555.html"  class="fb-like" data-send="true" data-width="100%"  data-layout="button_count" data-show-faces="false"></div>
	                </div>
	            </div>
	        </div>
	          <div class="clear clearfix">
	              <div class="fb-comments" data-href="https://www.wattan.net/ar/news/307555.html" data-numposts="15" data-width="100%"></div>
	          </div>
	    </div>

    </div>
</div>
                </div>
                
            </div>
        </div>

        <div class="column is-one-third">
            <aside id="sidebar">

                
<!-- ==== START Block 244 ==== --><div id="b-244" class="block block-3 b-244 ">
    <div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
	    <div class="bc">
	    	<div class="list-10">
    
    	<a href="https://www.wattan.net/ar/news/307554.html" title="في رسالة وجهتها للرئيس.. الهيئة المستقلة تطالب بالاستمرار بالتقيد بإجراءات الوقاية من &quot;كورونا&quot; وعدم تمديد حالة الطوارئ" class="item first_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/307554.html"
		},
		"headline": "في رسالة وجهتها للرئيس.. الهيئة المستقلة تطالب بالاستمرار بالتقيد بإجراءات الوقاية من &amp;quot;كورونا&amp;quot; وعدم تمديد حالة الطوارئ",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "26/04/2020 12:20 PM",
		"dateModified": "26/04/2020 12:20 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "في رسالة وجهتها للرئيس.. الهيئة المستقلة تطالب بالاستمرار بالتقيد بإجراءات الوقاية من &amp;quot;كورونا&amp;quot; وعدم تمديد حالة الطوارئ",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/07131600317262542108772123327807.jpg" alt="في رسالة وجهتها للرئيس.. الهيئة المستقلة تطالب بالاستمرار بالتقيد بإجراءات الوقاية من &quot;كورونا&quot; وعدم تمديد حالة الطوارئ" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                في رسالة وجهتها للرئيس.. الهيئة المستقلة تطالب بالاستمرار بالتقيد بإجراءات الوقاية من &quot;كورونا&quot; وعدم  ...
	            </h3>
	            <div class="date">26.04.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/307552.html" title="محكمة الاحتلال ترفض تحويل الاسيرة آية الخطيب للاعتقال المنزلي" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/307552.html"
		},
		"headline": "محكمة الاحتلال ترفض تحويل الاسيرة آية الخطيب للاعتقال المنزلي",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "26/04/2020 12:06 PM",
		"dateModified": "26/04/2020 12:06 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "محكمة الاحتلال ترفض تحويل الاسيرة آية الخطيب للاعتقال المنزلي",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/05117461426254073837282667712581.jpg" alt="محكمة الاحتلال ترفض تحويل الاسيرة آية الخطيب للاعتقال المنزلي" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                محكمة الاحتلال ترفض تحويل الاسيرة آية الخطيب للاعتقال المنزلي
	            </h3>
	            <div class="date">26.04.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/307550.html" title="الصين: لا مصابين بكورونا في مستشفيات ووهان" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/307550.html"
		},
		"headline": "الصين: لا مصابين بكورونا في مستشفيات ووهان",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "26/04/2020 11:45 AM",
		"dateModified": "26/04/2020 11:45 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الصين: لا مصابين بكورونا في مستشفيات ووهان",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/04101887262539024155232088370213.jpg" alt="الصين: لا مصابين بكورونا في مستشفيات ووهان" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                الصين: لا مصابين بكورونا في مستشفيات ووهان
	            </h3>
	            <div class="date">26.04.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/307549.html" title="والد لطفلة من نطفة مهربة.. الأسير أحمد كعابنة يدخل عاما جديدا في السجون" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/307549.html"
		},
		"headline": "والد لطفلة من نطفة مهربة.. الأسير أحمد كعابنة يدخل عاما جديدا في السجون",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "26/04/2020 11:45 AM",
		"dateModified": "26/04/2020 11:45 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "والد لطفلة من نطفة مهربة.. الأسير أحمد كعابنة يدخل عاما جديدا في السجون",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/03096312625382231373287330772848.jpg" alt="والد لطفلة من نطفة مهربة.. الأسير أحمد كعابنة يدخل عاما جديدا في السجون" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                والد لطفلة من نطفة مهربة.. الأسير أحمد كعابنة يدخل عاما جديدا في السجون
	            </h3>
	            <div class="date">26.04.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/307548.html" title="حصيلة الإصابات بكورونا في العالم تلامس 2,9 مليون" class="item  last_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/307548.html"
		},
		"headline": "حصيلة الإصابات بكورونا في العالم تلامس 2,9 مليون",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "26/04/2020 11:36 AM",
		"dateModified": "26/04/2020 11:36 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "حصيلة الإصابات بكورونا في العالم تلامس 2,9 مليون",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/02087626253730578173303064282032.jpg" alt="حصيلة الإصابات بكورونا في العالم تلامس 2,9 مليون" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                حصيلة الإصابات بكورونا في العالم تلامس 2,9 مليون
	            </h3>
	            <div class="date">26.04.2020</div>
            </div>
    	</a>
    
</div>
	    </div>
	<div class="bf"></div>
</div>
<!-- ==== END Block 244 ==== -->

<!-- ==== START Block 292 ==== --><div id="b-292" class="block b-plain b-292  ">
	<div class="bc">
	    
<!-- ==== START Block 291 ==== --><div id="b-291" class="block b-plain b-291  ">
	<div class="bc">
	    <div class="banner-box banner-box-3" data-bpos="3" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><img src='https://www.wattan.net/data/bnrs/be_961.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'><script>var _banner_961 = 'banner_961'; </script></div></div><div class="banner-box banner-box-4" data-bpos="4" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="http://www.wattan.tv/ar/live-radio" target="_blank" title="wattan FM" ><img src='https://www.wattan.net/data/bnrs/be_424.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_424 = 'banner_424'; </script></div></div><div class="banner-box banner-box-5" data-bpos="5" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2HFjRkx" target="_blank" title="كناشة"><img src='https://www.wattan.net/data/bnrs/be_896.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_896 = 'banner_896'; </script></div></div><div class="banner-box banner-box-6" data-bpos="6" data-bttl="2" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3d9nKwu" target="_blank" title="البنك الاسلامي العربي"><img src='https://www.wattan.net/data/bnrs/be_925.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_925 = 'banner_925'; </script></div></div><div class="banner-box banner-box-7" data-bpos="7" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2VGa6co" target="_blank" title="وقفة عز" ><img src='https://www.wattan.net/data/bnrs/be_959.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_959 = 'banner_959'; </script></div></div><div class="banner-box banner-box-19" data-bpos="19" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/3eJVj9c" target="_blank" title="حضارة" ><img src='https://www.wattan.net/data/bnrs/be_973.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_973 = 'banner_973'; </script></div></div>
	</div>
</div>

<!-- ==== END Block 291 ==== -->

	</div>
</div>

<!-- ==== END Block 292 ==== -->

<!-- ==== START Block 247 ==== --><div class="banner-box banner-box-50" data-bpos="50" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Wattan sidebar ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="2726526885"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<!-- ==== END Block 247 ==== -->


            </aside>
        </div>
    </div>
</div>
	</div>
</div>

            <div id="main-content-ajax" style="position: relative;display: none;" class="is-full">
                <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
            </div>
        </div>
    </div>
</div>

<ul class="social-icons floating-social-icons" style="display: none;">
    <li class="search-box">
        <a href="/search-results" rel="nofollow" id="toggle-search" >
        	<i class="icon-search"></i>
    		<span>بحث</span>
        </a>
            </li>
    <li>
    	<a  rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank">
    		<i class="icon-facebook"></i>
    		<span>Facebook</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank">
    		<i class="icon-twitter"></i>
    		<span>Twitter</span>
    	</a>
    </li>

    <li>
    	<a  rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank">
    		<i class="icon-youtube"></i>
    		<span>Youtube</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank">
    		<i class="icon-linkedin"></i>
    		<span>Linkedin</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="snapchat" href="#" target="_blank">
    		<i class="icon-snapchat-ghost"></i>
    		<span>Snapchat</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank">
    		<i class="icon-instagram"></i>
    		<span>Instagram</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="rss" href="ar/rss/news" target="_blank">
    		<i class="icon-rss"></i>
    		<span>Rss</span>
    	</a>
    </li>
</ul>

<footer id="footer">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li  id="page-4-191"><ul><li class=""><a href="https://www.wattan.net/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.net/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.net/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
            <div class="column">
                <div class="copyrights">
                    &copy;
                    جميع الحقوق محفوظة لـ وكالة وطن للأنباء
                    2020
                </div>
            </div>
            <div class="column">
                <ul class="social-icons footer-social-icons">
    <li><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
    <li><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
    <li><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
    <li><a class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank"><i class="icon-linkedin"></i></a></li>
    <li><a class="snapchat" href="#" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
    <li><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
</ul>

            </div>
        </div>
    </div>
</footer>
<div class="powered-by"><a href="https://www.blue.ps/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم وتطوير</a></div>





<!-- Load footer assets -->

<style id='style-footer'>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</style>

<script type="text/javascript"   src="media/assets/desktop_index.build.js?v=1587893891"></script>










<link rel="stylesheet" type="text/css" href="/media/news-ticker/css/breaking-news-ticker.css?v=1587893891">
<script async src="/media/news-ticker/css/jquery-breaking-news.js?v=1587893891"></script>
<script>
    $(document).ready(function () {
        if($('.newsTicker2').length){
            $.each($('.newsTicker2'), function (index,element) {
                $(element).breakingNews({
                    direction: 'rtl'
                });
            })
        }
    });

</script>

</body>
</html>
