<!doctype html>
<html lang="ar">
<head>
    <base href="https://www.wattan.net/"/>
    <meta charset="UTF-8">
    <title>وزارة الصحة تنفي شائعات بوجود إصابات جديدة بفيروس &quot;كورونا&quot; في العيزرية وأبو ديس - وكالة وطن للأنباء</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" />

    <meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be"/>
    <meta name="Copyright" content="Blue Ltd. - www.blue.ps"/>
    <meta name="Author" content="Blue Ltd. - Development Department"/>
    <meta name="Distribution" content="Global"/>

    <meta name="pics-label" content=""/>
    <meta name="keywords" content="وزارة الصحة تنفي شائعات بوجود إصابات جديدة بفيروس &quot;كورونا&quot; في العيزرية وأبو ديس, وزارة, الصحة, تنفي, شائعات, بوجود, إصابات, جديدة, بفيروس, &quot;كورونا&quot;, في, العيزرية, وأبو, ديس, , وكالة وطن للأنباء"/>
    <meta name="description" content="وطن: نفت وزارة الصحة مساء اليوم الاثنين، شائعات عبر مواقع التواصل بوجود إصابات جديدة بفيروس كورونا في العيزرية وأبو ديس شرق القدس المحتلة. واضافت في بيان م"/>


    <!-- facebook sharing tags -->
    <meta property="og:title" content="وزارة الصحة تنفي شائعات بوجود إصابات جديدة بفيروس &quot;كورونا&quot; في العيزرية وأبو ديس - وكالة وطن للأنباء"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.wattan.net/ar/news/303876.html"/>
    <meta property="og:image" content="https://www.wattan.net/data/image/full/05113020725867951802714378037130.jpg"/>
    
    <meta property="og:site_name" content="وكالة وطن للأنباء"/>
    <meta property="fb:app_id" content="936960563062431"/>
    <meta property="og:description" content="وطن: نفت وزارة الصحة مساء اليوم الاثنين، شائعات عبر مواقع التواصل بوجود إصابات جديدة بفيروس كورونا في العيزرية وأبو ديس شرق القدس المحتلة. واضافت في بيان م"/>
    <meta property="article:author" content="https://www.facebook.com/WattanNews"/>
    <meta property="article:publisher" content="https://www.facebook.com/WattanNews"/>


    <link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.net/favicon.ico"/>
    <link rel="dns-prefetch" href="https://www.wattan.net/">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://ajax.cloudflare.com">
    <link rel="dns-prefetch" href="https://adservice.google.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="https://connect.facebook.net">
    <link rel="dns-prefetch" href="https://staticxx.facebook.com">

    <!-- Load base assets -->
    <script type="text/javascript">
        var application = {};
        application.is_home = false;
        application.site_url = "https://www.wattan.net/";
        application.isMobile = false;
    </script>

<script data-ad-client="ca-pub-0020739189157838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body id="page-news" class=" single-view page-news " >
<script data-cfasync="false" type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTcxNA=="></script>


<style id='style-head'>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</style>

<script data-cfasync="false" type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function parseJSAtOnload() {
        setTimeout(function () {
                    /// Google ads
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.defer = 'defer';
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();


            // Facebook
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = 1;
                js.defer = 'defer';
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


        },0);

    }
</script>

<script data-cfasync="false" type="text/javascript" defer="defer">
    // if (window.addEventListener)
    //     window.addEventListener("load", parseJSAtOnload, false);
    // else if (window.attachEvent)
    //     window.attachEvent("onload", parseJSAtOnload);
    // else window.onload = parseJSAtOnload;

    parseJSAtOnload();
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript" defer="defer">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->





<script data-cfasync="false" defer="defer">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.defer = 'defer';
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">
    googletag.cmd.push(function () {
        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1445337898026-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1392713609944-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x250', [300, 250], 'div-gpt-ad-1419584037175-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x600', [300, 600], 'div-gpt-ad-1419584037175-1').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_336x280', [336, 280], 'div-gpt-ad-1419584037175-2').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Details', [728, 90], 'div-gpt-ad-1419584037175-3').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1419584037175-4').addService(googletag.pubads());

        googletag.defineSlot('/24222692/internalwatan', [728, 90], 'div-gpt-ad-1427699983062-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1437560140341-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1455800137044-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanExternal', [890, 90], 'div-gpt-ad-1514357511057-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanInternal', [728, 90], 'div-gpt-ad-1514356958215-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanMobile', [400, 100], 'div-gpt-ad-1514357807558-0').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id="fb-root"></div>


<header id="top-header">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column is-one-quarter center-items">
                <div class="logo">
                    <a href="/" title="">
                        <img src="media/assets/images/logo.png" alt="">
                    </a>
                </div>
            </div>
            <div class="column is-three-quarters center-items">
                <div class="is-full">
                    <div class="banner-box banner-box-1" data-bpos="1" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2FwbHuG" target="_blank" title="جوال" ><img src='https://www.wattan.net/data/bnrs/be_909.jpg' border='0' target='_blank' alt='' title='' width='890' height='90'></a><script>var _banner_909 = 'banner_909'; </script></div></div>
                </div>
            </div>
        </div>
    </div>
</header>

<nav id="main-nav" class="is-full">
    <div class="grid">
        <div class="columns">
            <div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li  id="page-1-21"><a title="" href="https://www.wattan.net/ar/tv" ><span class="li_value">التلفزيون<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.net/ar/tv">برامجنا</a></li><li class=""><a href="https://www.wattan.net/ar/video/wattan-video">فيديو وطن</a></li><li class=""><a href="https://www.wattan.net/ar/video/infographic">فيوغرافيك وطن</a></li><li class=""><a href="https://www.wattan.net/ar/tv/investigations-homeland-tv">تحقيقات وطن</a></li><li class=""><a href="https://www.wattan.net/ar/tv/marginalized-voices">أصوات مهمشة</a></li></ul></li>
<li  id="page-1-201"><a title="" href="https://www.wattan.net/ar/radio" ><span class="li_value">الراديو<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.net/ar/radio/live-radio">وطن FM</a></li><li class=""><a href="https://www.wattan.net/ar/radio-programs/radio-episodes">البرامج الاذاعية</a></li></ul></li>
<li  id="page-1-199"><a title="" href="https://www.wattan.net/ar/live"><span class="li_value">البث المباشر</span></a></li>
<li  id="page-1-4"><a title="" href="https://www.wattan.net/ar/news/palestine-news" ><span class="li_value">فلسطيني</span></a></li>
<li  id="page-1-5"><a title="" href="https://www.wattan.net/ar/news/arabi-world" ><span class="li_value">عربي دولي</span></a></li>
<li  id="page-1-36"><a title="" href="https://www.wattan.net/ar/news/reporters-in-the-field/" ><span class="li_value">وطن في الميدان</span></a></li>
<li  id="page-1-196"><a title="" href="https://www.wattan.net/ar/news/raseef-wattan" ><span class="li_value">رصيف وطن</span></a></li>
<li  id="page-1-28"><a title="" href="https://www.wattan.net/ar/24" ><span class="li_value">النسخة الخفيفة</span></a></li>
</ul></div></div>
        </div>
    </div>
</nav>


<div id="bottom-header">
    <div class="grid">
        <div class="columns">
            <div class="column  is-full">
                
                <div class="breadcrumb"><a href="https://www.wattan.net/ar/">وطن</a> <a href="https://www.wattan.net/ar/news">الأخبار</a> <a href="https://www.wattan.net/ar/news/palestine-news">فلسطيني</a></div>
            </div>
        </div>
    </div>
</div>
<div class="grid">
    <div class="columns">
        <div class="column  is-full">
            
        </div>
    </div>
</div>

<div id="main-content" class="">
    <div class="grid">
        <div class="columns is-multiline">
            
            <div id="b-dba9d049cc6259cdd01e3d09b0645d23" class="block b-plain b-dba9d049cc6259cdd01e3d09b0645d23 block-single-page column is-full ">
	<div class="bc">
	    <div class="single-page-view item_page_default item-view-cat-11">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/303876.html"
		},
		"headline": "وزارة الصحة تنفي شائعات بوجود إصابات جديدة بفيروس &amp;quot;كورونا&amp;quot; في العيزرية وأبو ديس",
		 			"image": {
				"@type": "ImageObject",
				"url": "https://www.wattan.net/data/image/full/05113020725867951802714378037130.jpg",
				"height": 800,
				"width": 600
			},
		 
		"datePublished": "09/03/2020 06:23 PM",
		"dateModified": "09/03/2020 06:23 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		 			"description": "وطن: نفت وزارة الصحة مساء اليوم الاثنين، شائعات عبر مواقع التواصل بوجود إصابات جديدة بفيروس كورونا في العيزرية وأبو ديس شرق القدس المحتلة. واضافت في بيان م",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
    <div class="columns">
        <div class="column is-tow-third">
            <div class="page-content">

                <div class="page-body">
                    <div class="page-head">
                          
                        <h1 class="page-title">وزارة الصحة تنفي شائعات بوجود إصابات جديدة بفيروس &quot;كورونا&quot; في العيزرية وأبو ديس</h1>
                        <div class="page-date">
                            <span>09.03.2020</span>
                            <span>06:23 PM</span>
                        </div>
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    
                    <div class="banner-box banner-box-53" data-bpos="53" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wattan live page -->
<ins class="adsbygoogle"
     style="display:block;width: 100%;height: 90px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="4345579906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                </div>

                <div class="page-body">
                    <div class="page-details">
                                                     <div class="img-wrapper">
                                <div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.net/data/image/794x466/05113020725867951802714378037130.jpg" title="وزارة الصحة تنفي شائعات بوجود إصابات جديدة بفيروس &amp;quot;كورونا&amp;quot; في العيزرية وأبو ديس" alt="وزارة الصحة تنفي شائعات بوجود إصابات جديدة بفيروس &amp;quot;كورونا&amp;quot; في العيزرية وأبو ديس"     /></div><div class="clear"></div></div>
                                
                            </div>
                         
                        <div class="clear clearfix"></div>
                        <p>
	<span class=highlight>وطن</span>: نفت وزارة الصحة مساء اليوم الاثنين، شائعات عبر مواقع التواصل بوجود إصابات جديدة بفيروس كورونا في العيزرية وأبو ديس شرق القدس المحتلة.</p>
<p>
	واضافت في بيان مقتضب ان عدد المصابين 25 كما أُعلن سابقًا.</p>
<p>
	<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmohps%2Fposts%2F2672129949579533&width=500" width="500" height="455" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>

                    </div>
                </div>
                <div class="page-body">
                     
                </div>
                
                  

                 

                  

                <div class="page-body page-body-banners">
                    <div class="sharing-item">
                        <ul class="sharing-icons">
                            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.net/ar/news/303876.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
                            </li>
                            <li>
                                <a href="https://twitter.com/intent/tweet?text=وزارة الصحة تنفي شائعات بوجود إصابات جديدة بفيروس &quot;كورونا&quot; في العيزرية وأبو ديس&amp;url=https://www.wattan.net/ar/news/303876.html&amp;original_referer=https://www.wattan.net/ar/news/303876.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="/cdn-cgi/l/email-protection#0c337f796e66696f7831d584d4bed4abd4bdd4a52cd4abd588d4b9d4a1d4a52cd4a6d58ad58dd5862cd4b8d4abd4aad4b5d4abd4a62cd4a4d584d4a0d584d4a32cd4a9d4b9d4abd4a4d4abd4a62cd4a0d4a3d586d4a3d4a52cd4a4d58dd586d4bdd584d4bf2c2a7d79637837d58fd584d4bdd584d58ad4ab2a7d796378372cd58dd5862cd4abd588d4b5d586d4bed4bdd586d4a52cd584d4afd4a4d5842cd4a3d586d4bf2a6d617c376e636875316478787c7f3623237b7b7b227b6d78786d6222626978236d7e2362697b7f233f3c3f343b3a2264786160" class="mail"><i class="ficon icon-envelope"></i> </a>
                            </li>
                            <li>
                                <a target="_blank" href="https://www.wattan.net/ar/print/303876.html" class="printer"><i class="ficon icon-printer"></i> </a>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    <!-- Desktop Ads -->
                    <div class="banner-box banner-box-30" data-bpos="30" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2FsfF5i" target="_blank" title="الجنيدي"><img src='https://www.wattan.net/data/bnrs/be_603.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_603 = 'banner_603'; </script></div></div>
                    <div class="banner-box banner-box-31" data-bpos="31" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2KHu6VU" target="_blank" title="الجبريني"><img src='https://www.wattan.net/data/bnrs/be_836.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_836 = 'banner_836'; </script></div></div>
                    <div class="banner-box banner-box-32" data-bpos="32" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wattan live page -->
<ins class="adsbygoogle"
     style="display:block;width: 100%;height: 90px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="4345579906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                    <div class="banner-box banner-box-33" data-bpos="33" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/35tsMi4" target="_blank" title="مدى للانترنت " ><img src='https://www.wattan.net/data/bnrs/be_856.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_856 = 'banner_856'; </script></div></div>
                    <div class="banner-box banner-box-34" data-bpos="34" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/38snxB2" target="_blank" title="بنك فلسطين"><img src='https://www.wattan.net/data/bnrs/be_916.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_916 = 'banner_916'; </script></div></div>
                    
                </div>

                <div class="page-body page-body-banners">
                    <div class="page-related">
                        
                        <div class="clear clearfix"></div>
                        
<div id="Mpi_WIDGET_102718"></div>
<script data-cfasync="false" >
  (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.defer='defer';Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Mpi_WIDGET_102718',pubid:172217,webid:142966,wid:102718});
</script>
                        <div class="clear clearfix"></div>
                     
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    <div id="fb-comments" class="block block-3 block-3 ">

    <div class="bh bh-small"><h2 class="bt">التعليـــقات</h2></div>
    <div class="bc">
	    <div class="alert alert-warning">
	        جميع التعليقات تعبر عن وجهة نظر اصحابها وليس عن وجهة نظر  وكالة وطن للأنباء
	    </div>
	    <div class="clear clearfix"></div>
	    <div >
	        <div>
	            <div class="clear clearfix">
	                <div dir="ltr">
	                    <div data-href="https://www.wattan.net/ar/news/303876.html"  class="fb-like" data-send="true" data-width="100%"  data-layout="button_count" data-show-faces="false"></div>
	                </div>
	            </div>
	        </div>
	          <div class="clear clearfix">
	              <div class="fb-comments" data-href="https://www.wattan.net/ar/news/303876.html" data-numposts="15" data-width="100%"></div>
	          </div>
	    </div>

    </div>
</div>
                </div>
                
            </div>
        </div>

        <div class="column is-one-third">
            <aside id="sidebar">

                
<!-- ==== START Block 244 ==== --><div id="b-244" class="block block-3 b-244 ">
    <div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
	    <div class="bc">
	    	<div class="list-10">
    
    	<a href="https://www.wattan.net/ar/news/303877.html" title="الشرطة تقبض على شخص نشر أخبار كاذبة عن إصابات بفيروس كورونا في نابلس" class="item first_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/303877.html"
		},
		"headline": "الشرطة تقبض على شخص نشر أخبار كاذبة عن إصابات بفيروس كورونا في نابلس",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "09/03/2020 06:29 PM",
		"dateModified": "09/03/2020 06:29 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الشرطة تقبض على شخص نشر أخبار كاذبة عن إصابات بفيروس كورونا في نابلس",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/06122122872586803773428780480027.jpg" alt="الشرطة تقبض على شخص نشر أخبار كاذبة عن إصابات بفيروس كورونا في نابلس" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                الشرطة تقبض على شخص نشر أخبار كاذبة عن إصابات بفيروس كورونا في نابلس
	            </h3>
	            <div class="date">09.03.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/303875.html" title="شؤون الأسرى تدعو لتوفير مستلزمات الرعاية للأسرى لمواجهة &quot;كورونا&quot;" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/303875.html"
		},
		"headline": "شؤون الأسرى تدعو لتوفير مستلزمات الرعاية للأسرى لمواجهة &amp;quot;كورونا&amp;quot;",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "09/03/2020 06:06 PM",
		"dateModified": "09/03/2020 06:06 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "شؤون الأسرى تدعو لتوفير مستلزمات الرعاية للأسرى لمواجهة &amp;quot;كورونا&amp;quot;",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/04104633258678083551061340461320.jpg" alt="شؤون الأسرى تدعو لتوفير مستلزمات الرعاية للأسرى لمواجهة &quot;كورونا&quot;" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                شؤون الأسرى تدعو لتوفير مستلزمات الرعاية للأسرى لمواجهة &quot;كورونا&quot;
	            </h3>
	            <div class="date">09.03.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/303874.html" title="عقب إصابة مواطن بـ &quot;كورونا&quot;.. محافظ طولكرم يتخذ إجراءات جديدة" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/303874.html"
		},
		"headline": "عقب إصابة مواطن بـ &amp;quot;كورونا&amp;quot;.. محافظ طولكرم يتخذ إجراءات جديدة",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "09/03/2020 05:44 PM",
		"dateModified": "09/03/2020 05:44 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "عقب إصابة مواطن بـ &amp;quot;كورونا&amp;quot;.. محافظ طولكرم يتخذ إجراءات جديدة",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/03090882586773720213366724458532.jpg" alt="عقب إصابة مواطن بـ &quot;كورونا&quot;.. محافظ طولكرم يتخذ إجراءات جديدة" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                عقب إصابة مواطن بـ &quot;كورونا&quot;.. محافظ طولكرم يتخذ إجراءات جديدة
	            </h3>
	            <div class="date">09.03.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/303873.html" title="الاحتلال يصدر حكمًا بسجن الاسير أسامة الفاخوري لمدة 22 شهراً وغرامة مالية" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/303873.html"
		},
		"headline": "الاحتلال يصدر حكمًا بسجن الاسير أسامة الفاخوري لمدة 22 شهراً وغرامة مالية",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "09/03/2020 05:20 PM",
		"dateModified": "09/03/2020 05:20 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الاحتلال يصدر حكمًا بسجن الاسير أسامة الفاخوري لمدة 22 شهراً وغرامة مالية",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/01072258675033713068001148233301.jpg" alt="الاحتلال يصدر حكمًا بسجن الاسير أسامة الفاخوري لمدة 22 شهراً وغرامة مالية" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                الاحتلال يصدر حكمًا بسجن الاسير أسامة الفاخوري لمدة 22 شهراً وغرامة مالية
	            </h3>
	            <div class="date">09.03.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/303872.html" title="مجموعة الاتصالات تدعم خطة طوارئ الحكومة لمواجهة كورونا بنصف مليون دولار أمريكي" class="item  last_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/303872.html"
		},
		"headline": "مجموعة الاتصالات تدعم خطة طوارئ الحكومة لمواجهة كورونا بنصف مليون دولار أمريكي",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "09/03/2020 05:13 PM",
		"dateModified": "09/03/2020 05:13 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "مجموعة الاتصالات تدعم خطة طوارئ الحكومة لمواجهة كورونا بنصف مليون دولار أمريكي",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/00062586744100712880657861813327.jpg" alt="مجموعة الاتصالات تدعم خطة طوارئ الحكومة لمواجهة كورونا بنصف مليون دولار أمريكي" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                مجموعة الاتصالات تدعم خطة طوارئ الحكومة لمواجهة كورونا بنصف مليون دولار أمريكي
	            </h3>
	            <div class="date">09.03.2020</div>
            </div>
    	</a>
    
</div>
	    </div>
	<div class="bf"></div>
</div>
<!-- ==== END Block 244 ==== -->

<!-- ==== START Block 292 ==== --><div id="b-292" class="block b-plain b-292  ">
	<div class="bc">
	    
<!-- ==== START Block 291 ==== --><div id="b-291" class="block b-plain b-291  ">
	<div class="bc">
	    <div class="banner-box banner-box-3" data-bpos="3" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2RUO6s4" target="_self" title="TNB"><img src='https://www.wattan.net/data/bnrs/be_871.jpg' border='0' target='_self' alt='' title='' width='280' height='90'></a><script>var _banner_871 = 'banner_871'; </script></div></div><div class="banner-box banner-box-4" data-bpos="4" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/39r7WTB" target="_blank" title="الاتصالات"><img src='https://www.wattan.net/data/bnrs/be_911.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_911 = 'banner_911'; </script></div></div><div class="banner-box banner-box-5" data-bpos="5" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2HFjRkx" target="_blank" title="كناشة"><img src='https://www.wattan.net/data/bnrs/be_896.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_896 = 'banner_896'; </script></div></div><div class="banner-box banner-box-6" data-bpos="6" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/37j7O7k" target="_blank" title="البنك الاسلامي العربي"><img src='https://www.wattan.net/data/bnrs/be_860.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_860 = 'banner_860'; </script></div></div><div class="banner-box banner-box-7" data-bpos="7" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2FlB9lq" target="_blank" title="Action Aid"><img src='https://www.wattan.net/data/bnrs/be_847.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_847 = 'banner_847'; </script></div></div><div class="banner-box banner-box-19" data-bpos="19" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2H3nM8y" target="_blank" title="حضارة"><img src='https://www.wattan.net/data/bnrs/be_731.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_731 = 'banner_731'; </script></div></div>
	</div>
</div>

<!-- ==== END Block 291 ==== -->

	</div>
</div>

<!-- ==== END Block 292 ==== -->

<!-- ==== START Block 247 ==== --><div class="banner-box banner-box-50" data-bpos="50" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Wattan sidebar ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="2726526885"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<!-- ==== END Block 247 ==== -->


            </aside>
        </div>
    </div>
</div>
	</div>
</div>

            <div id="main-content-ajax" style="position: relative;display: none;" class="is-full">
                <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
            </div>
        </div>
    </div>
</div>

<ul class="social-icons floating-social-icons" style="display: none;">
    <li class="search-box">
        <a href="/search-results" rel="nofollow" id="toggle-search" >
        	<i class="icon-search"></i>
    		<span>بحث</span>
        </a>
            </li>
    <li>
    	<a  rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank">
    		<i class="icon-facebook"></i>
    		<span>Facebook</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank">
    		<i class="icon-twitter"></i>
    		<span>Twitter</span>
    	</a>
    </li>

    <li>
    	<a  rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank">
    		<i class="icon-youtube"></i>
    		<span>Youtube</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank">
    		<i class="icon-linkedin"></i>
    		<span>Linkedin</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="snapchat" href="#" target="_blank">
    		<i class="icon-snapchat-ghost"></i>
    		<span>Snapchat</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank">
    		<i class="icon-instagram"></i>
    		<span>Instagram</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="rss" href="ar/rss/news" target="_blank">
    		<i class="icon-rss"></i>
    		<span>Rss</span>
    	</a>
    </li>
</ul>

<footer id="footer">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li  id="page-4-191"><ul><li class=""><a href="https://www.wattan.net/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.net/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.net/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
            <div class="column">
                <div class="copyrights">
                    &copy;
                    جميع الحقوق محفوظة لـ وكالة وطن للأنباء
                    2020
                </div>
            </div>
            <div class="column">
                <ul class="social-icons footer-social-icons">
    <li><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
    <li><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
    <li><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
    <li><a class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank"><i class="icon-linkedin"></i></a></li>
    <li><a class="snapchat" href="#" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
    <li><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
</ul>

            </div>
        </div>
    </div>
</footer>
<div class="powered-by"><a href="https://www.blue.ps/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم وتطوير</a></div>





<!-- Load footer assets -->

<style id='style-footer'>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</style>

<script type="text/javascript"   src="media/assets/desktop_index.build.js?v=1583772736"></script>










<link rel="stylesheet" type="text/css" href="/media/news-ticker/css/breaking-news-ticker.css?v=1583772736">
<script async src="/media/news-ticker/css/jquery-breaking-news.js?v=1583772736"></script>
<script>
    $(document).ready(function () {
        if($('.newsTicker2').length){
            $.each($('.newsTicker2'), function (index,element) {
                $(element).breakingNews({
                    direction: 'rtl'
                });
            })
        }
    });

</script>

</body>
</html>
