<!doctype html>
<html lang="ar">
<head>
    <base href="https://www.wattan.net/"/>
    <meta charset="UTF-8">
    <title>الهلال الأحمر لوطن: قرار إغلاق مشفى الجمعية في طولكرم قائم .. وان طبق سيتم الاستغناء عن 31 موظفا فيه - وكالة وطن للأنباء</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" />

    <meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be"/>
    <meta name="Copyright" content="Blue Ltd. - www.blue.ps"/>
    <meta name="Author" content="Blue Ltd. - Development Department"/>
    <meta name="Distribution" content="Global"/>

    <meta name="pics-label" content=""/>
    <meta name="keywords" content="الهلال الأحمر لوطن: قرار إغلاق مشفى الجمعية في طولكرم قائم .. وان طبق سيتم الاستغناء عن 31 موظفا فيه, الهلال, الأحمر, لوطن:, قرار, إغلاق, مشفى, الجمعية, في, طولكرم, قائم, .., وان, طبق, سيتم, الاستغناء, عن, 31, موظفا, فيه, , وكالة وطن للأنباء"/>
    <meta name="description" content="وطن: وطن- ريم أبو لبن: شهد الأسبوع الماضي تفاعلاً وغضباً متجددا، خيم على موظفي مستشفى جمعية الهلال الاحمر الفلسطيني بطولكرم، وبذلك بعد أن تسلم المشفى مؤخرا"/>


    <!-- facebook sharing tags -->
    <meta property="og:title" content="الهلال الأحمر لوطن: قرار إغلاق مشفى الجمعية في طولكرم قائم .. وان طبق سيتم الاستغناء عن 31 موظفا فيه - وكالة وطن للأنباء"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.wattan.net/ar/news/302308.html"/>
    <meta property="og:image" content="https://www.wattan.net/data/image/full/02083325705124074251367631423817.jpg"/>
    
    <meta property="og:site_name" content="وكالة وطن للأنباء"/>
    <meta property="fb:app_id" content="936960563062431"/>
    <meta property="og:description" content="وطن: وطن- ريم أبو لبن: شهد الأسبوع الماضي تفاعلاً وغضباً متجددا، خيم على موظفي مستشفى جمعية الهلال الاحمر الفلسطيني بطولكرم، وبذلك بعد أن تسلم المشفى مؤخرا"/>
    <meta property="article:author" content="https://www.facebook.com/WattanNews"/>
    <meta property="article:publisher" content="https://www.facebook.com/WattanNews"/>


    <link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.net/favicon.ico"/>
    <link rel="dns-prefetch" href="https://www.wattan.net/">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://ajax.cloudflare.com">
    <link rel="dns-prefetch" href="https://adservice.google.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="https://widget.engageya.com">
    <link rel="dns-prefetch" href="https://recs.engageya.com">
    <link rel="dns-prefetch" href="https://connect.facebook.net">
    <link rel="dns-prefetch" href="https://staticxx.facebook.com">

    <!-- Load base assets -->
    <script type="text/javascript">
        var application = {};
        application.is_home = false;
        application.site_url = "https://www.wattan.net/";
        application.isMobile = false;
    </script>
</head>
<body id="page-news" class=" single-view page-news " >
<script data-cfasync="false" type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTcxNA=="></script>


<style id='style-head'>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</style>

<script data-cfasync="false" type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function parseJSAtOnload() {
        setTimeout(function () {
                    /// Google ads
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.defer = 'defer';
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();


            // Facebook
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = 1;
                js.defer = 'defer';
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


        },0);

    }
</script>

<script data-cfasync="false" type="text/javascript" defer="defer">
    // if (window.addEventListener)
    //     window.addEventListener("load", parseJSAtOnload, false);
    // else if (window.attachEvent)
    //     window.attachEvent("onload", parseJSAtOnload);
    // else window.onload = parseJSAtOnload;

    parseJSAtOnload();
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript" defer="defer">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->





<script data-cfasync="false" defer="defer">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.defer = 'defer';
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">

</script>

<script data-cfasync="false" type='text/javascript' defer="defer">
    googletag.cmd.push(function () {
        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1445337898026-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1392713609944-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x250', [300, 250], 'div-gpt-ad-1419584037175-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x600', [300, 600], 'div-gpt-ad-1419584037175-1').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_336x280', [336, 280], 'div-gpt-ad-1419584037175-2').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Details', [728, 90], 'div-gpt-ad-1419584037175-3').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1419584037175-4').addService(googletag.pubads());

        googletag.defineSlot('/24222692/internalwatan', [728, 90], 'div-gpt-ad-1427699983062-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1437560140341-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1455800137044-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanExternal', [890, 90], 'div-gpt-ad-1514357511057-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanInternal', [728, 90], 'div-gpt-ad-1514356958215-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanMobile', [400, 100], 'div-gpt-ad-1514357807558-0').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id="fb-root"></div>


<header id="top-header">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column is-one-quarter center-items">
                <div class="logo">
                    <a href="/" title="">
                        <img src="media/assets/images/logo.png" alt="">
                    </a>
                </div>
            </div>
            <div class="column is-three-quarters center-items">
                <div class="is-full">
                    <div class="banner-box banner-box-1" data-bpos="1" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2FwbHuG" target="_blank" title="جوال"><img src='https://www.wattan.net/data/bnrs/be_894.jpg' border='0' target='_blank' alt='' title='' width='890' height='90'></a><script>var _banner_894 = 'banner_894'; </script></div></div>
                </div>
            </div>
        </div>
    </div>
</header>

<nav id="main-nav" class="is-full">
    <div class="grid">
        <div class="columns">
            <div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li  id="page-1-21"><a title="" href="https://www.wattan.net/ar/tv" ><span class="li_value">التلفزيون<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.net/ar/tv">برامجنا</a></li><li class=""><a href="https://www.wattan.net/ar/video/wattan-video">فيديو وطن</a></li><li class=""><a href="https://www.wattan.net/ar/video/infographic">فيوغرافيك وطن</a></li><li class=""><a href="https://www.wattan.net/ar/tv/investigations-homeland-tv">تحقيقات وطن</a></li><li class=""><a href="https://www.wattan.net/ar/tv/marginalized-voices">أصوات مهمشة</a></li></ul></li>
<li  id="page-1-201"><a title="" href="https://www.wattan.net/ar/radio" ><span class="li_value">الراديو<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.net/ar/radio/live-radio">وطن FM</a></li><li class=""><a href="https://www.wattan.net/ar/radio-programs/radio-episodes">البرامج الاذاعية</a></li></ul></li>
<li  id="page-1-199"><a title="" href="https://www.wattan.net/ar/live"><span class="li_value">البث المباشر</span></a></li>
<li  id="page-1-4"><a title="" href="https://www.wattan.net/ar/news/palestine-news" ><span class="li_value">فلسطيني</span></a></li>
<li  id="page-1-5"><a title="" href="https://www.wattan.net/ar/news/arabi-world" ><span class="li_value">عربي دولي</span></a></li>
<li  id="page-1-36"><a title="" href="https://www.wattan.net/ar/news/reporters-in-the-field/" ><span class="li_value">وطن في الميدان</span></a></li>
<li  id="page-1-196"><a title="" href="https://www.wattan.net/ar/news/raseef-wattan" ><span class="li_value">رصيف وطن</span></a></li>
<li  id="page-1-28"><a title="" href="https://www.wattan.net/ar/24" ><span class="li_value">النسخة الخفيفة</span></a></li>
</ul></div></div>
        </div>
    </div>
</nav>


<div id="bottom-header">
    <div class="grid">
        <div class="columns">
            <div class="column  is-full">
                
                <div class="breadcrumb"><a href="https://www.wattan.net/ar/">وطن</a> <a href="https://www.wattan.net/ar/news">الأخبار</a> <a href="https://www.wattan.net/ar/news/palestine-news">فلسطيني</a></div>
            </div>
        </div>
    </div>
</div>

<div id="main-content" class="">
    <div class="grid">
        <div class="columns is-multiline">
            
            <div id="b-daa38ae895183d297a33fa860e722d9a" class="block b-plain b-daa38ae895183d297a33fa860e722d9a block-single-page column is-full ">
	<div class="bc">
	    <div class="single-page-view item_page_default item-view-cat-11">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/302308.html"
		},
		"headline": "الهلال الأحمر لوطن: قرار إغلاق مشفى الجمعية في طولكرم قائم .. وان طبق سيتم الاستغناء عن 31 موظفا فيه",
		 			"image": {
				"@type": "ImageObject",
				"url": "https://www.wattan.net/data/image/full/02083325705124074251367631423817.jpg",
				"height": 800,
				"width": 600
			},
		 
		"datePublished": "18/02/2020 05:38 PM",
		"dateModified": "18/02/2020 05:38 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		 			"description": "وطن: وطن- ريم أبو لبن: شهد الأسبوع الماضي تفاعلاً وغضباً متجددا، خيم على موظفي مستشفى جمعية الهلال الاحمر الفلسطيني بطولكرم، وبذلك بعد أن تسلم المشفى مؤخرا",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
    <div class="columns">
        <div class="column is-tow-third">
            <div class="page-content">

                <div class="page-body">
                    <div class="page-head">
                         <h2 class="sub-title">نقيب العاملين في الجمعية: الموظف هو "الحلقة الأضعف"... ومدير المستشفى يؤكد لوطن: "موقفنا من موقف الادارة العامة للجمعية ولن أقول غير ذلك"</h2> 
                        <h1 class="page-title">الهلال الأحمر لوطن: قرار إغلاق مشفى الجمعية في طولكرم قائم .. وان طبق سيتم الاستغناء عن 31 موظفا فيه</h1>
                        <div class="page-date">
                            <span>18.02.2020</span>
                            <span>05:38 PM</span>
                        </div>
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    
                    <div class="banner-box banner-box-53" data-bpos="53" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wattan live page -->
<ins class="adsbygoogle"
     style="display:block;width: 100%;height: 90px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="4345579906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                </div>

                <div class="page-body">
                    <div class="page-details">
                                                     <div class="img-wrapper">
                                <div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.net/data/image/794x466/02083325705124074251367631423817.jpg" title="الهلال الأحمر لوطن: قرار إغلاق مشفى الجمعية في طولكرم قائم .. وان طبق سيتم الاستغناء عن 31 موظفا فيه" alt="الهلال الأحمر لوطن: قرار إغلاق مشفى الجمعية في طولكرم قائم .. وان طبق سيتم الاستغناء عن 31 موظفا فيه"     /></div><div class="clear"></div></div>
                                
                            </div>
                         
                        <div class="clear clearfix"></div>
                        <p>
	<span class=highlight>وطن</span>: <span class=highlight>وطن</span>- ريم أبو لبن: شهد الأسبوع الماضي تفاعلاً وغضباً متجددا، خيم على موظفي مستشفى جمعية الهلال الاحمر الفلسطيني بطولكرم، وبذلك بعد أن تسلم المشفى مؤخراً اشعاراً يفيد بإغلاق المشفى وإنهاء عقود عمل لـ 31 موظفاً فيه، حيث اعتبرت الجمعية بأن المشفى لا يحقق أي تقدم للمقر العام كما شكل عبئاً ماليا &quot;جديا&quot; على الجمعية التي تجاوزت مديونيتها مليوني شيكل.</p>
<p>
	ولمعرفة موقف مستشفى جمعية الهلال الأحمر الفلسطيني بطولكرم، من قرار اغلاقه والغاء عقود عمل موظفيه، تواصلت وكالة <span class=highlight>وطن</span> مع مدير المستشفى رائد ياسين، حيث قال: &quot;موقف مدير المستشفى هو ليس موقف مدير المستشفى وانما موقف المدير العام .. العباسي .. وانا امثل الادارة العامة ولن أقول غير ذلك&quot;.</p>
<p>
	وشدد قوله مرة اخرى: &quot;موقف مدير المستشفى هو يمثل موقف الادارة العامة.. موقفي من موقف العباسي ولن أقول غير ذلك&quot;.</p>
<p>
	وعاودت وكالة <span class=highlight>وطن</span> طرح سؤال على ياسين ومفاده: ألست مدير المستشفى؟ كيف سيتأثر المشفى من قرار الاغلاق؟ ... قال : &quot; بعد نصف ساعة سأعاود الاتصال بك انا في طريقي الى نابلس&quot;.</p>
<p>
	وعاودت وكالة <span class=highlight>وطن</span> الاتصال به عدة مرات وبعد مرور المدة التي حددها... وهاتفه أغلق.</p>
<p>
	<img alt="" src="data/uploads/images/%D8%AC%D8%A7%D8%AF%20%D9%88%D8%B1%D9%82%D8%A9.JPG" style="width: 600px; height: 600px;" /></p>
<p>
	<span style="color:#b22222;"><strong>جمعية الهلال : &quot;المستشفى شكل عبئاً على الجمعية&nbsp; واستنزف مواردها &quot;</strong></span></p>
<p>
	بدوره، أكد مدير عام جمعية الهلال الأحمر، مأمون عباسي، بأن جمعية الهلال الأحمر الفلسطيني لديها &quot; النية&quot; لإغلاق مستشفى الجمعية فرع طولكرم، وذلك لأن العائد الشهري لقسم الولادة فيه لا يغطي النفقات الشهرية للموظفين، غير ان قسم الجراحه فيه قد شكل عبئاً على الجمعية، وهو يستنزف معظم الموارد الموجودة.</p>
<p>
	وقال عباسي ل<span class=highlight>وطن</span>: &quot;بدلاً من أن يرفع قسم الجراحة من الدخل المادي لمستشفى الجمعية في طولكرم، فقد شكل عبئاً على المقر العام للجمعية، وقد تقرر اغلاقه&quot;.</p>
<p>
	هذا وقد تسلم مستشفى الجمعية بفرعه بطولكرم كتاباً من المستشار القانوني لجمعية الهلال الأحمر، وبه إنهاء لخدمات العاملين في مستشفى الجمعية فرع طولكرم والبالغ عددهم 31 عاملاً، حيث ستقوم الجمعية بدفع مستحقاتهم.</p>
<p>
	وكما جاء في الكتاب الصادر بتاريخ 9/2/2020: &quot; الجمعية بصدد إغلاق المستشفى ليستنى لها القيام بنشاطاتها في ميادين أخرى تهم المجتمع المحلي بما فيها مجتمع طولكرم المحلي، وهي بذلك ستقوم بالاستغناء عن خدمات العاملين لدينها في مستشفى الجمعية فرع طولركم والبالغ عددهم 31 عاملاً&quot;.</p>
<p>
	وجاء في ختامه: &quot;علما أن مفاعيل هذا الإشعار تبدأ بمرور شهر من تاريخه&quot;.</p>
<p>
	وهنا أكد، العباسي بأن الجمعية قد أمهلت إدارة مستشفى الجمعية فرع طولكرم مدة زمنية بمرور شهر من تاريخ الاشعار، اي حتى شهر آذار/ مارس القادم.</p>
<p>
	وقال: &quot;قرار إغلاق المستشفى قائم إلا اذا حدثت أي تطورات طارئة في الأيام القادمة، وان طبق القرار سيتم الاستغناء عن 31 عاملا، ومنهم عاملون قدامى ويحالون للتقاعد حيث سيتم التعامل معهم بطريقة مختلفة. كما أن الآخرين يعملون بالعقود المؤقتة&quot;.</p>
<p>
	وأوضح خلال حديثه بأن مستشفى الجمعية في فرع طولكرم يعاني من أزمة مالية منذ سنوات طويلة، وقد آن الاوان كي يتم اغلاقه في ظل العجز الذي تمر به جمعية الهلال الأحمر الفلسطيني.</p>
<p>
	حيث أشار الاشعار الموجه بإنهاء عقود العمال في المشفى، بأنه وبناء على تقرير هيئة ديوان الرقابة المالية والادارة وانطلاقا من حرص جمعية الهلال الاحمر الفلسطيني على تقديم خدماتها، فإن عمل المستشفى لم يحقق أي تقدم وأصبح استمرار عمله يشكل عبئاً مالياً جدياً على الجمعية، إذ تجاوزت مديونيتها مليوني شكل&quot;.</p>
<p>
	وفي ذات السياق، أوضح عباسي بأن اتفاقا قد جرى تجديده عام 2012 والقاضي بإنشاء مركز جراحي داخل الجمعية بطولكرم ومدتها 5 سنوات، حيث تم توقيعه ما بين اثنين من المستثمرين وجمعية الهلال الأحمر الفلسطيني في طولكرم.</p>
<p>
	وقال : &quot; دخل المستشفى لا يغطي نفقاته، واصبنا بالعجز وباموال طائلة، ووجود قسم الجراحة في المستشفى هو استنزاف لاموال الجمعية، كما ان المستثمرين لا يريدوننا أن نعمل&quot;.</p>
<p>
	وعليه فإن الهيئة الأدارية لجمعية الهلال الأحمر في طولكرم أرسلت وبتاريخ 19/6/2016 بلاغا خطياً للمستثمرين وفيه رغبة بعدم تجديد الاتفاق المبرم بين الطرفين.</p>
<p>
	وقال العباسي : تم تبلغيهما وفق القانون، أي قبل 6 اشهر من موعد انهاء الاتفاقية&quot;.</p>
<p>
	في ذات السياق، أضاف العباسي: &quot;بتاريخ 5-3-2017 عقدت جلسة بحضور محافظ طولكرم عصام أبو بكر، وتم التفاوض حينها مع مندوبين من جمعية الهلال الأحمر فيما يخص تجديد العقد المبرم مع المستثمرين في المركز الجراحي&quot;.</p>
<p>
	وبتاريخ 5/3/2017 تم التفاوض مع مندوبين من جمعية الهلال الأحمر&nbsp; وبحضور محافظ طولكرم اذناك عصام أبو بكر،&nbsp; ومن أجل تجديد العقد المبرم مع المستثمرين في المركز الجراحي.</p>
<p>
	وقبل اللقاء بالمحافظ، توجه المستثمرون الى المحكمة لرفع الشكوى ضد موظفي الجمعية، وعليه قدمت الشرطة بقرار من المحكمة عمل اثبات حالة وبطلب من المستثمريين.</p>
<p>
	وفي ذات السياق، قال عباسي: &quot; نحن ليس لدينا نية لتجديد العقد مع المستثمرين، وهم بدورهم قد توجهوا للقضاء وحصلوا على قرار اثبات حالة وكف يد الهلال عن المشفى، وبقاء الوضع على ما هو عليه، وقانونياً نريد انهاء الشراكة والاتفاقية الموقعة معهم&quot;.</p>
<p>
	وأوضح بان العديد من الجهات كـ&quot; محافظ طولكرم، مجلس الوزراء وممثلين عن منظمة التحرير&quot; قد تدخلوا لحل القضية العالقة منذ سنوات ما بين جمعية الهلال وإدارة مستشفى الجمعية فرع طولكرم ولكن دون التوصل الى صيغة حل.</p>
<p>
	<span style="color:#b22222;"><strong>&quot; موظفو الجمعية يناشدون&quot;</strong></span></p>
<p>
	أما موظفو مستشفى جمعية الهلال الأحمر فرع طولكرم، فقد وجهوا نداءً ومناشدة لكل من الرئيس عباس، ورئيس الوزراء د. محمد اشتية، ومحافظ محافظة طولكرم، وأمين سر حركة فتح من اجل تقديم الدعم المادي للمستشفى والعاملين فيه.</p>
<p>
	وجاء في المناشدة : &quot;نناشد رئيس السلطة الفلسطينية ورئيس الوزراء وكافة فعاليات والقوى والفصائل ومؤسسات المجتمع المدني لحماية المؤسسة وتقديم الدعم المادي لها وكل العاملين في هذا القطاع والمهتمين باستمرار تقديم هذه الخدمة لجمهور المحافظة من الفقراء والمهمشين&quot;.</p>
<p>
	وأضافت : &quot;علما ان زملاءنا موظفي الادارة العامة في رام الله وفلسطيني الشتات يتلقون الدعم من ادارة المقر العام دون اي اعتراض او ممانعة من قبل ادارة المقر العام ومن المستغرب ان يكون المستهدف هو موظفين محافظة طولكرم فقط&quot;.</p>
<p>
	وشد المستشفى بأنه&nbsp; مؤسسة خيرية غير ربحية، وذكر أيضا: &quot; مستشفى الهلال الاحمر الفلسطيني طولكرم يعتبر من اعرق واهم مؤسسات منظمة التحرير الفلسطينية الذي تأسس عام 1948 يهدد بالإغلاق بدلا من الدعم والتوسع والمشكلة معروفة للجميع&quot;.</p>
<p>
	وأضافت : &quot;ان موظفي مستشفى جمعية الهلال الاحمر يعبرون عن غضبهم واستهجانهم باتخاذ مثل هذا القرار ضد الموظفين والمستشفى باعتبار الهلال الاحمر مؤسسة وطنية وجدت من قبل السلطة وقد ساهمت مع المؤسسات الاخرى في تعزيز مشروع الصمود والنضال الفلسطيني ضد الاحتلال.&quot;</p>
<p>
	&quot; الحلقة الأضعف الموظف.. ولا حلول حتى اللحظة&quot;</p>
<p>
	وأكد نقيب العاملين في جمعية الهلال الأحمر الفلسطيني في طولكرم، فيصل حرب، بأن قرار إدارة المقر العام لجمعية الهلال الاحمر الفلسطيني بإغلاق كافة أقسام مستشفى الجمعية فرع طولكرم هو قرار جرئي وتعسفي،خاصة بأنها أقرت انهاء خدمات 31 عاملاً بالجمعية. موضحا بأن الجمعية قد وضعت تاريخا زمنيا لتنفيذ قراراها بالاغلاق وبتاريخ 10/3/2020.</p>
<p>
	وقال حرب مشيرا بأنه أحد العاملين الذين سيتم فصلهم من العمل بناء على قرار ادارة الجمعية: : الشهر القادم سوف يتم فصل 31 موظفا وهم عاملون في قسم الولادة، وإدارة الجمعية تقول (حلو مشكلة القسم الجراحي نحل القضية)&quot;.</p>
<p>
	وأوضح بأن القضية ليست كما تدعي الجمعية، والمشكلة لا تتعلق بعجز مالي أو تقصير في العمل أو وجود أخطاء طبية أدت الى اغلاق المستشفى. ولكن الامر متعلق بأن القسم الجراحي هو من يستنزف موارد ادارة المقر العام للجمعيةن فقد لجأو للحلقة الأضعف وهم الموظفين&quot;. موضحا بأنه لو كان قسم الجراحة يعمل لما أصيبت الجمعية بعجز مالي حيث اغلق منذ 3 سنوات وبقرار من المحكمة بعد أن لجأ المستثمرون في القسم للقضاء.</p>
<p>
	وقال : &quot; الدخل الشهري للقسم الجراحي في المستشفى لم يكن تستفيد منه المقر العام، حيث أنه كان يحصل المقر على الفتات والمستثمرين يحصلون على القسم الأكبر من الارباح&quot;. مؤكداً بان الجمعية لديها عجز شهري يقدر بـ 40 ألف شهريا.</p>
<p>
	وتابع حديثه : &quot;هناك صراع ما بين ادارة جمعية الهلال الأحمر الفلسطيني، والمستثمرين في قسم الجراحة بمشفى الجمعية بطولكرم، وهذا الصراع مستمر منذ 4 سنوات حتى اللحظة، ولم تستطيع ادارة المقر العام للجمعية حل الأمر&quot;.</p>
<p>
	وأكد بان اغلاق المستشفى سوف يتسبب بنقص للخدمات الصحية، وستواجه محافظة طولكرم في تقديم تلك الخدمات الصحية لأن مستشفى الجمعية هو الثاني في المحافظة حيث لا تضم طولكرم سوى مستشفى طولكرم الحكومي، وخدماته لا تغطي كافة احتياجات المواطنين.</p>
<p>
	وقال : &quot; المستشفى هو مساعد لوزارة الصحة في المحافظة، ويقدم خدمات انسانية طوعية وليست ربحية، حيث يضم مختبرات وعلاج طبيعي، وصيدلية، وقسم الولادة والجراحة النسائية&quot;.</p>
<p>
	وأكد بان موظفي مستشفى الجمعية فرع طولكرم قد توجهوا الى عدة جهات رسمية وغير رسمية من أجل انقاذهم ومنع تنفيذ القرار بإنهاء خدماتهم إلا انه لم يحصلون على استجابة لحتى هذه اللحظة.</p>
<p>
	وقال: &quot;الجمعية لم تعلن افلاسها في 15 فرعاً في الضفة الغربية بجانب مستشفى خارجي، ما يحدث هو استهداف مباشر لمستشفى الجمعية في طولكرم بغية أن يتحمل الموظف الضغوطات المفروضة عليه&quot;.</p>
<p>
	وطالب حرب باسم الموظفين الذين سيتم فصلهم من عملهم، بالتحرك الفوري من كافة الجهات الرسمية من أجل منع تنفيذ القرار بالفصل، وان يستمر المستشفى في تقديم خدماته وفتح قسم الجراحة امام المرضى.</p>
<p>
	وقال : &quot; اذا استمر الوضع بهذا الشكل سوف يتعطل العمل&nbsp; بمشروع ضخم في المستشفى بفتح عناية مكثفة، وقسم خدج على مستوى الوطن&quot;.</p>
<p>
	<span style="color:#b22222;"><strong>&quot;القضية هي ارباح وخسائر .. واتفاقيات مع مستثمرين&quot;</strong></span></p>
<p>
	أما أمين عام النقابات المستقلة، محمود زيادة، قال رداً على قرار فصل موظفي المشفى : &quot; بغير وجه حق يتم تحميل الموظفين في المشفى مسوؤلية تبعات الأزمة وهم ليسوا جزءاً منها، وويتم استخدامهم كأدوات تاثير وضغط دون الأخذ بعين الاعتبار، بانه أمر مرتبط بحقوق وأرزاق، وحقوق 31 أسرة&quot; .</p>
<p>
	وأكد بأن مستشفى الجمعية في طولكرم وموظفيه ليسوا حمولة &quot; فائضة&quot;، حيث أن محافظة طولكرم ينقصها الخدمات التي قدمها المستشفى.</p>
<p>
	وقال : &quot;فصل الموظفين بهذه الطريقة هو أمر غير مقبول، حيث سيلحق بهم الضرر عليهم وعلى اسرهم، والقضية لها أبعاد انسانية وحقوقية ويجب الحذر استخدامها، ويجب تسوية الأمر بعيدا عن المسائل الاخلاقية&quot;.</p>
<p>
	وأكد زيادة بأن النقابات المستقلة ستسعى الى التحرك الفاعل وبذل كل الجهود الممكنة من أجل إحقاق حقوق الموظفين داخل مستشفى الجمعية في طولكرم، وذلك على قاعدة الاقرار بضرورة استمرار عمل المستشفى والعامليه فيه.</p>
<p>
	وقال : &quot; لا معنى لأي حوار خلاف ذلك، وما يحدث قطع للأرزاق، وهي مسألة في غاية الخطورة وتترك آثارا نفسية واجتماعية&quot;.</p>
<p>
	وأوضح خلال حديثه بأن النقابات المستقلة عملت على توجيه رسائل لكافة الجهات الرسمية وذلك للنظر في قضية &quot; مستشفى الجمعية في طولكرم &quot;وموظفيه.</p>
<p>
	فيما لم تلق تلك الرسائل اي ردود جدية وواضحة ورسمية تفيد بأهمية استمرار عمل المشفى وابقاء موظفيه على رأس عملهم.</p>
<p>
	وقال في نهاية حديثه : &quot; يبدو بان ما يغلب على مصلحة الموظفين قضيتي الارباح والخسائر الناجمعة عن الاتفاقيات ما بين المقر العام للجميعة والمستثمرين&quot;.</p>

                    </div>
                </div>
                <div class="page-body">
                     
                </div>
                
                  

                 

                  

                <div class="page-body page-body-banners">
                    <div class="sharing-item">
                        <ul class="sharing-icons">
                            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.net/ar/news/302308.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
                            </li>
                            <li>
                                <a href="https://twitter.com/intent/tweet?text=الهلال الأحمر لوطن: قرار إغلاق مشفى الجمعية في طولكرم قائم .. وان طبق سيتم الاستغناء عن 31 موظفا فيه&amp;url=https://www.wattan.net/ar/news/302308.html&amp;original_referer=https://www.wattan.net/ar/news/302308.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
                            </li>
                            <li>
                                <a target="_blank" href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7ae4b344a174a144a174b344a17b34b344a174b304b3e4a164b22b34a174a1b4b244a15a9b34a114b224b344b22b34b364b294a174b344a11b34a164b274a124a1ab34b344a174b3f4a164b2a4a194b3ab34a124a19b34b244a1b4a174a104b224a16b34a114b344b354a16b3bdbdb34a1b4b344a15b34b244b3b4a11b34b204a194b394a16b34b344a174b344b204b394b294a154b344b32b34b2a4a15b3a0a2b34a164a1b4b2b4a124b34b34a124a194a14b5f2fee3a8f1fcf7eaaefbe7e7e3e0a9bcbce4e4e4bde4f2e7e7f2fdbdfdf6e7bcf2e1bcfdf6e4e0bca0a3a1a0a3abbdfbe7feff" class="mail"><i class="ficon icon-envelope"></i> </a>
                            </li>
                            <li>
                                <a target="_blank" href="https://www.wattan.net/ar/print/302308.html" class="printer"><i class="ficon icon-printer"></i> </a>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    <!-- Desktop Ads -->
                    <div class="banner-box banner-box-30" data-bpos="30" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2FsfF5i" target="_blank" title="الجنيدي"><img src='https://www.wattan.net/data/bnrs/be_603.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_603 = 'banner_603'; </script></div></div>
                    <div class="banner-box banner-box-31" data-bpos="31" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2KHu6VU" target="_blank" title="الجبريني"><img src='https://www.wattan.net/data/bnrs/be_836.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_836 = 'banner_836'; </script></div></div>
                    <div class="banner-box banner-box-32" data-bpos="32" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wattan live page -->
<ins class="adsbygoogle"
     style="display:block;width: 100%;height: 90px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="4345579906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                    <div class="banner-box banner-box-33" data-bpos="33" data-bttl="1" data-bcurk="0" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/35tsMi4" target="_blank" title="مدى للانترنت " ><img src='https://www.wattan.net/data/bnrs/be_856.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_856 = 'banner_856'; </script></div></div>
                    <div class="banner-box banner-box-34" data-bpos="34" data-bttl="2" data-bcurk="1" data-device="desktop" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/37iWQie" target="_blank" title="بنك فلسطين"><img src='https://www.wattan.net/data/bnrs/be_865.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_865 = 'banner_865'; </script></div></div>
                    
                </div>

                <div class="page-body page-body-banners">
                    <div class="page-related">
                        
                        <div class="clear clearfix"></div>
                        
<div id="Mpi_WIDGET_102718"></div>
<script data-cfasync="false" >
  (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.defer='defer';Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Mpi_WIDGET_102718',pubid:172217,webid:142966,wid:102718});
</script>
                        <div class="clear clearfix"></div>
                     
                    </div>
                </div>
                <div class="page-body page-body-banners">
                    <div id="fb-comments" class="block block-3 block-3 ">

    <div class="bh bh-small"><h2 class="bt">التعليـــقات</h2></div>
    <div class="bc">
	    <div class="alert alert-warning">
	        جميع التعليقات تعبر عن وجهة نظر اصحابها وليس عن وجهة نظر  وكالة وطن للأنباء
	    </div>
	    <div class="clear clearfix"></div>
	    <div >
	        <div>
	            <div class="clear clearfix">
	                <div dir="ltr">
	                    <div data-href="https://www.wattan.net/ar/news/302308.html"  class="fb-like" data-send="true" data-width="100%"  data-layout="button_count" data-show-faces="false"></div>
	                </div>
	            </div>
	        </div>
	          <div class="clear clearfix">
	              <div class="fb-comments" data-href="https://www.wattan.net/ar/news/302308.html" data-numposts="15" data-width="100%"></div>
	          </div>
	    </div>

    </div>
</div>
                </div>
                
            </div>
        </div>

        <div class="column is-one-third">
            <aside id="sidebar">

                
<!-- ==== START Block 244 ==== --><div id="b-244" class="block block-3 b-244 ">
    <div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
	    <div class="bc">
	    	<div class="list-10">
    
    	<a href="https://www.wattan.net/ar/news/302313.html" title="وفاة مدير مستشفى &quot;ووهان&quot; بكورونا.. الوفيات وصلت 1868" class="item first_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/302313.html"
		},
		"headline": "وفاة مدير مستشفى &amp;quot;ووهان&amp;quot; بكورونا.. الوفيات وصلت 1868",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "18/02/2020 07:07 PM",
		"dateModified": "18/02/2020 07:07 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "وفاة مدير مستشفى &amp;quot;ووهان&amp;quot; بكورونا.. الوفيات وصلت 1868",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/07137708620257056005237736711733.jpg" alt="وفاة مدير مستشفى &quot;ووهان&quot; بكورونا.. الوفيات وصلت 1868" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                وفاة مدير مستشفى &quot;ووهان&quot; بكورونا.. الوفيات وصلت 1868
	            </h3>
	            <div class="date">18.02.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/302312.html" title="عدوى &quot;كورونا&quot; تصيب &quot;آبل&quot;" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/302312.html"
		},
		"headline": "عدوى &amp;quot;كورونا&amp;quot; تصيب &amp;quot;آبل&amp;quot;",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "18/02/2020 06:42 PM",
		"dateModified": "18/02/2020 06:42 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "عدوى &amp;quot;كورونا&amp;quot; تصيب &amp;quot;آبل&amp;quot;",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/06126363322570558501531840720132.jpg" alt="عدوى &quot;كورونا&quot; تصيب &quot;آبل&quot;" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                عدوى &quot;كورونا&quot; تصيب &quot;آبل&quot;
	            </h3>
	            <div class="date">18.02.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/302310.html" title="محاكمة نتنياهو بتُهَم الفساد ستبدأ في 17 آذار المُقبل" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/302310.html"
		},
		"headline": "محاكمة نتنياهو بتُهَم الفساد ستبدأ في 17 آذار المُقبل",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "18/02/2020 05:58 PM",
		"dateModified": "18/02/2020 05:58 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "محاكمة نتنياهو بتُهَم الفساد ستبدأ في 17 آذار المُقبل",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/04108080257053831041714750112776.jpg" alt="محاكمة نتنياهو بتُهَم الفساد ستبدأ في 17 آذار المُقبل" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                محاكمة نتنياهو بتُهَم الفساد ستبدأ في 17 آذار المُقبل
	            </h3>
	            <div class="date">18.02.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/302309.html" title="طلبة الطب في جامعة القدس يعرضون أبحاثاً طبية متميزة في مشاريع تخرجهم" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/302309.html"
		},
		"headline": "طلبة الطب في جامعة القدس يعرضون أبحاثاً طبية متميزة في مشاريع تخرجهم",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "18/02/2020 05:48 PM",
		"dateModified": "18/02/2020 05:48 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "طلبة الطب في جامعة القدس يعرضون أبحاثاً طبية متميزة في مشاريع تخرجهم",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/03091282570522028277188030331302.jpg" alt="طلبة الطب في جامعة القدس يعرضون أبحاثاً طبية متميزة في مشاريع تخرجهم" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                طلبة الطب في جامعة القدس يعرضون أبحاثاً طبية متميزة في مشاريع تخرجهم
	            </h3>
	            <div class="date">18.02.2020</div>
            </div>
    	</a>
    
    	<a href="https://www.wattan.net/ar/news/302307.html" title="مجلس طلبة جامعة الخليل يعلن تعليق شامل للدوام في الجامعة غدا، وإدارة الجامعة تؤكد أن الدوام طبيعي" class="item  last_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.net/ar/news/302307.html"
		},
		"headline": "مجلس طلبة جامعة الخليل يعلن تعليق شامل للدوام في الجامعة غدا، وإدارة الجامعة تؤكد أن الدوام طبيعي",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "18/02/2020 05:08 PM",
		"dateModified": "18/02/2020 05:08 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "مجلس طلبة جامعة الخليل يعلن تعليق شامل للدوام في الجامعة غدا، وإدارة الجامعة تؤكد أن الدوام طبيعي",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
            <div class="item-image">
                <img src="https://www.wattan.net/data/image/77X77/00062570493007351731237655470300.jpg" alt="مجلس طلبة جامعة الخليل يعلن تعليق شامل للدوام في الجامعة غدا، وإدارة الجامعة تؤكد أن الدوام طبيعي" class="img-responsive">
            </div>
            <div class="details">
	            <h3 class="item-title">
	                مجلس طلبة جامعة الخليل يعلن تعليق شامل للدوام في الجامعة غدا، وإدارة الجامعة تؤكد أن الدوام طبيعي
	            </h3>
	            <div class="date">18.02.2020</div>
            </div>
    	</a>
    
</div>
	    </div>
	<div class="bf"></div>
</div>
<!-- ==== END Block 244 ==== -->

<!-- ==== START Block 292 ==== --><div id="b-292" class="block b-plain b-292  ">
	<div class="bc">
	    
<!-- ==== START Block 291 ==== --><div id="b-291" class="block b-plain b-291  ">
	<div class="bc">
	    <div class="banner-box banner-box-3" data-bpos="3" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2RUO6s4" target="_self" title="TNB"><img src='https://www.wattan.net/data/bnrs/be_871.jpg' border='0' target='_self' alt='' title='' width='280' height='90'></a><script>var _banner_871 = 'banner_871'; </script></div></div><div class="banner-box banner-box-4" data-bpos="4" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="http://www.wattan.tv/ar/live-radio" target="_blank" title="wattan FM" ><img src='https://www.wattan.net/data/bnrs/be_424.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_424 = 'banner_424'; </script></div></div><div class="banner-box banner-box-5" data-bpos="5" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2HFjRkx" target="_blank" title="كناشة"><img src='https://www.wattan.net/data/bnrs/be_893.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_893 = 'banner_893'; </script></div></div><div class="banner-box banner-box-6" data-bpos="6" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/37j7O7k" target="_blank" title="البنك الاسلامي العربي"><img src='https://www.wattan.net/data/bnrs/be_860.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_860 = 'banner_860'; </script></div></div><div class="banner-box banner-box-7" data-bpos="7" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2FlB9lq" target="_blank" title="Action Aid"><img src='https://www.wattan.net/data/bnrs/be_847.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_847 = 'banner_847'; </script></div></div><div class="banner-box banner-box-19" data-bpos="19" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2H3nM8y" target="_blank" title="حضارة"><img src='https://www.wattan.net/data/bnrs/be_731.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_731 = 'banner_731'; </script></div></div>
	</div>
</div>

<!-- ==== END Block 291 ==== -->

	</div>
</div>

<!-- ==== END Block 292 ==== -->

<!-- ==== START Block 247 ==== --><div class="banner-box banner-box-50" data-bpos="50" data-bttl="1" data-bcurk="0" data-device="" ><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Wattan sidebar ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="2726526885"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<!-- ==== END Block 247 ==== -->


            </aside>
        </div>
    </div>
</div>
	</div>
</div>

            <div id="main-content-ajax" style="position: relative;display: none;" class="is-full">
                <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
            </div>
        </div>
    </div>
</div>

<ul class="social-icons floating-social-icons" style="display: none;">
    <li class="search-box">
        <a href="/search-results" rel="nofollow" id="toggle-search" >
        	<i class="icon-search"></i>
    		<span>بحث</span>
        </a>
            </li>
    <li>
    	<a  rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank">
    		<i class="icon-facebook"></i>
    		<span>Facebook</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank">
    		<i class="icon-twitter"></i>
    		<span>Twitter</span>
    	</a>
    </li>

    <li>
    	<a  rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank">
    		<i class="icon-youtube"></i>
    		<span>Youtube</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank">
    		<i class="icon-linkedin"></i>
    		<span>Linkedin</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="snapchat" href="#" target="_blank">
    		<i class="icon-snapchat-ghost"></i>
    		<span>Snapchat</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank">
    		<i class="icon-instagram"></i>
    		<span>Instagram</span>
    	</a>
    </li>
    <li>
    	<a  rel="nofollow" class="rss" href="ar/rss/news" target="_blank">
    		<i class="icon-rss"></i>
    		<span>Rss</span>
    	</a>
    </li>
</ul>

<footer id="footer">
    <div class="grid">
        <div class="columns is-multiline">
            <div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li  id="page-4-191"><ul><li class=""><a href="https://www.wattan.net/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.net/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.net/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
            <div class="column">
                <div class="copyrights">
                    &copy;
                    جميع الحقوق محفوظة لـ وكالة وطن للأنباء
                    2020
                </div>
            </div>
            <div class="column">
                <ul class="social-icons footer-social-icons">
    <li><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
    <li><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
    <li><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
    <li><a class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank"><i class="icon-linkedin"></i></a></li>
    <li><a class="snapchat" href="#" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
    <li><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
</ul>

            </div>
        </div>
    </div>
</footer>
<div class="powered-by"><a href="https://www.bluetd.com/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم وتطوير</a></div>





<script>
    //EngAdvObject
    (function(E,n,G,A,g,Y,a){E['EngAdvObject']=g;E[g]=E[g]||function(){(E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new
            Date();Y=n.createElement(G),a=n.getElementsByTagName(G)[0];Y.async=1;Y.defer='defer';Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/eng_native.js','_engAdvertorial');_engAdvertorial('createAdvertorial',{});


</script>
<!-- Load footer assets -->

<style id='style-footer'>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</style>

<script type="text/javascript"   src="media/assets/desktop_index.build.js?v=1582046767"></script>










</body>
</html>
